<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Første test: VW T-Roc R er en GTI på steroider og stylter  | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Kan man proppe 300 heste fra Golf R i en højbenet T-Roc – og slippe godt fra det? Læs vores førstehåndsindtryk og få prisen på den forrykt hurtige VW...">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-b65d546b5d44b767862d6d7eee549ce5e649194a7a71fac3cf3be960a63f94f8.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "BIL",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100215616",
    'pageCMS': "whitealbum",
    'pagePillar': "VW",
    'pageSubPillar': "VW",
    'pageName': "Første test: VW T-Roc R er en GTI på steroider og stylter  | Bilmagasinet.dk",
    'contentPublication': "2019-10-15",
    'contentLastModified': "2019-10-15",
    'contentAuthor': "Søren Juul",
    'contentCommercialType': "editorial",
    'contentTextLength': "786"
  });
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Første test: VW T-Roc R er en GTI på steroider og stylter "></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000256223"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="biltest"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="gti"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="suv"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=682%2C0%2C2731%2C2731"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=75%2C0%2C3945%2C2731"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C518%2C4096%2C1694"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=1137%2C0%2C1821%2C2731"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C213%2C4096%2C2304"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="VW"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="VW"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://bilmagasinet.dk/vw"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="https://bilmagasinet.dk/vw/foerste-test-vw-t-roc-r-er-en-gti-paa-steroider-og-stylter"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Første test: VW T-Roc R er en GTI på steroider og stylter "></meta>
<meta property="og:description" content="Kan man proppe 300 heste fra Golf R i en højbenet T-Roc – og slippe godt fra det? Læs vores førstehåndsindtryk og få prisen på den forrykt hurtige VW T-Roc R lige her. "></meta>
<meta property="og:image" content="https://images.interactives.dk/db2019au01373_large-ibkpMr_eUtw2_Dmj8YUPaw.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/db2019au01373_large-ibkpMr_eUtw2_Dmj8YUPaw.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2019-10-15T19:00:00+02:00"></meta>
<meta property="article:modified_time" content="2019-10-15T14:45:24+02:00"></meta>
<meta property="article:section" content="VW"></meta>
<meta property="og:article:author" content="Søren Juul"></meta>
<meta property="article:tag" content="biltest"></meta>
<meta property="article:tag" content="gti"></meta>
<meta property="article:tag" content="suv"></meta>

<link rel="canonical" href="https://bilmagasinet.dk/vw/foerste-test-vw-t-roc-r-er-en-gti-paa-steroider-og-stylter"></link>



<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="vw"></meta>
<meta name="bcm-categories" content="vw"></meta>
<meta name="bcm-tags" content="biltest,gti,suv"></meta>
<meta name="bcm-title" content="foerste test vw t-roc r er en gti paa steroider og stylter"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "Bil Magasinet",
    "url": "https://bilmagasinet.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/bil-da-logo.png",
    "sameAs": [
      "https://www.instagram.com/bilmagasinet.dk/?hl=da"
    ]
  }
}
</script>



<link rel="stylesheet" media="screen" href="/assets/sites/bilmagasinet_dk-149637407b3a4300cda835a8eca23c6be4c0bc8930edea72e66deb7e42b35cf6.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->


<script src="/assets/frontend-aba274091e1745955ce22b835377c38a8bb77909d289a58b5ac48efd6c233f06.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da-DK" href="https://bilmagasinet.dk/vw/foerste-test-vw-t-roc-r-er-en-gti-paa-steroider-og-stylter" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script>

    
      <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 'Annett Petersen';
      _sf_async_config.domain = 'bilmagasinet.dk';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>

    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="https://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://bilmagasinet.dk/"><img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://bilmagasinet.dk/">
      <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
          <a target="_self" href="https://bilmagasinet.dk/bil-nyheder">
            Nyheder<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">
                  Gallerier
</a></li>            <li>
                <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">
                  Motorsport
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/bilmaerker">
            Bilmærker<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">
                  Audi
</a></li>            <li>
                <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">
                  BMW
</a></li>            <li>
                <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">
                  Ferrari
</a></li>            <li>
                <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">
                  Ford
</a></li>            <li>
                <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">
                  Honda
</a></li>            <li>
                <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">
                  Jaguar
</a></li>            <li>
                <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">
                  Kia
</a></li>            <li>
                <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">
                  Lamborghini
</a></li>            <li>
                <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">
                  Mazda
</a></li>            <li>
                <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">
                  Mercedes-Benz
</a></li>            <li>
                <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">
                  Opel
</a></li>            <li>
                <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">
                  Peugeot
</a></li>            <li>
                <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">
                  Porsche
</a></li>            <li>
                <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">
                  Seat
</a></li>            <li>
                <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">
                  Skoda
</a></li>            <li>
                <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">
                  Suzuki
</a></li>            <li>
                <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">
                  Tesla
</a></li>            <li>
                <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">
                  Toyota
</a></li>            <li>
                <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">
                  Volvo
</a></li>            <li>
                <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">
                  Volkswagen
</a></li>            <li>
                <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">
                  Flere bilmærker
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="/tags/biltest">
            Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">
                  Brugttest
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/guides">
            Guides<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">
                  Leksikon
</a></li>            <li>
                <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">
                  Bilpleje
</a></li>            <li>
                <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">
                  Biltilbehør
</a></li>            <li>
                <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">
                  Billeasing
</a></li>            <li>
                <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">
                  Lovgivning
</a></li>            <li>
                <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">
                  Dæk og fælge
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/blogindlaeg">
            Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">
                  Redaktørens Dagbog
</a></li>            <li>
                <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">
                  Søren Juuls Bilbilleder
</a></li>            <li>
                <a title="Richters Garage" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/richters-garage">
                  Richters Garage
</a></li>            <li>
                <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">
                  Freddies Lounge
</a></li>            <li>
                <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">
                  Bachmanns Bilblog
</a></li>            <li>
                <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">
                  Brandts Pitstop
</a></li>            <li>
                <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">
                  Seat Blog
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/magasinet">
            Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">
                  Mød redaktionen
</a></li>            <li>
                <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">
                  Spørg Bil Magasinet
</a></li>            <li>
                <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">
                  Månedens magasin
</a></li>            <li>
                <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">
                  Quiz
</a></li>            <li>
                <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">
                  Podcast
</a></li>        </ul>
</li>      <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
      <li>
          <a target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">
            Skolezonen<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Undervisningsforløb" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">
                  Undervisningsforløb
</a></li>            <li>
                <a title="Elevanmeldelser" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/elevanmeldelser">
                  Elevanmeldelser
</a></li>        </ul>
</li>      <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
      <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://bilmagasinet.dk/">
              <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Nyheder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bil-nyheder">Nyheder</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
                    <li>
    <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Bilmærker</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">Audi</a>
</li>
                    <li>
    <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">BMW</a>
</li>
                    <li>
    <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">Ferrari</a>
</li>
                    <li>
    <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">Ford</a>
</li>
                    <li>
    <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">Honda</a>
</li>
                    <li>
    <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">Jaguar</a>
</li>
                    <li>
    <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">Kia</a>
</li>
                    <li>
    <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">Lamborghini</a>
</li>
                    <li>
    <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">Mazda</a>
</li>
                    <li>
    <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">Mercedes-Benz</a>
</li>
                    <li>
    <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">Opel</a>
</li>
                    <li>
    <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">Peugeot</a>
</li>
                    <li>
    <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">Porsche</a>
</li>
                    <li>
    <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">Seat</a>
</li>
                    <li>
    <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">Skoda</a>
</li>
                    <li>
    <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">Suzuki</a>
</li>
                    <li>
    <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">Tesla</a>
</li>
                    <li>
    <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">Toyota</a>
</li>
                    <li>
    <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">Volvo</a>
</li>
                    <li>
    <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">Volkswagen</a>
</li>
                    <li>
    <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Flere bilmærker</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" target="_self" href="/tags/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Guides" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides">Guides</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">Leksikon</a>
</li>
                    <li>
    <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">Bilpleje</a>
</li>
                    <li>
    <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">Biltilbehør</a>
</li>
                    <li>
    <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">Billeasing</a>
</li>
                    <li>
    <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">Lovgivning</a>
</li>
                    <li>
    <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">Dæk og fælge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogindlaeg">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">Redaktørens Dagbog</a>
</li>
                    <li>
    <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
                    <li>
    <a title="Richters Garage" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/richters-garage">Richters Garage</a>
</li>
                    <li>
    <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">Freddies Lounge</a>
</li>
                    <li>
    <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">Bachmanns Bilblog</a>
</li>
                    <li>
    <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">Brandts Pitstop</a>
</li>
                    <li>
    <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">Mød redaktionen</a>
</li>
                    <li>
    <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
    <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">Månedens magasin</a>
</li>
                    <li>
    <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">Quiz</a>
</li>
                    <li>
    <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Skolezonen" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">Skolezonen</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Undervisningsforløb" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">Undervisningsforløb</a>
</li>
                    <li>
    <a title="Elevanmeldelser" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/elevanmeldelser">Elevanmeldelser</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
              <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/vw/foerste-test-vw-up-gti-laver-spas-i-mikrobilsklassen">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vw_up_gti-bil-magasinet-m01Z-Tgz7n7t69aRBihtIQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=96%2C0%2C4992%2C3456" alt="VW Up GTI Nice Bil Magasinet" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Første test: VW Up GTI laver spas i mikrobilsklassen </h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/db2019au01373_large-ibkpMr_eUtw2_Dmj8YUPaw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=75%2C0%2C3945%2C2731" class="img-responsive full-width aspect-tv imgix-fluid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-1941553" class="image-caption">
    <span class="image-copyright">© Hardy Mutschler</span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              Første test: VW T-Roc R er en GTI på steroider og stylter 
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Kan man proppe 300 heste fra Golf R i en højbenet T-Roc – og slippe godt fra det? Læs vores førstehåndsindtryk og få prisen på den forrykt hurtige VW T-Roc R lige her. 
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

  15. oktober 2019

    af
    Søren Juul

  <div class="top-tags">
      <a class="tag-link" href="/tags/biltest">#biltest</a>
  <a class="tag-link" href="/tags/gti">#gti</a>
  <a class="tag-link" href="/tags/suv">#suv</a>

  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" class="article-content gutter-bottom">
        

        <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p></p>
<h3>Hvor er vi?</h3>Bil Magasinet har takket ja til en invitation fra Volkswagen Danmark og er taget til den internationale præsentation af en nye VW T-Roc R. Den foregår i Nice, Frankrig, hvor bilerne  står klar udenfor byens lufthavn. Solen skinner sommerligt og vejene er knastørre. <br><br>Testruten er lagt ud på den legendariske Napoleonsrute, der byder på et miks af bløde og skarpe sving, på asfalt af blandet kvalitet på lande- og bjergveje. <p></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/img-8148-azDQh-cGmiMRpgamsZpwtw.JPG?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1941585" class="image-caption">
      <span class="image-copyright">© Søren Juul</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p></p>
<h3>Hvad er nyt?</h3>Hidtil har du kunne style din VW T-Roc med en R-line eksteriørpakke, så den <i>lignede</i> noget opdrættet hos Volkswagen R GmbH, datterselskabet, der tager sig af VW's motorsportsprogram og de hurtigste gadebiler. <br><br>Nu kan du få den ægte vare. Drivlinen fra VW Golf R har fundet vej under motorhjelmen på den højbenede crossover, som indtil nu højst har kunne fås med 190 hk. <br><br>Det betyder 300 hk og 400 Nm fra en 2,0 liters turbobenzinmotor med en enkelt turbolader, som sendes til asfalten gennem en 7-trins dobbeltkobling gearkasse og VW's 4Motion firehjulstræk.<br><br>Eksteriøret er liret op med et "R" logo i kølergrillen, forkofangeren har glubske, blanksorte luftindtag og lodrette LED kørelys. Dertil 18" fælge, en større hækspoiler,  og fire udstødningsrør, der kigger ud under et diffusor-panel. Har du 67.195 kr., der brænder i lommen, kan du opgradere udstødningssystemet til en højrøstet installation fra specialisten Akrapovič.<p></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/db2019au01400_large-f5EV6y_iLqnm5EBK7mH3VQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1941587" class="image-caption">
      <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Den 2-liters TSI motor yder 300 hk og 400 Nm i T-Roc. Du finder den også i VW Golf R, Audi S3, Cupra Ateca og Audi SQ2.</p></body></html>
</span>
      <span class="image-copyright">© Hardy Mutschler</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p></p>
<h3>Har VW blot proppet en Golf R-motor i T-Roc og holdt fyraften?</h3>Nej, ingeniørerne hos Volkswagen R har arbejdet intensivt med undervognen for at bekæmpe krængning og understyring i sving – og berolige ESC-systemet, så det ikke går i panik og tror bilen er ved at vælte, når du udnytter bilens nye fartpotentiale til en trackday. <br><br>Mere konkret er undervognen sænket 20 mm i forhold til en standard T-Roc, der er kommet fastere støddæmpere og fjedre og forbroen er afstivet med en alu-ramme fra VW Golf GTI Clubsport S. Bremserne er de samme du finder på en VW Golf R med Performance-pakke. <p><br>Ny software til 4Motion firehjulstrækket sender kræfterne hurtigere bagud, når forhjulene får en overdosis kræfter, mens Haldex-koblingen lukker mere kontant. Formålet er at reducere understyring ud ad sving når du giver gas.  </p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/db2019au01392_large-bYLHUnxVvLbap42r2foN6g.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1941660" class="image-caption">
      <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Bremserne er identiske med dem du finder på en Golf R opgraderet med Performance-pakke – bortset fra, at de ikke er krydsborede på en T-Roc R.  </p></body></html>
</span>
      <span class="image-copyright">© Hardy Mutschler</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p></p>
<h3>T-Roc R er adræt som en hatchback GTI</h3>Der sker virkelig noget, når du træder på speederen. Brug launch control fra stående start og du rammer 100 km/t på 4,8 sek, blot 0,1 sek. langsommere end i en Golf R. T-Roc's mervægt er da også kun 25 kg, men vindsmodstanden er større, hvorfor topfarten er naturligt begrænset til 250 km/t.<p></p>
<p>Opstramningen af undervognen har gjort T-Roc lidt mere fast i kødet, men den er stadig til at holde ud at køre i på motorvej og over fartbump i byen. Testbilen er udstyret med adaptive støddæmpere fra ekstraudstyrslisten. De kan konfigureres i fem forskellige programmer, men T-Roc R kører bedst på almindelige veje i "Normal" indstillingen, der svarer nogenlunde til det standardsetuppet på en T-Roc R med passive støddæmpere.<br><br>For en crossover er der meget føling styretøjet, bid i forhjulene og krængningen i sving er moderat. Den nye software til firehjulstrækket har en mærkbar effekt. T-Roc føles i hvert fald lidt mere levende i bagvognen end den knusende effektive, men lidt humorforladte Golf R. Giv gas ud af sving og du kan mærke baghjulene hjælper til med at rotere bilen.  </p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/db2019au01377_large-MoMR6jPLjBkPvWYIVwjd4A.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1941709" class="image-caption">
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/db2019au01368_large-DOaSNhzG2m8A7KLM5ZOTnQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1941710" class="image-caption">
      <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>T-Roc R en praktisk fætter: Den tager 75 kg på taget - og må trække 1,7 ton, hvis du bestiller bilen med trækkrog.  </p></body></html>
</span>
      <span class="image-copyright">© Hardy Mutschler</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/db2019au01330_large-p-Bvl5AgmtfScmgZfkD8uA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1941711" class="image-caption">
      <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Sportssæder, et fladbundet rat med "R" emblem, digitale instrumenter og en "soundactuator" giver så meget GTI-stemning i T-Roc R. Og ja, den dyreste T-Roc i modelprogrammet døjer også med billig og hård plastik på instrumentbrættet. </p></body></html>
</span>
      <span class="image-copyright">© Hardy Mutschler</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p></p>
<h3>Hvad skal den koste og hvem er konkurrenterne?</h3>VW T-Roc R koster 555.000 kr., hvilket gør den til noget af et røverkøb sammenlignet med andre biler bygget på samme mekanik: <br><br>En VW Golf R koster 639.740 kr, Cupra Ateca 655.472 kr. og Audi SQ2 667.260 kr. Skal du have et alternativ udenfor VAG-koncernen, kan du nuppe en BMW X2 M35i til 700.503 kr.  <br><h3>Vi synes...</h3>Hvad synes vi egentlig om en høj crossover mikset med motoren fra en über-GTI? Det må du vente med at få svar på i et kommende nummer af Bil Magasinet.<br><p></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/db2019au01169_large-yLqbCgXCw5U0WehOVt-Wgg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1941731" class="image-caption">
      <span class="image-copyright">© Hardy Mutschler</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/db2019au01379_large-1ZmVtB2x6gtrJVGPK8-4YQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1941732" class="image-caption">
      <span class="image-copyright">© Hardy Mutschler</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  



        
      </article>

    </div>
  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/biltest">#biltest</a>
  <a class="tag-link" href="/tags/gti">#gti</a>
  <a class="tag-link" href="/tags/suv">#suv</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Første glimt af Golf 8" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-golf-8">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/db2019au01260_large-sqiEwWDrGw2DhE7GYgDXaA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=833%2C0%2C3093%2C2142" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første glimt af Golf 8
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      VW er snart klar til oprustning i Golf-krigen, når de ruller 8. generation af deres bestseller ud
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW: &quot;Vi kunne sagtens bygge en elbil med samme ladekapacitet som Porsche Taycan, men så ville det ikke være en VW&quot;" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-id3">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/id3_blau_3_4_front_25-gB5ePElqyDhASazLJ8wq3Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="VW ID.3 1st" title="VW ID.3 1st" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW: "Vi kunne sagtens bygge en elbil med samme ladekapacitet som Porsche Taycan, men så ville det ikke være en VW"
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Projektchefen bag den kommende eldrevne VW ID.3 svarer på 10 spørgsmål fra Bil Magasinets læsere
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW Passat GTE: Danske priser på plug-in hybriden" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/ny-vw-passat">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/volkswagen-passat_gte_variant-2020-1600-0b-Asm5VjkMPn04OR3ka6K5wA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1591%2C1101" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW Passat GTE: Danske priser på plug-in hybriden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      VW er klar med den nyeste aftapning af Passat og plug-in-hybriden Passat GTE: Tjek de danske priser
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Danske priser på VW ID.3" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/danske-priser-vw-id3">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/_k1a8978-vlcigcbwddap_j3nsexutg-9c2u9Z_OClMCgbDfByv7gA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="vw id3 1st edition front white" title="VW ID.3 1st " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Danske priser på VW ID.3
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Volkswagens nye elbil har verdenspremiere i Frankfurt netop nu - den bliver billigere end ventet i Danmark
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="btapp"></div>
<script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="container"><div class="widget-title row"><h3>Vil du have de seneste bilnyheder?</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Tilmeld dig Bil Magasinets nyhedsbrev
    </h2>

      <div class="wysiwyg">
        <p>G&oslash;r&nbsp;ligesom 9.000 andre bilentusiaster, og tilmeld dig Bil Magasinets nyhedsbrev her. S&aring; f&aring;r du masser af nyheder, nytests, brugttests, konkurrencer og l&aelig;kre gallerier direkte p&aring; mail.</p>
      </div>

      <div class="wysiwyg terms">
        <p>Ja tak, jeg vil gerne modtage Bil Magasinets nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Bil Magasinet via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <strong><a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_2013556" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="2013556" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_2013556" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
  </div>
  <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer">Tilmeld</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_museumstillaeg-01-V1oner1TOaUrRC-zosLp7g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1859745" class="image-caption">
      <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Du får det eksklusive særtillæg, 9 Spændende Bilsamlinger, til download, efter du har tilmeldt dig nyhedsbrevet. Bemærk dog, at der godt kan gå op til to timer.</p></body></html>
</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW har fået 30.000 reservationer på deres nye elbil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-har-faaet-30-000-reservationer-paa-deres-nye-elbil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/db2019au01110_large-TfNKcyMICHgtoyz5Jt6tbQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=308%2C2%2C2636%2C1825" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW har fået 30.000 reservationer på deres nye elbil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Har du flere feriedage tilbage? Så er VW California klar" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-california-2020">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/t6-1_california_20190714_036-2-Jj7e73MdIEnMOKxUFrdGEQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=93%2C0%2C4862%2C3366" alt="VW California 6.1 Ocean" title="VW California 6.1 Ocean" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Har du flere feriedage tilbage? Så er VW California klar
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Så har vi set det med: VW T-Roc uden tag" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-t-roc-uden-tag">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/t-roc_cabrio_von_oben-VUtFz8wJt6P7rkI0k6f-oA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C3%2C6720%2C4652" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Så har vi set det med: VW T-Roc uden tag
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW har den perfekte bil til den perfekte sommerferie" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-har-den-perfekte-bil-til-den-perfekte-sommerferie">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_180780-pa-gaden-vw-california-150-hk-diesel-dsg-ocean-003-a6-s-tfy8t5tiic6hedrkxu4g-qfIKRYehQALMwc_UQEiZLw.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=61%2C2%2C2998%2C2075" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW har den perfekte bil til den perfekte sommerferie
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW Phaeton 3,0 TDI: Brugt luksusbil for dig med luft i bilbudgettet" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/brugttest-vw-phaeton">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_29175-brugttest-vw-phaeton-abner-04-a4-copy-5ynntysjwlyb0nrow4ktqq-Rgb9SyfX8bRTCuSGeT4zHw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C1%2C1441%2C998" alt="Volkswagen Phaeton 3,0 TDI" title="Volkswagen Phaeton 3,0 TDI" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW Phaeton 3,0 TDI: Brugt luksusbil for dig med luft i bilbudgettet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Brugttest: VW Phaeton er overset, men selv om den er billig som brugt, skal du have orden i økonomien for at holde den kørende
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Dansk online supermarked køber 20 eldrevne VW Crafter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/nu-kommer-de-eldrevne-varebiler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nemlig2-yc-kLgIM519qwbczkG703A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="VW e-Crafter" title="VW e-Crafter" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Dansk online supermarked køber 20 eldrevne VW Crafter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW er igen hurtigst rundt på Nürburgring" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-er-igen-hurtigst-rundt-paa-nurburgring">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/db2019al01308_large-uwP10TUoVpolJEbFMMaNZg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=84%2C3%2C3929%2C2720" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW er igen hurtigst rundt på Nürburgring
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW: Den eldrevne Golf har lavere CO2-aftryk end en diesel-Golf" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-den-eldrevne-golf-har-lavere-co2-aftryk-end-en-diesel-golf">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_190241-stortest-elbiler-vw-e-golf-01-a4-Pfi3bxmyQKfFFuH9BQwbrQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=75%2C0%2C3905%2C2704" alt="2019 VW e-Golf" title="2019 VW e-Golf" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW: Den eldrevne Golf har lavere CO2-aftryk end en diesel-Golf
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tyske rygter: VW taber 22.000 kr. hver gang, de sælger en elbil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/tyske-rygter-vw-taber-22-000-kr-hver-gang-de-saelger-en-elbil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/db2018au00936_medium-s62JyyE9rKMlp59K1f8QnA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=33%2C0%2C1729%2C1197" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tyske rygter: VW taber 22.000 kr. hver gang, de sælger en elbil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW præsenterer eldrevet familiebil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-id-roomzz">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/_dsc5246-7vDQzWpISuhiB9Bp6UjJFQ.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="VW I.D. Roomzz Concept" title="VW I.D. Roomzz Concept" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW præsenterer eldrevet familiebil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW Passat runder bil nr. 30.000.000" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-passat-nummer-30-000-000">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/db2019al00728_large-skDBNB9eug94BhFAUCGGtg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C96%2C2607%2C1805" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW Passat runder bil nr. 30.000.000
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få din helt egen uopslidelig makker. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="6" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-2-nr-af-bil-magasinet-waterproof-backpack-348365/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-waterproof-backpack-348365/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1395_bil_web_waterproof_rygs-k_netv-rksboks-aWLve_eldr5O1eIMqMpKtA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få din helt egen uopslidelig makker. Klik her &gt;&gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Waterproof backpack. KUN 99 kr. + porto. I alt 138 kr.!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få et ekstra øje i forruden" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="6" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1295_bil_web_dashcam_slider_1--KA6O787NrV_U0U7KtB3xw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C41%2C1440%2C997" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få et ekstra øje i forruden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Smart Dash kamera til kun 99 kr. + porto
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få svarene på historiens største gåder og mysterier." class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="6" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.dk" data-ad-path="/spinoff/historiens-storste-gader-345821/" target="_self" href="https://bonniershop.dk/spinoff/historiens-storste-gader-345821/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1087_mys_netvaerksboks_dk-BNuXUN54J0SaWuXH2fNUOw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få svarene på historiens største gåder og mysterier.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Bliv klogere på alt det, du troede, du vidste, med den nye bogserie HISTORIENS STØRSTE GÅDER. Få din første bog nu for kun 1 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Alle dine favorit magasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="6" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype1mdr-349706_349705/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype1mdr-349706_349705/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/346_wype_magasin_animation_optimeret_dk-n2kgOEpoU3ckkNBPQiKehg.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C200%2C139" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle dine favorit magasiner digitalt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på opdagelse i 17 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 1 måned gratis >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="7 ting, du skal vide om den nye Transporter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-transporter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/tr2968-ftgOYDLq46UuDDDa3WKOAQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2020 VW Transporter 6.1" title="2020 VW Transporter 6.1" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    7 ting, du skal vide om den nye Transporter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: Golf R32 er stadig en bandit" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/test-golf-r32-er-stadig-en-bandit">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/r32-cover-FXOAwqYuiTrNI9WhYG2wwg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="VW Golf IV DSG R32 silver" title="VW Golf IV DSG R32" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: Golf R32 er stadig en bandit
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Første test: VW T-Cross har potentiale til at blive et hit" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-t-cross">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/db2019au00229-94e9f97b7386c80898d4b4a385c0f2c0-yrznxkblplqibwnltxisug-5n6gvFvJk2kJmOWFVYBYMA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=31%2C19%2C1450%2C1048" alt="VW T-Cross i orange - test" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første test: VW T-Cross har potentiale til at blive et hit
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="VW Golf GTE: Perfekt øko-racer" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-golf-gte">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_28946-golf-gti-gte-gtd-lukker-a3-copy-0uxJ8QoGz9Ua29nj8UvxKw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW Golf GTE: Perfekt øko-racer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="VW T-Roc R: 5 ting du skal vide" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/haardtpumpet-vw-t-roc-testes-netop-nu">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/db2019au00290-QGU7xiyfc44fpiD7DHA2gA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=80%2C0%2C3936%2C2731" alt="VW T-ROC R spionfoto" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW T-Roc R: 5 ting du skal vide
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="VW har godt nyt til håndværkere og campister" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-t6-multivan">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/3_4_front-2CU8tMHAH6x6NCpNyDHypw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=107%2C0%2C5275%2C3660" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW har godt nyt til håndværkere og campister
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Bekræftet: Volkswagen T-Roc R er på vej, og den bliver vild!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/bekraeftet-volkswagen-t-roc-r-er-paa-vej-og-den-bliver-vild">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/t-roc-r-yQh8D3u1Kkqr9ugnjv01BA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="VW T-Roc concept" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bekræftet: Volkswagen T-Roc R er på vej, og den bliver vild!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Spionfoto: VW tester deres nye elbil i frostvejr" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-i-d-neo">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/vw-id-neo-007-HvwCvF1j-s1kjte_EgGHxg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2020 VW I.D. Neo prototype" title="2020 VW I.D. Neo prototype" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Spionfoto: VW tester deres nye elbil i frostvejr
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW genopliver kultfænomen " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-genopliver-kultfaenomen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/db2019au00185_large-Oj0bp4T7MyFG5THPWqsMQA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW genopliver kultfænomen 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW Golf GTI TCR er en rendyrket køremaskine" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-golf-gti-tcr">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/0i0a7360-zy1jvjj1-khdb2btkfjaga-XU81Y5RQ-vLIaaKr2xlqwA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW Golf GTI TCR er en rendyrket køremaskine
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW e-Golf: Når naboen ikke må se, at du kører elbil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-e-golf">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_181180-pa-gaden-vw-e-golf-023-a6-_zkrlyghsxbbizcbnhz0da-bBVun_j4Qx1JQ82FcFlkjA.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=61%2C0%2C2998%2C2080" alt="VW e-Golf bagfra ystad saltsjöbad" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW e-Golf: Når naboen ikke må se, at du kører elbil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW Up er blevet 10.000 kr. dyrere" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-up-er-blevet-10-000-kr-dyrere">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2019-01-04-at-09-13-14-j4bzl0vmcqu_k-pt6qqgua-copy-V53azwp7UXl89jV5P4xucg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C1200%2C833" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW Up er blevet 10.000 kr. dyrere
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30&nbsp;00<br /><br />Bonnier Publications International AS<br />PB 433 Sentrum<br />0103 Oslo<br />Norge<br />CVR: 977041006&nbsp;</p>
<p>&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://da-dk.facebook.com/bilmagasinet/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/bilmagasinet.dk/?hl=da" target="_self">Instagram<br /></a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <div><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank">Abonn&eacute;r nu<br /></a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self">Wype - digitalt magasin<br /></a><a href="/nyhedsbrev" target="_self">Nyhedsbrev</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"><br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"></a><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank"><br /></a></div>
<div><a href="https://www.mediekit.dk/" target="_blank">Annonc&eacute;r</a></div>
<div>- i <a href="https://mediekit.dk/print/bilmagasinet/" target="_blank">magasin</a> og p&aring; <a href="https://mediekit.dk/digital/bilmagasinet-dk/" target="_blank">website</a></div>
<div><a href="https://bonnierpublications.com/presse/" target="_blank">Presse</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion" target="_blank">M&oslash;d redaktionen</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kontakt os</a></div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://bilmagasinet.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/Privatlivspolitik/" target="_self">Persondatapolitik<br /></a><a href="https://bilmagasinet.dk/vilkar-bilmagasinet" target="_self">Juridisk information</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/ctm-580d61dcf4e481742a7920917267b471ba42e453f0d4aae4e0500ca0d059e033.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

      <script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
  </body>
</html>
