<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Første tur: Ny DS 4 giver den fuld pedal på designet | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="DS Automobiles klar med sin fjerde selvstændige model. Den nye DS 4 er en kompakt suv-coupé med et overvældende skarpt design, der skal lokke kunder væk...">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<script>window.dataLayer = window.dataLayer || [];</script>
<script src="/assets/site/modules/is_crawler-232071f724b2913864f214d2096290168c341e4da1c72c0222700ff022d3bd69.js"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-30d293a658e2cadc72f97e2b61308fb1e3a46da3894374705ac19e489f069e0b.js"></script>
<meta property="og:url" content="https://bilmagasinet.dk/ds/foerste-tur-ny-ds-4-giver-den-fuld-pedal-paa-designet"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Nej, DS4 er ikke bare en Citroën i fancy tøj"></meta>
<meta property="og:description" content="Læs testen på www.bilmagasinet.dk"></meta>
<meta property="og:image" content="https://images.interactives.dk/5r4a9604-1kdhfc_wo2uuz46wqunjng-CniAfj523AKd8OUCny91Pg.jpeg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/5r4a9604-1kdhfc_wo2uuz46wqunjng-CniAfj523AKd8OUCny91Pg.jpeg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2021-09-15T20:01:00+02:00"></meta>
<meta property="article:modified_time" content="2021-09-15T09:31:09+02:00"></meta>
<meta property="article:section" content="DS"></meta>
<meta property="og:article:author" content="Søren Juul"></meta>
<meta property="article:tag" content="Plug-in-hybrid"></meta>

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "BIL",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100228534",
    'pageCMS': "whitealbum",
    'pagePillar': "DS",
    'pageSubPillar': "DS",
    'pageName': "Første tur: Ny DS 4 giver den fuld pedal på designet | Bilmagasinet.dk",
    'contentPublication': "2021-09-10",
    'contentLastModified': "2021-09-15",
    'contentAuthor': "Søren Juul",
    'contentCommercialType': "editorial",
    'contentTextLength': "935",
    'newsletterPermissionType': "197843"
  });
</script>

<script id="CookieConsent" data-culture="da" src="https://policy.app.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script><script type="text/javascript">window.onload=function(){$('#cookieConsentLink a').click(function(){ CookieConsent.renew(); return false; });}</script>
<script>
	var cnt = 0;
	var consentSetInterval = setInterval(function(){
		cnt += 1;
		// clearInterval if no response after 60 seconds
		if (cnt === 600)
			clearInterval(consentSetInterval);
		if (typeof window.BonnierAd !== 'undefined') {
			clearInterval(consentSetInterval);
			window.bannersLoaded = window.bannersLoaded || 0;
			function loadBanners() {
				console.log("[CMP] load ads");
				window.bannersLoaded = 1;
  			window.BonnierAd.loadAds();
			}
			window.addEventListener('CookieInformationConsentGiven', function(event) {
				if (window.bannersLoaded == 0 && typeof CookieInformation === 'undefined') {
  				loadBanners();
				}
				if (window.bannersLoaded == 0 && (typeof CookieInformation.getConsentGivenFor('cookie_cat_unclassified') !== "undefined" || typeof CookieInformation.getConsentGivenFor('cookie_cat_statistic') !== "undefined" || typeof CookieInformation.getConsentGivenFor('cookie_cat_marketing') !== "undefined" || typeof CookieInformation.getConsentGivenFor('cookie_cat_functional') !== "undefined")) {
  				loadBanners();
				}
			})
		}
		cnt++;
	}, 100);
</script>
<script>
(function(d, s) {
  var f = d.getElementsByTagName(s)[0],j = d.createElement(s);
  j.async = true;
  j.src ='https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer';
  f.parentNode.insertBefore(j, f);
})(document, 'script');
</script>
<!-- Anti-flicker snippet (recommended)  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5HQ6KLM':true});</script>
<script>
//GTM script
(function(w, d, s, l, i) {
  w[l] = w[l] || [];
  w[l].push({
    'gtm.start': new Date().getTime(), event: 'gtm.js'
  });
  var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
  j.async = true;

  j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5HQ6KLM');
</script>
<script>
function htmlDecode(input) {
  var doc = new DOMParser().parseFromString(input, "text/html");
  if (doc.documentElement.textContent.length == 0) {
    return doc.documentElement.innerHTML.replace('<head></head><body>','').replace('</body>','');
  } else {
    return doc.documentElement.textContent;
  }
}
function insertHTML(html, dest){
  dest.innerHTML = '';
  var container = document.createElement('div');
  container.innerHTML = html;
  var scripts = container.querySelectorAll('script');
  var nodes = container.childNodes;
  for (let i=0; i< nodes.length; i++) {
    dest.appendChild(nodes[i].cloneNode(true));
  }
  for (let i=0; i< scripts.length; i++) {
    var script = document.createElement('script');
    script.type = scripts[i].type || 'text/javascript';
    if(scripts[i].hasAttribute('src')) script.src = scripts[i].src;
    script.innerHTML = scripts[i].innerHTML;
    dest.appendChild(script);
    dest.removeChild(script);
  }
  return true;
}
</script>

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:title" content="Første tur: Ny DS 4 giver den fuld pedal på designet"></meta>
<meta name="cXenseParse:description" content="DS Automobiles klar med sin fjerde selvstændige model. Den nye DS 4 er en kompakt suv-coupé med et overvældende skarpt design, der skal lokke kunder væk fra de tyske premium-mærker. Læs vores førstehåndsindtryk fra de franske landeveje lige her. 
"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Første tur: Ny DS 4 giver den fuld pedal på designet"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000270855"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Plug-in-hybrid"></meta>
<meta name="cXenseParse:image" content="https://images.interactives.dk/_e6a7981-0jpKlu3Hbu27mKqR0GhJDQ.jpg"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=500%2C0%2C2000%2C2000"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=55%2C0%2C2889%2C2000"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C379%2C3000%2C1241"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=833%2C0%2C1333%2C2000"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C156%2C3000%2C1687"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="DS"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="DS"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://bilmagasinet.dk/ds"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<link rel="canonical" href="https://bilmagasinet.dk/ds/foerste-tur-ny-ds-4-giver-den-fuld-pedal-paa-designet"></link>



<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="ds"></meta>
<meta name="bcm-categories" content="ds"></meta>
<meta name="bcm-tags" content="plug-in-hybrid"></meta>
<meta name="bcm-title" content="nej ds4 er ikke bare en citroen i fancy toej"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>

<script type="application/ld+json">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</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "Bil Magasinet",
    "url": "https://bilmagasinet.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/bil-da-logo.png",
    "sameAs": [
      "https://www.instagram.com/bilmagasinet.dk/?hl=da"
    ]
  }
}
</script>



<link rel="stylesheet" media="screen" href="/assets/sites/bilmagasinet_dk-6a84895cbfea403cbedc4f85df01ceb75bb61adddce62ac34a366b88242be2f0.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-2394788370b072606091fa0d022fb48fa5da18f76307e25bbf8d647000daaefa.js"></script>
  <script src="/assets/respond-18f9ca776e2dfa6406dcb4f12e672117086bca2f8b460c56a45e6870664696ea.js"></script>
<![endif]-->

<script src="/assets/frontend-2163c033b93ed362cb40fafdd8f47b9f7b5dcf0b2be4120c9b23a5de05fd131d.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da-DK" href="https://bilmagasinet.dk/ds/foerste-tur-ny-ds-4-giver-den-fuld-pedal-paa-designet" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow, max-image-preview:large" />

    
    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>



    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://bilmagasinet.dk/"><img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://bilmagasinet.dk/">
      <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
          <a target="_self" href="https://bilmagasinet.dk/bil-nyheder">
            Nyheder<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">
                  Gallerier
</a></li>            <li>
                <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">
                  Motorsport
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/bilmaerker">
            Bilmærker<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">
                  Audi
</a></li>            <li>
                <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">
                  BMW
</a></li>            <li>
                <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">
                  Ferrari
</a></li>            <li>
                <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">
                  Ford
</a></li>            <li>
                <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">
                  Honda
</a></li>            <li>
                <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">
                  Jaguar
</a></li>            <li>
                <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">
                  Kia
</a></li>            <li>
                <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">
                  Lamborghini
</a></li>            <li>
                <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">
                  Mazda
</a></li>            <li>
                <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">
                  Mercedes-Benz
</a></li>            <li>
                <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">
                  Opel
</a></li>            <li>
                <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">
                  Peugeot
</a></li>            <li>
                <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">
                  Porsche
</a></li>            <li>
                <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">
                  Seat
</a></li>            <li>
                <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">
                  Skoda
</a></li>            <li>
                <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">
                  Suzuki
</a></li>            <li>
                <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">
                  Tesla
</a></li>            <li>
                <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">
                  Toyota
</a></li>            <li>
                <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">
                  Volvo
</a></li>            <li>
                <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">
                  Volkswagen
</a></li>            <li>
                <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">
                  Flere bilmærker
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="/tags/biltest">
            Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">
                  Brugttest
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/guides">
            Guides<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">
                  Leksikon
</a></li>            <li>
                <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">
                  Bilpleje
</a></li>            <li>
                <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">
                  Biltilbehør
</a></li>            <li>
                <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">
                  Billeasing
</a></li>            <li>
                <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">
                  Lovgivning
</a></li>            <li>
                <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">
                  Dæk og fælge
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/blogindlaeg">
            Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">
                  Redaktørens Dagbog
</a></li>            <li>
                <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">
                  Søren Juuls Bilbilleder
</a></li>            <li>
                <a title="Bojes Autounivers" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bojes-autounivers">
                  Bojes Autounivers
</a></li>            <li>
                <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">
                  Freddies Lounge
</a></li>            <li>
                <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">
                  Bachmanns Bilblog
</a></li>            <li>
                <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">
                  Brandts Pitstop
</a></li>            <li>
                <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">
                  Seat Blog
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/magasinet">
            Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">
                  Mød redaktionen
</a></li>            <li>
                <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">
                  Spørg Bil Magasinet
</a></li>            <li>
                <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">
                  Månedens magasin
</a></li>            <li>
                <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">
                  Quiz
</a></li>            <li>
                <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">
                  Podcast
</a></li>        </ul>
</li>      <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
      <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
      <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>

    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="bilmagasinet.dk" data-cookie-domain="bilmagasinet.dk" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://bilmagasinet.dk/">
              <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>

                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="bilmagasinet.dk" data-cookie-domain="bilmagasinet.dk" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget ind som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
      <li>
        <a href="https://bilmagasinet.dk/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a data-signout="internal" data-signout-url="https://bilmagasinet.dk/users/sign_out" href="https://bilmagasinet.dk/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Log ud
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h4 class="h4 pull-left">
      Log ind
    </h4>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="https://bilmagasinet.dk/users/sign_up">Opret profil</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form id="new_user" novalidate="novalidate" class="simple_form new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input id="user_login" class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input id="user_password" class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" /></div>

      <div class="form-actions">
        <a style="padding:0" href="/users/password/new">Har du glemt dit kodeord?</a>
      </div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <!--
      <div class="facebook-login">
        eller log ind med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Log ind
</a>      </div>
      -->
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Nyheder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bil-nyheder">Nyheder</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
                    <li>
    <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Bilmærker</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">Audi</a>
</li>
                    <li>
    <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">BMW</a>
</li>
                    <li>
    <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">Ferrari</a>
</li>
                    <li>
    <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">Ford</a>
</li>
                    <li>
    <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">Honda</a>
</li>
                    <li>
    <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">Jaguar</a>
</li>
                    <li>
    <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">Kia</a>
</li>
                    <li>
    <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">Lamborghini</a>
</li>
                    <li>
    <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">Mazda</a>
</li>
                    <li>
    <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">Mercedes-Benz</a>
</li>
                    <li>
    <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">Opel</a>
</li>
                    <li>
    <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">Peugeot</a>
</li>
                    <li>
    <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">Porsche</a>
</li>
                    <li>
    <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">Seat</a>
</li>
                    <li>
    <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">Skoda</a>
</li>
                    <li>
    <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">Suzuki</a>
</li>
                    <li>
    <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">Tesla</a>
</li>
                    <li>
    <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">Toyota</a>
</li>
                    <li>
    <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">Volvo</a>
</li>
                    <li>
    <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">Volkswagen</a>
</li>
                    <li>
    <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Flere bilmærker</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" target="_self" href="/tags/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Guides" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides">Guides</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">Leksikon</a>
</li>
                    <li>
    <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">Bilpleje</a>
</li>
                    <li>
    <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">Biltilbehør</a>
</li>
                    <li>
    <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">Billeasing</a>
</li>
                    <li>
    <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">Lovgivning</a>
</li>
                    <li>
    <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">Dæk og fælge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogindlaeg">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">Redaktørens Dagbog</a>
</li>
                    <li>
    <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
                    <li>
    <a title="Bojes Autounivers" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bojes-autounivers">Bojes Autounivers</a>
</li>
                    <li>
    <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">Freddies Lounge</a>
</li>
                    <li>
    <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">Bachmanns Bilblog</a>
</li>
                    <li>
    <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">Brandts Pitstop</a>
</li>
                    <li>
    <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">Mød redaktionen</a>
</li>
                    <li>
    <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
    <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">Månedens magasin</a>
</li>
                    <li>
    <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">Quiz</a>
</li>
                    <li>
    <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
              <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
              <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/ds/ds9">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ds9-highres-34-JmGyowt-2dkA7DHeTEgxaA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C301%2C10464%2C7245" alt="DS9 Rivioli+ aut." title="DS9 Rivioli+ aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Første test: Nu kommer Macrons præsidentbil til Danmark som plugin-hybrid</h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/_e6a7981-0jpKlu3Hbu27mKqR0GhJDQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=55%2C0%2C2889%2C2000" class="img-responsive full-width aspect-tv imgix-fluid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-2011550" class="image-caption">
  <span class="image-copyright">© GREG</span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              Første tur: Ny DS 4 giver den fuld pedal på designet
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              DS Automobiles klar med sin fjerde selvstændige model. Den nye DS 4 er en kompakt suv-coupé med et overvældende skarpt design, der skal lokke kunder væk fra de tyske premium-mærker. Læs vores førstehåndsindtryk fra de franske landeveje lige her. 

            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

  15. september 2021

    af
    Søren Juul

  <div class="top-tags">
      <a class="tag-link" href="/tags/plug-in-hybrid">#Plug-in-hybrid</a>

  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" data-paywall="false" class="article-content gutter-bottom">
        

          
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p></p>
<h2>Hvor går turen til?</h2>Bil Magasinet er taget et smut til Frankrig for at køre den seneste kreation fra DS Automobiles på landeveje udenfor Paris.  <h2>DS – er det ikke Citroën'er med fancy design og højere pris?</h2>For få år siden var en DS nærmest en udstyrsvariant af en Citroën, men du risikerer dask med en tør baguette, hvis du kalder en af de nye DS'ere for en Citroën.  <br><br>DS er i dag et selvstændigt premiummærke under Stellantis-gruppen med egne forhandlere. Mærket er ligeså fjernt fra Citroën, som f.eks. Opel – i hvert fald hvis du spørger pressechefen.<br>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
    <div class="wg-banner" style="padding:10px 0;">
  <div class="row">
    <div class="col-md-12">
      <div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none;"></div>
<div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452"></div>
<script type="text/javascript">
  var isInViewport = function (elem) {
    var bounding = elem.getBoundingClientRect();
    return (
      bounding.top >= 0 && bounding.left >= 0 && bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) +500 && bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    );
  };
  window.addEventListener('scroll', function (event) {
    elem = document.getElementById('cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452');
    if (isInViewport(elem)&&elem.getAttribute("rendered")!="true") {
      elem.setAttribute("rendered", "true");
      window.cX = window.cX || {};
      window.cX.callQueue = window.cX.callQueue || [];
      var cxwid = '88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452';
      window.cX.callQueue.push(['insertWidget', {
        widgetId: cxwid,   renderFunction: function(c) {
          return function(data, context) {
            var headElement = document.getElementsByTagName("head")[0];
            var style = document.createElement('style');
            style.type = 'text/css';
            if (style.styleSheet) {
              style.styleSheet.cssText = data.response.style;
            } else {
              style.innerHTML = data.response.style;
            }
            headElement.appendChild(style);
            document.getElementById('cx_temp_' + c).innerHTML = data.response.template;
            window.cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context);
          }
        }(cxwid)
      },{
        context: {
          parameters: [
            {key: "country",value: "DA"},
            {key: "domain",value: "abonnement.bilmagasinet.dk"},
            {key: "brand",value: "BIL"}
          ]
        }
      },]);
    }
  }, false);
</script>

    </div>
  </div>
</div>

  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/5r4a9604-1KDhFC_wO2uuZ46wQuNJng.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-2011592" class="image-caption">
    <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>DS er designet i et smagfuldt miks af skarpe kanter og muskuløse former. </p></body></html>
</span><span class="image-copyright">© Søren Juul</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2>Hvad er det her så for en bil? <br>
</h2>
<p>Den nye DS 4 er en højbenet, fem-dørs coupé, der glider størrelsesmæssigt ind i modelprogrammet et godt stykke over minibilen DS 3 Crossback og under den store SUV, DS 7 Crossback, såvel som luksussedanen DS 9. Se den som et fransk alternativ til f.eks. en BMW X2 eller en Volvo XC40. <br><br>Den er baseret på den såkaldte EMP2 platform, som også bruges i den nye Peugeot 308 og den nye Opel Astra, men DS-ingeniørerne og designerne har ifølge pressematerialet udskiftet 70% af delene for at gøre det til en premiumbil med egen identitet. <br></p>
<p><b></b></p>
<p><b><a href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-351743/?media=RedLink" target="_blank" data-ad-placement="3" data-ad-placement-type="ArticleBody" data-ad-format="8/12 Text" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-351743/">Få alle de fedeste tests, bilnyheder og meget mere - få 3 numre af Bil Magasinet for bare 99 kr. Aktivér dit prøveabonnement lige her!</a></b></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/5r4a9582-iDbLQ6NiOxoadRJPWu3nuw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-2011671" class="image-caption">
    <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Der sidder helt op til 20" fælge på en DS 4, som her på testbilen. 19" fælge er standard på de fleste udstyrsvarianter.</p></body></html>
</span><span class="image-copyright">© Søren Juul</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p></p>
<h2>Kommer den som elbil?</h2>Ja, men så skal du altså vente helt til 2024. Importøren satser i Danmark først og fremmest på DS 4 som plug-in hybrid med 225 hk og en evne til at køre 54 km på el alene.  <br><br><p>Systemydelse på 225 hk i DS 4 E-Tense PHEV leveres af en 180 hk 1,6 liters turbobenzinmotor, et 12,4 kWh genopladeligt batteri og en 110 hk elmotor, som sender trækkraften til forhjulene gennem en 8-trins automatgearkasse. <br><br>Efter et par måneder introduktionen til november suppleres det danske modelprogram med rene fossilvarianter: Puretech benzinmotorer med 130, 180 og 225 hk, såvel som en 130 hk BlueHDi dieselvariant. </p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/5r4a9752-KcqN19ie07_i5SN9mhdo3A.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-2011593" class="image-caption">
    <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Der er en liflig duft af ægte læder i en DS 4 med Opera-udstyr. Instrumenteringen er digital og bilen er udstyret med en ny generation infotainment-system, der er reagerer lynhurtigt på inputs. </p></body></html>
</span><span class="image-copyright">© Søren Juul</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p></p>
<h2>Hvad gør DS 4 til et premiumprodukt, når den deler platform med en Peugeot? </h2>DS-folkene bruger timevis på at fortælle om designet, da vi skal til pressemøde  om bilen – og med ganske god grund: Den ser hammergodt ud i virkeligheden. En særlig detalje, der er værd at bemærke, er hvordan designerne har rykket kabinen et godt stykke bagud i forhold til platforms-fætrene fra Peugeot og Opel, så DS 4 har en langstrakt motorhjelm, der sammen med en hældende taglinje giver bilen en usædvanlig sportslig og elegant profil. <br><br>Foran er der fin plads, men design-finten koster lidt på bagsædepladsen, der er set større. Selvom man slæber rundt på et batteri bag bagsædet, er der stadig et fornuftigt størrelse bagagerum på 430 liter. <p></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/5r4a9758-XFC0ZfUcvVreDLkb95_lTQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-2011594" class="image-caption">
    <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>I den dyreste udstyrsvariant Opera er sæderne i læder i særligt "ur-lænke"-design. </p></body></html>
</span><span class="image-copyright">© Søren Juul</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p></p>
<h2>Har DS 4 noget at lokke med, udover et godt udseende? </h2>Absolut! DS 4 fås med udstyr, som vi ikke er vant til at se i denne prisklasse: <br><br>Nightvision, der med et infrarødt kamera i kølergrill kigger 200 meter fremad og kommer med advarsel, hvis der er mennesker eller dyr foran bilen, ligesom du kan få et live view ud i natten på de digitale instrumenter. <br><br>Pressematerialet nævner også "DS Active Scan Suspension", hvor et kamera øverst i forruden spejder efter ujævnheder og proaktivt justerer støddæmpernes hårdhed individuelt i hvert hjørne. Der er også en ny generation af DS Matrix LED forlygter med tre LED moduler, hvor et af dem roterer og følger vejens forløb, lidt i stil med den originiale DS fra 1967...<br><br>Testbilen er desuden udstyret med laminerede for- og bagrude, så støjen fra motorrum, dæk- og vindstøj holdes på et minimum.<p><b></b></p>
<p><b><a href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-351743/?media=RedLink" target="_blank" data-ad-placement="9" data-ad-placement-type="ArticleBody" data-ad-format="8/12 Text" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-351743/">Få alle de fedeste tests, bilnyheder og meget mere - få 3 numre af Bil Magasinet for bare 99 kr. Aktivér dit prøveabonnement lige her!</a></b></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/5r4a9781-jAV8Zu8JbDxhPw71iw_yxg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-2011672" class="image-caption">
    <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>DS Matrix LED vision forlygter giver DS 4 et skarpt blik i natten. Det "L" formede kørelys foran udgøres af 98 LED. </p></body></html>
</span><span class="image-copyright">© Søren Juul</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/5r4a9695-aw8NsG16awUmetCxYaEErA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-2011673" class="image-caption">
    <span class="image-copyright">© Søren Juul</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p></p>
<h2>Hvad koster den nye DS 4? </h2>Priserne kommer til at starte ved cirka 320.000 kroner, når modellen lander i Danmark til november. <br><br>DS 4 fås i tre versioner: DS 4, DS 4 Performance Line og DS 4 Cross, som rent visuelt adskiller sig fra hinanden. Perfomance Line fokuserer på en mere sportslig stil med masser af blanksorte udvendige detaljer, mens DS 4 Cross skruer op for SUV-attituden med lidt grovere sideskørter og kofangere. <br><br>Dertil er der op til fem forskellige udstyrsniveauer at vælge i mellem i det ret forvirrende modelprogram. <br><br>Vi har kørt DS 4 på mere eller mindre jævne veje, hvor især komforten var i højsædet. Læs mere om hvordan bilen kører i et kommende nummer af Bil Magasinet.<p></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/5r4a9558--1eKYiDda29B6LSbfRM9Rg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-2011680" class="image-caption">
    <span class="image-copyright">© Søren Juul</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  



        
      </article>

      <div class="row" data-js="page-login" style="display:none">
        <div class="gutter-top col-md-8 col-md-offset-2">
          <p><i><strong>Opret gratis profil, og læs videre, når du er logget ind.</strong><br/>Det er nemt, hurtigt og gratis at oprette en profil. Dealen er, du siger ja til at modtage vores nyhedsbrev, og så bliver vi ved med at lave Danmarks bedste bilstof.</i></p>
          <div class="container login-form relative" data-container="create-profile" data-profile-view>
            <form class="simple_form validate-form" data-js="validate-form" data-validate-type="create-profile" novalidate="novalidate" id="new_user" action="/users" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />

              <input type="hidden" name="return_to" id="return_to" value="/ds/foerste-tur-ny-ds-4-giver-den-fuld-pedal-paa-designet" />
              <div class="form-group hidden user_provider"><input class="hidden" type="hidden" name="user[provider]" id="user_provider" /></div>
              <div class="form-group hidden user_uid"><input class="hidden" type="hidden" name="user[uid]" id="user_uid" /></div>
              <div class="form-group hidden user_confirmation_site_id"><input value="43" class="hidden" type="hidden" name="user[confirmation_site_id]" id="user_confirmation_site_id" /></div>
              <div class="form-group hidden user_subscription_source"><input value="paywall" class="hidden" type="hidden" name="user[subscription_source]" id="user_subscription_source" /></div>

              <div class="login-form-view" data-step="one" data-position="current" data-profile-view>
                <div class="row">
                  <div class="col-sm-6 col-sm-offset-1">
                    <div class="panel panel-default gutter-top-lg">
                      <div class="panel-heading">
                        <div class="actions">
                          <a class="btn btn-default pull-right" rel="nofollow" tabindex="-1" href="/users/sign_in?return_to=%2Fds%2Ffoerste-tur-ny-ds-4-giver-den-fuld-pedal-paa-designet">Log ind</a>
                          <small class="pull-right gutter-right gutter-top">Har du en profil? </small>
                        </div>
                        <div class="clearfix"></div>
                      </div>
                      <div class="panel-body">
                        <div class="row">
                          <div class="col-sm-12">
                            


                            <div class="row">
                              <div class="col-xs-12">
                                <div class="form-group string required user_username"><label class="string required control-label" for="user_username"><abbr title="required">*</abbr> Brugernavn</label><input class="string required form-control input-sm" maxlength="255" placeholder="Brugernavn" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}},{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}},{&quot;kind&quot;:&quot;uniqueness&quot;,&quot;options&quot;:{&quot;allow_blank&quot;:true},&quot;messages&quot;:{},&quot;original_value&quot;:null}]" data-klass="User" size="255" type="text" name="user[username]" id="user_username" /></div>
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-12">
                                <div class="form-group string required user_first_name"><label class="string required control-label" for="user_first_name"><abbr title="required">*</abbr> Fornavn</label><input class="string required form-control input-sm" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}}]" required="required" aria-required="true" maxlength="255" placeholder="Fornavn" size="255" type="text" name="user[first_name]" id="user_first_name" /></div>
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-12">
                                <div class="form-group email required user_email"><label class="email required control-label" for="user_email"><abbr title="required">*</abbr> E-mail</label><input class="string email required form-control input-sm form-control" maxlength="255" placeholder="E-mail" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}},{&quot;kind&quot;:&quot;uniqueness&quot;,&quot;options&quot;:{&quot;allow_blank&quot;:true},&quot;messages&quot;:{},&quot;original_value&quot;:&quot;&quot;},{&quot;kind&quot;:&quot;format&quot;,&quot;options&quot;:{&quot;allow_blank&quot;:true,&quot;with&quot;:&quot;(?-mix:\\A[^@\\s]+@([^@\\s]+\\.)+[^@\\s]+\\z)&quot;},&quot;messages&quot;:{&quot;invalid&quot;:&quot;er ikke gyldig&quot;}}]" data-klass="User" type="email" size="255" value="" name="user[email]" id="user_email" /></div>
                              </div>
                            </div>
                            <div class="row" style="display:none">
                              <div class="col-xs-12">
                                <div class="form-group select required user_country"><label class="select required control-label" for="user_country"><abbr title="required">*</abbr> Land</label><select class="select required form-control input-sm" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}}]" data-klass="User" name="user[country]" id="user_country"><option value="Afghanistan">Afghanistan</option>
<option value="Albania">Albanien</option>
<option value="Algeria">Algeriet</option>
<option value="American Samoa">Amerikansk Samoa</option>
<option value="U.S. Outlying Islands">Amerikanske oversøiske øer</option>
<option value="Andorra">Andorra</option>
<option value="Angola">Angola</option>
<option value="Anguilla">Anguilla</option>
<option value="Antarctica">Antarktis</option>
<option value="Antigua &amp; Barbuda">Antigua og Barbuda</option>
<option value="Argentina">Argentina</option>
<option value="Armenia">Armenien</option>
<option value="Aruba">Aruba</option>
<option value="Ascension Island">Ascensionøen</option>
<option value="Azerbaijan">Aserbajdsjan</option>
<option value="Australia">Australien</option>
<option value="Bahamas">Bahamas</option>
<option value="Bahrain">Bahrain</option>
<option value="Bangladesh">Bangladesh</option>
<option value="Barbados">Barbados</option>
<option value="Belgium">Belgien</option>
<option value="Belize">Belize</option>
<option value="Benin">Benin</option>
<option value="Bermuda">Bermuda</option>
<option value="Bhutan">Bhutan</option>
<option value="Bolivia">Bolivia</option>
<option value="Bosnia &amp; Herzegovina">Bosnien-Hercegovina</option>
<option value="Botswana">Botswana</option>
<option value="Bouvet Island">Bouvetøen</option>
<option value="Brazil">Brasilien</option>
<option value="Brunei">Brunei</option>
<option value="Bulgaria">Bulgarien</option>
<option value="Burkina Faso">Burkina Faso</option>
<option value="Burundi">Burundi</option>
<option value="Cambodia">Cambodja</option>
<option value="Cameroon">Cameroun</option>
<option value="Canada">Canada</option>
<option value="Cayman Islands">Caymanøerne</option>
<option value="Central African Republic">Centralafrikanske Republik</option>
<option value="Ceuta &amp; Melilla">Ceuta og Melilla</option>
<option value="Chile">Chile</option>
<option value="Clipperton Island">Clippertonøen</option>
<option value="Cocos (Keeling) Islands">Cocosøerne</option>
<option value="Colombia">Colombia</option>
<option value="Comoros">Comorerne</option>
<option value="Congo - Brazzaville">Congo-Brazzaville</option>
<option value="Congo - Kinshasa">Congo-Kinshasa</option>
<option value="Cook Islands">Cookøerne</option>
<option value="Costa Rica">Costa Rica</option>
<option value="Cuba">Cuba</option>
<option value="Curaçao">Curaçao</option>
<option value="Cyprus">Cypern</option>
<option selected="selected" value="Denmark">Danmark</option>
<option value="U.S. Virgin Islands">De Amerikanske Jomfruøer</option>
<option value="British Virgin Islands">De Britiske Jomfruøer</option>
<option value="French Southern Territories">De franske besiddelser i Det Sydlige Indiske Ocean</option>
<option value="Palestinian Territories">De palæstinensiske områder</option>
<option value="Dominican Republic">Den Dominikanske Republik</option>
<option value="European Union">Den Europæiske Union</option>
<option value="British Indian Ocean Territory">Det britiske territorium i Det Indiske Ocean</option>
<option value="Diego Garcia">Diego Garcia</option>
<option value="Djibouti">Djibouti</option>
<option value="Dominica">Dominica</option>
<option value="Ecuador">Ecuador</option>
<option value="Egypt">Egypten</option>
<option value="El Salvador">El Salvador</option>
<option value="Côte d’Ivoire">Elfenbenskysten</option>
<option value="Eritrea">Eritrea</option>
<option value="Estonia">Estland</option>
<option value="Ethiopia">Etiopien</option>
<option value="Falkland Islands">Falklandsøerne</option>
<option value="Fiji">Fiji</option>
<option value="Philippines">Filippinerne</option>
<option value="Finland">Finland</option>
<option value="United Arab Emirates">Forenede Arabiske Emirater</option>
<option value="France">Frankrig</option>
<option value="French Guiana">Fransk Guyana</option>
<option value="French Polynesia">Fransk Polynesien</option>
<option value="Faroe Islands">Færøerne</option>
<option value="Gabon">Gabon</option>
<option value="Gambia">Gambia</option>
<option value="Georgia">Georgien</option>
<option value="Ghana">Ghana</option>
<option value="Gibraltar">Gibraltar</option>
<option value="Grenada">Grenada</option>
<option value="Greece">Grækenland</option>
<option value="Greenland">Grønland</option>
<option value="Guadeloupe">Guadeloupe</option>
<option value="Guam">Guam</option>
<option value="Guatemala">Guatemala</option>
<option value="Guernsey">Guernsey</option>
<option value="Guinea">Guinea</option>
<option value="Guinea-Bissau">Guinea-Bissau</option>
<option value="Guyana">Guyana</option>
<option value="Haiti">Haiti</option>
<option value="Heard &amp; McDonald Islands">Heard Island og McDonald Islands</option>
<option value="Netherlands">Holland</option>
<option value="Netherlands Antilles">Hollandske Antiller</option>
<option value="Honduras">Honduras</option>
<option value="Hong Kong SAR China">Hongkong SAR</option>
<option value="Belarus">Hviderusland</option>
<option value="India">Indien</option>
<option value="Indonesia">Indonesien</option>
<option value="Iraq">Irak</option>
<option value="Iran">Iran</option>
<option value="Ireland">Irland</option>
<option value="Iceland">Island</option>
<option value="Isle of Man">Isle of Man</option>
<option value="Israel">Israel</option>
<option value="Italy">Italien</option>
<option value="Jamaica">Jamaica</option>
<option value="Japan">Japan</option>
<option value="Jersey">Jersey</option>
<option value="Jordan">Jordan</option>
<option value="Christmas Island">Juleøen</option>
<option value="Canary Islands">Kanariske øer</option>
<option value="Cape Verde">Kap Verde</option>
<option value="Kazakhstan">Kasakhstan</option>
<option value="Kenya">Kenya</option>
<option value="China">Kina</option>
<option value="Kyrgyzstan">Kirgisistan</option>
<option value="Kiribati">Kiribati</option>
<option value="Kosovo">Kosovo</option>
<option value="Croatia">Kroatien</option>
<option value="Kuwait">Kuwait</option>
<option value="Laos">Laos</option>
<option value="Lesotho">Lesotho</option>
<option value="Latvia">Letland</option>
<option value="Lebanon">Libanon</option>
<option value="Liberia">Liberia</option>
<option value="Libya">Libyen</option>
<option value="Liechtenstein">Liechtenstein</option>
<option value="Lithuania">Litauen</option>
<option value="Luxembourg">Luxembourg</option>
<option value="Macau SAR China">Macao SAR</option>
<option value="Madagascar">Madagaskar</option>
<option value="Macedonia">Makedonien</option>
<option value="Malawi">Malawi</option>
<option value="Malaysia">Malaysia</option>
<option value="Maldives">Maldiverne</option>
<option value="Mali">Mali</option>
<option value="Malta">Malta</option>
<option value="Morocco">Marokko</option>
<option value="Marshall Islands">Marshalløerne</option>
<option value="Martinique">Martinique</option>
<option value="Mauritania">Mauretanien</option>
<option value="Mauritius">Mauritius</option>
<option value="Mayotte">Mayotte</option>
<option value="Mexico">Mexico</option>
<option value="Micronesia">Mikronesiens Forenede Stater</option>
<option value="Moldova">Moldova</option>
<option value="Monaco">Monaco</option>
<option value="Mongolia">Mongoliet</option>
<option value="Montenegro">Montenegro</option>
<option value="Montserrat">Montserrat</option>
<option value="Mozambique">Mozambique</option>
<option value="Myanmar (Burma)">Myanmar (Burma)</option>
<option value="Namibia">Namibia</option>
<option value="Nauru">Nauru</option>
<option value="Caribbean Netherlands">Nederlandske antiller</option>
<option value="Nepal">Nepal</option>
<option value="New Zealand">New Zealand</option>
<option value="Nicaragua">Nicaragua</option>
<option value="Niger">Niger</option>
<option value="Nigeria">Nigeria</option>
<option value="Niue">Niue</option>
<option value="North Korea">Nordkorea</option>
<option value="Northern Mariana Islands">Nordmarianerne</option>
<option value="Norfolk Island">Norfolkøen</option>
<option value="Norway">Norge</option>
<option value="New Caledonia">Ny Caledonien</option>
<option value="Oman">Oman</option>
<option value="Pakistan">Pakistan</option>
<option value="Palau">Palau</option>
<option value="Panama">Panama</option>
<option value="Papua New Guinea">Papua Ny Guinea</option>
<option value="Paraguay">Paraguay</option>
<option value="Peru">Peru</option>
<option value="Pitcairn Islands">Pitcairn</option>
<option value="Poland">Polen</option>
<option value="Portugal">Portugal</option>
<option value="Puerto Rico">Puerto Rico</option>
<option value="Qatar">Qatar</option>
<option value="Romania">Rumænien</option>
<option value="Russia">Rusland</option>
<option value="Rwanda">Rwanda</option>
<option value="Réunion">Réunion</option>
<option value="St. Barthélemy">Saint Barthélemy</option>
<option value="St. Kitts &amp; Nevis">Saint Kitts og Nevis</option>
<option value="St. Lucia">Saint Lucia</option>
<option value="St. Martin">Saint Martin</option>
<option value="St. Pierre &amp; Miquelon">Saint Pierre og Miquelon</option>
<option value="St. Vincent &amp; Grenadines">Saint Vincent og Grenadinerne</option>
<option value="Solomon Islands">Salomonøerne</option>
<option value="Samoa">Samoa</option>
<option value="San Marino">San Marino</option>
<option value="São Tomé &amp; Príncipe">Sao Tome og Principe</option>
<option value="Saudi Arabia">Saudi-Arabien</option>
<option value="Switzerland">Schweiz</option>
<option value="Senegal">Senegal</option>
<option value="Serbia">Serbien</option>
<option value="Seychelles">Seychellerne</option>
<option value="Sierra Leone">Sierra Leone</option>
<option value="Singapore">Singapore</option>
<option value="Saint Martin">Sint Maarten</option>
<option value="Slovakia">Slovakiet</option>
<option value="Slovenia">Slovenien</option>
<option value="Somalia">Somalia</option>
<option value="South Georgia &amp; South Sandwich Islands">South Georgia og South Sandwich Islands</option>
<option value="Spain">Spanien</option>
<option value="Sri Lanka">Sri Lanka</option>
<option value="St. Helena">St. Helena</option>
<option value="United Kingdom">Storbritannien</option>
<option value="Sudan">Sudan</option>
<option value="Suriname">Surinam</option>
<option value="Svalbard &amp; Jan Mayen">Svalbard og Jan Mayen</option>
<option value="Sweden">Sverige</option>
<option value="Swaziland">Swaziland</option>
<option value="South Africa">Sydafrika</option>
<option value="South Korea">Sydkorea</option>
<option value="South Sudan">Sydsudan</option>
<option value="Syria">Syrien</option>
<option value="Tajikistan">Tadsjikistan</option>
<option value="Taiwan">Taiwan</option>
<option value="Tanzania">Tanzania</option>
<option value="Chad">Tchad</option>
<option value="Thailand">Thailand</option>
<option value="Timor-Leste">Timor-Leste</option>
<option value="Czech Republic">Tjekkiet</option>
<option value="Togo">Togo</option>
<option value="Tokelau">Tokelau</option>
<option value="Tonga">Tonga</option>
<option value="Trinidad &amp; Tobago">Trinidad og Tobago</option>
<option value="Tristan da Cunha">Tristan da Cunha</option>
<option value="Tunisia">Tunesien</option>
<option value="Turkmenistan">Turkmenistan</option>
<option value="Turks &amp; Caicos Islands">Turks- og Caicosøerne</option>
<option value="Tuvalu">Tuvalu</option>
<option value="Turkey">Tyrkiet</option>
<option value="Germany">Tyskland</option>
<option value="United States">USA</option>
<option value="Uganda">Uganda</option>
<option value="Ukraine">Ukraine</option>
<option value="Hungary">Ungarn</option>
<option value="Uruguay">Uruguay</option>
<option value="Uzbekistan">Usbekistan</option>
<option value="Vanuatu">Vanuatu</option>
<option value="Vatican City">Vatikanstaten</option>
<option value="Venezuela">Venezuela</option>
<option value="Western Sahara">Vestsahara</option>
<option value="Vietnam">Vietnam</option>
<option value="Wallis &amp; Futuna">Wallis og Futuna</option>
<option value="Outlying Oceania">Ydre Oceanien</option>
<option value="Yemen">Yemen</option>
<option value="Zambia">Zambia</option>
<option value="Zimbabwe">Zimbabwe</option>
<option value="Åland Islands">Ålandsøerne</option>
<option value="Equatorial Guinea">Ækvatorialguinea</option>
<option value="Austria">Østrig</option></select></div>
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-12">
                                <div class="form-group password required user_password"><label class="password required control-label" for="user_password"><abbr title="required">*</abbr> Kodeord</label><input class="password required form-control input-sm" required="required" aria-required="true" maxlength="128" placeholder="Kodeord" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}},{&quot;kind&quot;:&quot;length&quot;,&quot;options&quot;:{&quot;allow_blank&quot;:true,&quot;minimum&quot;:6,&quot;maximum&quot;:128},&quot;messages&quot;:{&quot;too_short&quot;:&quot;er for kort (mindst 6 tegn)&quot;,&quot;too_long&quot;:&quot;er for lang (højest 128 tegn)&quot;}}]" data-klass="User" size="128" type="password" name="user[password]" id="user_password" /></div>
                              </div>
                            </div>

                            <div class="row terms">
                              <div class="col-xs-12">
                                <div class="checkbox">
                                  <div class="form-group boolean optional user_terms_of_service"><input value="0" type="hidden" name="user[terms_of_service]" /><label class="boolean optional control-label checkbox" for="user_terms_of_service"><input class="boolean optional" data-validate="[{&quot;kind&quot;:&quot;acceptance&quot;,&quot;options&quot;:{&quot;allow_nil&quot;:true,&quot;accept&quot;:&quot;1&quot;},&quot;messages&quot;:{&quot;accepted&quot;:&quot;skal accepteres&quot;}}]" data-klass="User" type="checkbox" value="1" name="user[terms_of_service]" id="user_terms_of_service" />Jeg har læst og accepteret <a class="terms-link" href="/newslettersignup" target="_blank">betingelserne</a> og jeg accepterer at modtage Bil Magasinet's nyhedsbrevet. Nyhedsbrevene vil typisk indeholde spændende nyhedsbrevsartikler, brugt- og nytests, blogindlæg, lækre gallerier og fede konkurrencer. <strong><a href="/newslettersignup" target="_blank">Læs mere.</a></strong></label></div>
                                </div>
                              </div>
                            </div>

                            <div class="row">
                              <div class="col-xs-12">
                                  <div class="form-group">
                                    <p><center><script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U" class="g-recaptcha "></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>
</center></p>
                                  </div>

                                <div class="form-group text-right">
                                  <input class="btn btn-primary btn-block" type="submit" value="Opret dig gratis og få adgang">
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
</form>          </div>
        </div>
      </div>
    </div>
  </div>

  

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/plug-in-hybrid">#Plug-in-hybrid</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="container"><div class="widget-title row"><h3>Lige nu læser andre</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ds">DS</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Første tur: Ny DS 4 giver den fuld pedal på designet" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="DS" data-ad-sub-pillar="DS" href="/ds/foerste-tur-ny-ds-4-giver-den-fuld-pedal-paa-designet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/_e6a7981-0jpKlu3Hbu27mKqR0GhJDQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=55%2C0%2C2889%2C2000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første tur: Ny DS 4 giver den fuld pedal på designet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      DS Automobiles klar med sin fjerde selvstændige model. Den nye DS 4 er en kompakt suv-coupé med et overvældende skarpt design, der skal lokke kunder væk fra de tyske premium-mærker. Læs vores førstehåndsindtryk fra de franske landeveje lige her. 

    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ds">DS</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="I Danmark nu: Kvik fransk elbil er sådan lidt... lækker?!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="DS" data-ad-sub-pillar="DS" href="/ds/ds-3-crossback-etense">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ds3-e-tense-3-46M97H4rLoNCh_tl93qHtQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=101%2C0%2C5269%2C3648" alt="DS 3 crossback e-tense elegance" title="DS 3 Crossback e-tense Elegance" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    I Danmark nu: Kvik fransk elbil er sådan lidt... lækker?!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      DS 3 Crossback e-tense giver et godt indtryk for dem, der er villige til at betale lidt mere for en minibil
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ds">DS</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Første test: Macrons præsidentbil kommer til Danmark som plugin-hybrid" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="DS" data-ad-sub-pillar="DS" href="/ds/ds9">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ds9-highres-19-bclk2odhavep-pjudadbvw--a7eAawR-w7wVSXXWEkxzQ.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C336%2C11648%2C8064" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første test: Macrons præsidentbil kommer til Danmark som plugin-hybrid
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Se flere billeder..!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ds">DS</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Første fotos: Ny DS4 vil konkurrere med Audi A3" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="DS" data-ad-sub-pillar="DS" href="/ds/ds4-2021">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ds4-2021-LIhCHoqQqXssZeFXqjH-2A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første fotos: Ny DS4 vil konkurrere med Audi A3
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      4. model i DS programmet hedder meget passende DS4. Den placerer sig over DS3 Crosback, men under DS7 Crossback - og DS4 hedder ikke Crossback
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <script>
  //<![CDATA[
  var widget2241447 = "&lt;!DOCTYPE html PUBLIC \&quot;-//W3C//DTD HTML 4.0 Transitional//EN\&quot; \&quot;http://www.w3.org/TR/REC-html40/loose.dtd\&quot;&gt;&lt;html&gt;&lt;body&gt;&lt;div id=\&quot;btapp\&quot;&gt;&lt;/div&gt;&lt;script src=\&quot;https://www.biltorvet.dk/bilmagasinet/app.js\&quot;&gt;&lt;/script&gt;&lt;/body&gt;&lt;/html&gt;";
  // ]]>
</script>
<div id="widget2241447" class="inserted-code-widget widget-consent" data-widget-id="widget2241447" data-widget-consent-text="Oplever du at noget af vores indhold er blokeret, kan det skyldes dine cookieindstillinger.&lt;br/&gt;Du kan ændre dine indstillinger &lt;a href=&quot;#&quot; onClick=&quot;CookieConsent.renew()&quot;&gt;her&lt;/a&gt;." data-widget-consent-ignore="false">
<script>
  if (isCrawler()) {
    var myhtml = htmlDecode(widget2241447);
    insertHTML(myhtml, document.getElementById('widget2241447'));
  } else if (typeof bonniercc !== 'undefined') {
    if ((document.getElementById('widget2241447').getAttribute('data-widget-consent-ignore') == 'true') || (bonniercc.getConsentGivenFor('cookie_cat_statistic') && bonniercc.getConsentGivenFor('cookie_cat_marketing'))) {
      var myhtml = htmlDecode(widget2241447);
      insertHTML(myhtml, document.getElementById('widget2241447'));
    } else {
      var widgetConsentText = document.getElementById('widget2241447').getAttribute('data-widget-consent-text');
      document.write('<div class="consent-placeholder" style="width:100%;text-align:center;"><img src="https://images.interactives.dk/widget-consent-fallback.png" style="display:inline;" /><div style="width:90%;position:absolute;top:50%;left:50%;transform:translate(-50%, -50%);text-align:center;max-width:640px;">'+widgetConsentText+'</div></div>');
    }
  } else {
    var widgetConsentText = document.getElementById('widget2241447').getAttribute('data-widget-consent-text');
    document.write('<div class="consent-placeholder" style="width:100%;text-align:center;"><img src="https://images.interactives.dk/widget-consent-fallback.png" style="display:inline;" /><div style="width:90%;position:absolute;top:50%;left:50%;transform:translate(-50%, -50%);text-align:center;max-width:640px;">'+widgetConsentText+'*'+'</div></div>');
  }
</script>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="container"><div class="widget-title row"><h3>Tilmeld dig Bil Magasinets nyhedsbrev</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Gør som 12.000 andre bilentusiaster ...
    </h2>

      <div class="wysiwyg">
        <p>...&nbsp;og tilmeld dig Bil Magasinets nyhedsbrev her. S&aring; f&aring;r du masser af nyheder, nytests, brugttests, konkurrencer og l&aelig;kre gallerier direkte p&aring; mail. N&aring;r du tilmelder dig, f&aring;r du ogs&aring; det eksklusive s&aelig;rtill&aelig;g '9 Sp&aelig;ndende Bilsamlinger' til download.</p>
      </div>

      <div class="wysiwyg terms">
        <p>Ja tak, jeg vil gerne modtage Bil Magasinets nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Bil Magasinet via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <strong><a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_2284542" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="2284542" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_2284542" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
  </div>
    <div class="form-group">
      <script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U" data-callback="enableForm" class="g-recaptcha " data-expired-callback="disableForm" data-error-callback="disableForm"></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

    </div>
  <button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Tilmeld</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Damprenser rengør hurtigt og effektivt" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-damprenser-360338/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-damprenser-360338/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2021-bil-damprenser-genaktivering_networkbox_960x665px-5epYTpgklQRQdKMS37fp7A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Damprenser rengør hurtigt og effektivt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 magasiner for 178 kr. + gave: Damprenser – Spar 434 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ds">DS</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Den vilde franske SUV-luksusbil DS 7, er nu blevet til en plugin-hybrid med 300 hk" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="DS" data-ad-sub-pillar="DS" href="/ds/ds-7-en-franskmand-med-store-ambitioner">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/00000-yKM6KRFOO_wdqgloxtB2Ig.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=20%2C0%2C1040%2C720" alt="DS 7 e-tense" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den vilde franske SUV-luksusbil DS 7, er nu blevet til en plugin-hybrid med 300 hk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ds">DS</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Citroën DS 3 Crossback: Diamanter og avantgarde" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="DS" data-ad-sub-pillar="DS" href="/ds/citroen-ds-3-crossback-diamanter-og-avantgarde">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cl-18-041-005-qlXvdKSp-RbeQY6v9PoKVA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=829%2C2%2C2294%2C1588" alt="2019 DS 3 Crossback front" title="2019 DS 3 Crossback" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Citroën DS 3 Crossback: Diamanter og avantgarde
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ds">DS</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="DS7 Crossover skal konkurrere med Audi Q3 og Q5" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="DS" data-ad-sub-pillar="DS" href="/ds/ds7-crossover-skal-konkurrere-med-audi-q3-og-q5">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ds7-net-a57BY6Q8BREiH_Fl6ID1fw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="DS7 Crossback MHV911 2018 Dragør sort" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    DS7 Crossover skal konkurrere med Audi Q3 og Q5
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ds">DS</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="DS 4 får facelift og crossover-arbejdstøj" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="DS" data-ad-sub-pillar="DS" href="/ds/ds-4-far-facelift-og-crossover-arbejdstoj">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ds4-cross-wfLpT2Vt2hGnn6MYfzP1gw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C94%2C3264%2C2259" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    DS 4 får facelift og crossover-arbejdstøj
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ds">DS</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Fra nu af hedder jeg DS!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="DS" data-ad-sub-pillar="DS" href="/ds/fra-nu-af-hedder-jeg-ds">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_28630-premiere-citroen-ds5-01-7OAXLf_nq_ZGmU_XzX42zA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C2959%2C2048" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fra nu af hedder jeg DS!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Den faceliftede DS 5 er den første i rækken, som får fjernet sine mange Citroën-logoer
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/dacia">Dacia</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ny Dacia Duster til gammel pris" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Dacia" data-ad-sub-pillar="Dacia" href="/dacia/duster">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/dacia-duster-iZLoxEWQUI3WPq1dbWNt6w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny Dacia Duster til gammel pris
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/ds">DS</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er den nye Citroën DS5" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="DS" data-ad-sub-pillar="DS" href="/ds/her-er-den-nye-citroen-ds5">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2015/2/17/12178889/6109-jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=106%2C0%2C2501%2C1731" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er den nye Citroën DS5
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Første test: Volvo 850 GLT - oktober 1991" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Redaktørens dagbog" href="/blogs/redaktoerens-dagbog/bil-magasinet-30-ar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/5r4a3746-oOlV7LqOEibqhC25EfU9Fw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=101%2C0%2C5269%2C3648" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første test: Volvo 850 GLT - oktober 1991
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/tesla">Tesla</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tesla&#39;s vildeste produktionsmodel slår Porsche&#39;s rekord på Nürburgringen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Tesla" data-ad-sub-pillar="Tesla" href="/tesla/tesla-s-vildeste-produktionsmodel-slaar-porsche-s-rekord-paa-nurburgringen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/0x0-modelsplaid-2-ddIALwxYiDNbI8-xg8KfXQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=708%2C300%2C2583%2C1789" alt="Tesla Model S Plaid forende rød" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tesla's vildeste produktionsmodel slår Porsche's rekord på Nürburgringen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/audi">Audi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Audi Q4 e-tron: Her er alt, hvad du skal vide" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Audi" data-ad-sub-pillar="Audi" href="/audi/q4-etron">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_2109-kik-audi-q4-etron-004-a3-PLGFkLOIFYcG5UigteLAqg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C95%2C3000%2C2076" alt="Audi Q4 E-Tron 40 Attitude grå forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Audi Q4 e-tron: Her er alt, hvad du skal vide
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/gallerier">Gallerier</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er de 20 fedeste biler, der blev bygget i årene fra 1991 til 2011" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Gallerier" href="/bil-nyheder/gallerier/galleri-20-ars-fedeste-biler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1992-ford-escort-rs-cosworth-VKSd9riQfN5D9lD4bl1wwA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er de 20 fedeste biler, der blev bygget i årene fra 1991 til 2011
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Undgå tvivlen, når du sætter dig bag rattet" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1632_960x665_netvaerksboksbillede-r8a5gK-I2wmimXtf47TTaw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Undgå tvivlen, når du sætter dig bag rattet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet + Digital Alkoholtester. KUN 129 kr. + porto. I alt 168 kr.!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få et ekstra øje i forruden." class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1295_bil_web_dashcam_netv-rksboks-CV06Td81qrTTrw4Hjp4YhQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få et ekstra øje i forruden.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Smart Dash kamera til kun 99 kr. + porto
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Fordyb dig uanset hvor du befinder dig" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-stojreducerende-bluetooth-hovedtelefoner-364060/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-stojreducerende-bluetooth-hovedtelefoner-364060/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2614_bil_anc_horetelefoner_networkbox_960x665px-DsK4DK8OKBI5rbDQcb-QEA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fordyb dig uanset hvor du befinder dig
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet + Støjreducerende bluetooth hovedtelefoner – Spar 784 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Prøv 1 måned gratis" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype1mdr-360278_360277/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype1mdr-360278_360277/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_gds_ill_his_til_hvid_bg_dk-1-HnVYoaCLyW_3-H-5wmC_jw.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=82%2C0%2C416%2C288" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Prøv 1 måned gratis
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få ubegrænset adgang til mere end 500 udgivelser fra populære magasiner, som du kan dele med hele familien.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Første billeder: Her er Passat&#39;ens elektriske fætter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/vw-aero">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/vw-aero-b-sedan-003-WytHn7rupedDGBh4451X3g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Spionbilleder spionfoto automedia forfra VW Aero" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første billeder: Her er Passat'ens elektriske fætter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/skoda">Skoda</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Skoda afslører mere luksuriøs el-bil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Skoda" data-ad-sub-pillar="Skoda" href="/skoda/skoda-enyaq-coupe">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/skoda_enyaq_coupe_iv_40-gUHwpD6E1vDsgXRkSykb6g.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Skoda afslører mere luksuriøs el-bil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vi kører en af verdens mest sjældne superbiler på gaden i Danmark!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/dallara-stradale">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/dallara-FaHVLRTBh0X4_bbMYkXFHQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vi kører en af verdens mest sjældne superbiler på gaden i Danmark!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="222 Porscher til fødselsdag i Vejle" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Porsche" data-ad-sub-pillar="Porsche" href="/porsche/222-porscher-til-foedselsdag-i-vejle">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_3866-FU6BzQXAmrP5sDW4e7QYBg.JPG?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    222 Porscher til fødselsdag i Vejle
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Gør kabinen som ny på 1 time (eller mindre)" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Magasinet" data-ad-sub-pillar="Et godt tilbud" href="/magasinet/et-godt-tilbud/goer-kabinen-som-ny-paa-1-time-eller-mindre">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/still-til-artikel-CSHkMWpus56R5wR9vVn02g.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gør kabinen som ny på 1 time (eller mindre)
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Hvad!! Er Suzuki Jimny en god investering?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Brandts Pitstop" href="/blogs/brandts-pitstop/hvad-er-suzuki-jimny-en-god-investering">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_190750-duel-jimny-002-a5-8UhZiH743CdCvoGyJPYqmQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C4429%2C3211" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvad!! Er Suzuki Jimny en god investering?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/porsche">Porsche</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er Porsche&#39;s elektriske monster, der kan køre over 300 km/t" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Porsche" data-ad-sub-pillar="Porsche" href="/porsche/porsche-mission-r">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_3981-HFWCEBXx3HQrSfwI4m6mAg.JPG?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er Porsche's elektriske monster, der kan køre over 300 km/t
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/magasinet/maanedens-magasin">Månedens magasin</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="23 vilde biler på bane: Vi finder Sportscar of the Year 2021" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Magasinet" data-ad-sub-pillar="Månedens magasin" href="/magasinet/maanedens-magasin/handling-day-2021">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/base-UPdZn1fWudUk6VHOrFtNKw.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    23 vilde biler på bane: Vi finder Sportscar of the Year 2021
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/volvo">Volvo</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Prisen styrtdykker på to af Volvos fedeste modeller" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Volvo" data-ad-sub-pillar="Volvo" href="/volvo/prisen-styrtdykker-paa-to-af-volvos-fedeste-modeller">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/volvo-xc90-2020-1600-08-65GIz46ibpjxZxq9d2ANyg.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Prisen styrtdykker på to af Volvos fedeste modeller
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/vw">VW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW på vej med superbillig mini-elbil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="VW" data-ad-sub-pillar="VW" href="/vw/id-life">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/db2021au00658_large-KkmAcNpPEIUXbpI_J9f6OA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW på vej med superbillig mini-elbil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er Smart&#39;s Concept #1" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/smart-concept-1">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/smart-con1-kv-ext-front-1-Z54lzEhXhCUvtnnYat_FwA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=1215%2C857%2C2072%2C1318" alt="Smart Concept 1 elbil smart EQ forfra kørende" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er Smart's Concept #1
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/mercedes">Mercedes</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Populær business-Mercedes kommer som elbil " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Mercedes" data-ad-sub-pillar="Mercedes" href="/mercedes/eqe">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/21c0446_003-oCNHPHt1vpE9YfyWy6Zqyg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C4961%2C3313" alt="Mercedes EQE elbil elektrisk E-klasse Grå SedanFront Forfra Forende Side Køre" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Populær business-Mercedes kommer som elbil 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="/kontakt-bil-magasinet" target="_self">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30&nbsp;00</p>
<p>Bonnier Publications International AS<br />Postboks 543<br />1411 Kolbotn<br />Norge<br /> CVR: 977041006&nbsp;</p>
<p class="p1">&nbsp;</p>
<div id="gtx-trans" style="position: absolute; left: -25px; top: 20px;">&nbsp;</div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://da-dk.facebook.com/bilmagasinet/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/bilmagasinet.dk/?hl=da" target="_self">Instagram<br /></a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <div><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank">Abonn&eacute;r nu<br /></a><a href="/bil-nyheder/saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_self">Wype - digitalt magasin<br /></a><a href="/nyhedsbrev" target="_self">Nyhedsbrev</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"><br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"></a><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank"><br /></a></div>
<div><a href="https://benjamin.dk/brands/bil-magasinet/" target="_blank">Annonc&eacute;r</a></div>
<div><a href="https://bonnierpublications.com/presse/" target="_blank">Presse</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion" target="_blank">M&oslash;d redaktionen</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kontakt os</a></div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://bilmagasinet.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/Privatlivspolitik/" target="_self">Persondatapolitik<br /></a><a href="https://bilmagasinet.dk/vilkar-bilmagasinet" target="_self">Juridisk information</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/hide_page_content-7e08323265c40bf1997590ffce084fc01e911630a47b6af8891992a439615de5.js"></script>
    <script src="/assets/site/modules/ctm-779b420fd5865f6610bae9a1aabfbdc7351c6fa5a9e5dfcdd068382b17ed474d.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

      <script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
  </body>
</html>
