<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>BMW 320d er dieselbilens foreløbige højdepunkt | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Har diesel stadig noget at byde på, giver det mening at købe en ny dieselbil og fungerer det i det hele taget til en sportslig bil som den nye BMW...">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-b65d546b5d44b767862d6d7eee549ce5e649194a7a71fac3cf3be960a63f94f8.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "BIL",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100217403",
    'pageCMS': "whitealbum",
    'pagePillar': "BMW",
    'pageSubPillar': "BMW",
    'pageName': "BMW 320d er dieselbilens foreløbige højdepunkt | Bilmagasinet.dk",
    'contentPublication': "2020-01-09",
    'contentLastModified': "2020-01-09",
    'contentAuthor': "Steen Bachmann",
    'contentCommercialType': "editorial",
    'contentTextLength': "2744"
  });
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="BMW 320d er dieselbilens foreløbige højdepunkt"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000258363"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="biltest"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="diesel"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR&rect=0%2C553%2C5184%2C2620"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=516%2C0%2C3456%2C3456"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=496%2C782%2C3687%2C2553"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C1150%2C5184%2C2145"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=1482%2C0%2C2305%2C3456"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=372%2C689%2C4440%2C2497"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="BMW"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="BMW"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://bilmagasinet.dk/bmw"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="https://bilmagasinet.dk/bmw/test-bmw-320d"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="BMW 320d er dieselbilens foreløbige højdepunkt"></meta>
<meta property="og:description" content="Har diesel stadig noget at byde på, giver det mening at købe en ny dieselbil og fungerer det i det hele taget til en sportslig bil som den nye BMW 3-serie? Ja, ja og atter ja. BMW 320d er en mesterværk af en bil til en halv million kroner"></meta>
<meta property="og:image" content="https://images.interactives.dk/bmw-320d-a4-1-kRgSJ4nRC178u3rSST7efw.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/bmw-320d-a4-1-kRgSJ4nRC178u3rSST7efw.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content=""></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/bmw/foerste-test-flere-kilometer-paa-stroem-i-plug-in-hybriden-bmw-330e"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/bil-nyheder/bmw-det-er-altsaa-ikke-saerlig-smart-at-forbyde-visse-teknologier"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2020-01-10T16:00:00+01:00"></meta>
<meta property="article:modified_time" content="2020-01-09T15:27:26+01:00"></meta>
<meta property="article:section" content="BMW"></meta>
<meta property="og:article:author" content="Steen Bachmann"></meta>
<meta property="article:tag" content="biltest"></meta>
<meta property="article:tag" content="diesel"></meta>

<link rel="canonical" href="https://bilmagasinet.dk/bmw/test-bmw-320d"></link>



<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="bmw"></meta>
<meta name="bcm-categories" content="bmw"></meta>
<meta name="bcm-tags" content="biltest,diesel"></meta>
<meta name="bcm-title" content="bmw 320d er dieselbilens foreloebige hoejdepunkt"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "Bil Magasinet",
    "url": "https://bilmagasinet.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/bil-da-logo.png",
    "sameAs": [
      "https://www.instagram.com/bilmagasinet.dk/?hl=da"
    ]
  }
}
</script>



<link rel="stylesheet" media="screen" href="/assets/sites/bilmagasinet_dk-a97805135b8ac642f0ed93e74589e7537890a2b1e58e333a1ce132d3ebd9d66b.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->


<script src="/assets/frontend-c6453c509ef7a7191025f1915b55458b2fc710b7f2cb7cf9f035e839e14465d8.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da-DK" href="https://bilmagasinet.dk/bmw/test-bmw-320d" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script>

    
      <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 'Annett Petersen';
      _sf_async_config.domain = 'bilmagasinet.dk';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>

    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="https://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://bilmagasinet.dk/"><img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://bilmagasinet.dk/">
      <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
          <a target="_self" href="https://bilmagasinet.dk/bil-nyheder">
            Nyheder<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">
                  Gallerier
</a></li>            <li>
                <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">
                  Motorsport
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/bilmaerker">
            Bilmærker<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">
                  Audi
</a></li>            <li>
                <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">
                  BMW
</a></li>            <li>
                <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">
                  Ferrari
</a></li>            <li>
                <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">
                  Ford
</a></li>            <li>
                <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">
                  Honda
</a></li>            <li>
                <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">
                  Jaguar
</a></li>            <li>
                <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">
                  Kia
</a></li>            <li>
                <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">
                  Lamborghini
</a></li>            <li>
                <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">
                  Mazda
</a></li>            <li>
                <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">
                  Mercedes-Benz
</a></li>            <li>
                <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">
                  Opel
</a></li>            <li>
                <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">
                  Peugeot
</a></li>            <li>
                <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">
                  Porsche
</a></li>            <li>
                <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">
                  Seat
</a></li>            <li>
                <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">
                  Skoda
</a></li>            <li>
                <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">
                  Suzuki
</a></li>            <li>
                <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">
                  Tesla
</a></li>            <li>
                <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">
                  Toyota
</a></li>            <li>
                <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">
                  Volvo
</a></li>            <li>
                <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">
                  Volkswagen
</a></li>            <li>
                <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">
                  Flere bilmærker
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="/tags/biltest">
            Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">
                  Brugttest
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/guides">
            Guides<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">
                  Leksikon
</a></li>            <li>
                <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">
                  Bilpleje
</a></li>            <li>
                <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">
                  Biltilbehør
</a></li>            <li>
                <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">
                  Billeasing
</a></li>            <li>
                <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">
                  Lovgivning
</a></li>            <li>
                <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">
                  Dæk og fælge
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/blogindlaeg">
            Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">
                  Redaktørens Dagbog
</a></li>            <li>
                <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">
                  Søren Juuls Bilbilleder
</a></li>            <li>
                <a title="Richters Garage" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/richters-garage">
                  Richters Garage
</a></li>            <li>
                <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">
                  Freddies Lounge
</a></li>            <li>
                <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">
                  Bachmanns Bilblog
</a></li>            <li>
                <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">
                  Brandts Pitstop
</a></li>            <li>
                <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">
                  Seat Blog
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/magasinet">
            Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">
                  Mød redaktionen
</a></li>            <li>
                <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">
                  Spørg Bil Magasinet
</a></li>            <li>
                <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">
                  Månedens magasin
</a></li>            <li>
                <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">
                  Quiz
</a></li>            <li>
                <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">
                  Podcast
</a></li>        </ul>
</li>      <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
      <li>
          <a target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">
            Skolezonen<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Undervisningsforløb" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">
                  Undervisningsforløb
</a></li>            <li>
                <a title="Elevanmeldelser" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/elevanmeldelser">
                  Elevanmeldelser
</a></li>        </ul>
</li>      <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
      <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://bilmagasinet.dk/">
              <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Nyheder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bil-nyheder">Nyheder</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
                    <li>
    <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Bilmærker</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">Audi</a>
</li>
                    <li>
    <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">BMW</a>
</li>
                    <li>
    <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">Ferrari</a>
</li>
                    <li>
    <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">Ford</a>
</li>
                    <li>
    <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">Honda</a>
</li>
                    <li>
    <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">Jaguar</a>
</li>
                    <li>
    <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">Kia</a>
</li>
                    <li>
    <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">Lamborghini</a>
</li>
                    <li>
    <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">Mazda</a>
</li>
                    <li>
    <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">Mercedes-Benz</a>
</li>
                    <li>
    <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">Opel</a>
</li>
                    <li>
    <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">Peugeot</a>
</li>
                    <li>
    <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">Porsche</a>
</li>
                    <li>
    <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">Seat</a>
</li>
                    <li>
    <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">Skoda</a>
</li>
                    <li>
    <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">Suzuki</a>
</li>
                    <li>
    <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">Tesla</a>
</li>
                    <li>
    <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">Toyota</a>
</li>
                    <li>
    <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">Volvo</a>
</li>
                    <li>
    <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">Volkswagen</a>
</li>
                    <li>
    <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Flere bilmærker</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" target="_self" href="/tags/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Guides" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides">Guides</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">Leksikon</a>
</li>
                    <li>
    <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">Bilpleje</a>
</li>
                    <li>
    <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">Biltilbehør</a>
</li>
                    <li>
    <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">Billeasing</a>
</li>
                    <li>
    <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">Lovgivning</a>
</li>
                    <li>
    <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">Dæk og fælge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogindlaeg">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">Redaktørens Dagbog</a>
</li>
                    <li>
    <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
                    <li>
    <a title="Richters Garage" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/richters-garage">Richters Garage</a>
</li>
                    <li>
    <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">Freddies Lounge</a>
</li>
                    <li>
    <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">Bachmanns Bilblog</a>
</li>
                    <li>
    <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">Brandts Pitstop</a>
</li>
                    <li>
    <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">Mød redaktionen</a>
</li>
                    <li>
    <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
    <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">Månedens magasin</a>
</li>
                    <li>
    <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">Quiz</a>
</li>
                    <li>
    <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Skolezonen" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">Skolezonen</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Undervisningsforløb" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">Undervisningsforløb</a>
</li>
                    <li>
    <a title="Elevanmeldelser" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/elevanmeldelser">Elevanmeldelser</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
              <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[{\"id\":90,\"title\":\"F\u00e5 3 nr. af Bil Magasinet\",\"body\":\"<p>Oplev de l\u00e6kre billeder og vores dybdeg\u00e5ende artikler hver m\u00e5ned i Bil Magasinet - direkte ind gennem brevspr\u00e6kken. Prisen er kun 99 kr,  s\u00e5 du sparer 119 kr.<\/p><p><a href='https:\/\/bonniershop.dk\/campaign\/fa-3-nr-af-bil-magasinet-2\/?media=RedTeaser'><strong>L\u00e6s mere og bestil her<\/strong><\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/Benjamin\/BIL\/ctm-bil.jpg\",\"video\":null,\"inline\":true,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-2\/?media=RedTeaser\"},{\"id\":168,\"title\":\"F\u00e5 2 nr. af Bil Magasinet + Dashcam til bilen for 99 kr.\",\"body\":\"<p>Undg\u00e5 tvivl hvis uheldet er ude med Bil Magasinets dashcam, der automatisk optager al k\u00f8rsel. F\u00e5 2 numre af Bil Magasinet + dash kamera for kun 99 kr. + porto og eksp.<\/p><p><a href='https:\/\/bilmagasinet.dk\/bil-nyheder\/morten-brugte-sit-dashcam-til-at-vinde-en-sag-over-politiet'>L\u00e6s her<\/a> om Morten, som brugte sit dashcam til at vinde en sag over politiet. Politiet anklagede ham for at k\u00f8re over for r\u00f8dt, men sagen endte i retten.<\/p><p><a href='https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907\/?media=RedTeaser'>K\u00f8b dit dashcam lige her<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/bonniershop\/BIL\/347907.jpg?auto=compress\",\"video\":null,\"inline\":true,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907\/?media=RedTeaser\"}]}";
  // ]]>
</script>
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/bil-nyheder/bmw-det-er-altsaa-ikke-saerlig-smart-at-forbyde-visse-teknologier">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/p90365081_highres_ceo-oliver-zipse-at-_fa4ZeCmU3bF25EtQiHXwg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=51%2C0%2C2653%2C1837" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>BMW: "Det er altså ikke særlig smart at forbyde visse teknologier"</h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/bmw-320d-a4-1-kRgSJ4nRC178u3rSST7efw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=496%2C782%2C3687%2C2553" class="img-responsive full-width aspect-tv imgix-fluid" alt="BMW 320d Sport Line aut." title="BMW 320d Sport Line aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-1952732" class="image-caption">
    <span class="image-title">BMW 320d Sport Line aut.</span>
    <span class="image-copyright">© S. Bachmann</span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              BMW 320d er dieselbilens foreløbige højdepunkt
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Har diesel stadig noget at byde på, giver det mening at købe en ny dieselbil og fungerer det i det hele taget til en sportslig bil som den nye BMW 3-serie? Ja, ja og atter ja. BMW 320d er en mesterværk af en bil til en halv million kroner
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

  10. januar 2020

    af
    Steen Bachmann

  <div class="top-tags">
      <a class="tag-link" href="/tags/biltest">#biltest</a>
  <a class="tag-link" href="/tags/diesel">#diesel</a>

  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" class="article-content gutter-bottom">
        

        <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><br></p>
<p>Der er mange myter i bilernes verden. Alfa Romeo ruster (nej, de gør ej), Peugeot går i stykker (nej, ikke mere), og dieselbiler sviner (nej – i hvert fald ikke nye dieselbiler). </p>
<p>Søgningerne på Bilbasen efter brugte dieselbiler stagnerer, og der er folk, der tror, at dieselbiler snart bliver forbudt. Det er skørt, når man ser på fakta, for kører du langt, er diesel fortsat det bedste bud.</p>
<p>Derfor er det en fornøjelse at tage plads i det lavt monterede sportssæde i dagens testbil, og trykke på startknappen til venstre for gearvælgeren. </p>
<p>Hvor tidligere generationer af BMW's dieselmotorer var effektive, men også med en rå og højlydt motorgang ved koldstart, er det en anden historie i dag. Den 2-liters, firecylindrede forbrændingsmotor springer i gang uden tøven med en venlig og afdæmpet brummen – her er ingen hybridsystemer eller elmotorer, der hjælper til (gå efter opladningshybriden 330e, hvis du vil køre på el), så det er en rent fossildrevet bil med en brændstoftank på 59 liter. </p>
<h3>BMW ser en stor fremtid for dieselbilen</h3>
<p>Ved den internationale præsentation af 3-serien for pressen i februar 2019 i Portugal fortalte BMW-talsmand Kai Lichte: </p>
<p>“Vores dieselmotorer er fremtidsikrede og lever op til Euro6d Temp-normen. Vi putter den bedst tilgængelige teknik på gaden, som lever op til alle krav, så vi ser stadig en stor fremtid for dieselmotoren, når det kommer til CO2-udslip.”</p>
<p>













</p>
<p>Det er muligvis den sidste generation af 3-serien uden elmotor, så på en måde er det kulminationen for dieselbilen. Og det lever den op til.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-320d-a4-2-iirbkOxLB6NzDa-qdUkAHQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW 320d Sport Line aut." title="BMW 320d Sport Line aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1952734" class="image-caption">
      <span class="image-title">BMW 320d Sport Line aut.</span>
      <span class="image-copyright">© S. Bachmann</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3>Har bygget 3-serie diesel siden 1987</h3>



<p>BMW har en vis erfaring, for de har bygget 3-serie modellen siden maj 1975, hvor den debuterede som todørs sedan på det olympiske stadion i München. Fire døre kom til med anden generation i 1983, og fra 1987 blev diesel også en mulighed. </p>
<p>Dieselbilen BMW 324td havde en sekscylindret rækkemotor med turbolader på 2,4 liter og 115 hk, en 0-100-tid på 11,7 sek. og et forbrug i blandet kørsel på 14,3 km/l. Den køreklare vægt var 1.260 kg. Varianten blev den mindst solgte i 3-seriens historie og fik en kort levetid, men siden gik det bedre for motortypen.</p>



<p>I marts 2019 kunne de danske BMW-forhandlere så præsentere syvende generation af 3-serien. </p>
<p>Fabrikken er næsten startet helt fra bunden af. Modellen har tabt sig op til 55 kg, selvom den er vokset en del i forhold til forrige generation – den fylder nu omtrent det samme på asfalten som en BMW 5-serie fra sidst i 1990erne. Totalt er bilen blevet otte cm længere og med fire cm længere akselafstand. </p>
<p>Her er endnu mere fokus på køredynamikken med en 50:50 vægtfordeling for/bag. og sporvidden er øget med fire cm foran og to cm bag for at give bedre vejgreb. Samtidig er styretøjet er blevet hurtigere.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><br></p>
<p>Her er en ny type støddæmpere, der får hjulene til at gribe bedre fat på ujævnt underlag og i sving – og der kan tilkøbes både M sportsundervogn og adaptive støddæmpere.</p>
<p>Der fås fire- og sekscylindrede dieselmotorer fra 150 til 265 hk og en firecylindret turbobenziner med 184 eller 258 hk. Alle varianter undtagen den mindste har automatgear, mens firehjulstræk kan tilkøbes.</p>
<h3>Kører nemt 19 km/l i snit</h3>
<p>



</p>
<p>Testbilen 320d har en firecylindret, 2,0-liters dieselmaskine i aluminium med to turboladere og 190 hk. 0-100-tiden er 6,8 sek. og snitforbruget 19,6 km/l – som er pærenemt at opnå i virkeligheden på trods af, at bilen vejer 1.530 kg. </p>
<p>Med partikelfilter, indsprøjtning af brændstof under ekstremt højt tryk og tilsætningsstoffer, der hjælper med at forbrænde skadelige stoffer i udstødningsrøgen, har BMW fået has på dieselmotorens problemer med udledning af skadelige stoffer. </p>
<p>Den øgede fokus på, at bilen også skal være sjov at køre, mærkes omgående. 3-serien opfordrer nærmest til at køre offensivt gennem sving – ikke nødvendigvis i højt tempo, for bilen yder også fin komfort – men bare fordi, den kan. </p>
<p>Det signalerer en overskudsagtig måde at køre på, som gennemsyrer hele bilens væsen.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-320d-a4-3-edvBgTf3fq0WYhf66CQ2aQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW 320d Sport Line aut." title="BMW 320d Sport Line aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1952735" class="image-caption">
      <span class="image-title">BMW 320d Sport Line aut.</span>
      <span class="image-copyright">© S. Bachmann</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><br></p>
<p>Den digitale kabine er helt ny. Skærmen mellem sæderne har fået en smallere ramme og er bedre integreret, og den nye digitale instrumentering kræver ikke den store tilvænning. Man kan konfigurere den, som man vil, men overvej, om du kan finde de ekstra 19.140 kr. til BMW's fremragende headup-display. Når først man er vant at aflæse data på forruden, vender man ikke tilbage til at se på instrumenterne. </p>
<p>Resten af designet i interiøret er stramt. BMW’en føles frisk og nutidig i kabinen, men blander ikke modernitet med klassiske detaljer lige elegant som en Mercedes-Benz C-klasse.</p>
<h3>Balanceret og vågen 3-serie</h3>

<p>Den sportsligt anlagte undervogn og et præcist styretøj forvandler den nye BMW 3-serie til en køremaskine uanset motorvariant. Undervognen følger de mindste input, mine hænder giver rattet, og bilen føles både velbalanceret og vågen. Opsætningen af køredynamikken er mesterligt udført!</p>



<p>De mindste dieselvarianter fås med manuelt gear, men ellers står den på en opdateret udgave af BMW’s ottetrins automatgearkasse, der byder ind med en blød igangsætning og veltimede gearskift. </p>
<p>Som ekstraudstyr fås en effektivitetsassistent, der lader gearkassen tale sammen med navigationsanlægget og et hav af sensorer og kameraer – og planlægger gearskiftene, så du ikke får uønskede gearskift midt i en stribe sving. Det fungerer faktisk.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-320d-a4-4-s6C4qmyUmZ1vDTf8pjp-2A.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW 320d Sport Line aut." title="BMW 320d Sport Line aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1952738" class="image-caption">
      <span class="image-title">BMW 320d Sport Line aut.</span>
      <span class="image-copyright">© S. Bachmann</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><br></p>
<p>Der er kommet mere ro og stabilitet, når det går ligeud. Støjniveauet holdes lavt ved hjælp af akustiske ruder foran og skum i A-stolperne, så du behøver ikke hæve stemmen i kabinen. Samtidig er der en ro i styretøjet, som du kun kan drømme om i den hyperaktive Alfa Romeo Giulia. </p>



<p>Vil du have en mere sportslig bil, kan du tage M- Sport-pakken til 99.998 kr. med velvoksne 19” fælge , 10 mm sænket undervogn og et væld af udstyr fra M-afdelingen – det sker til dels på bekostning af komforten, men 3-serien bliver dog aldrig hård eller ubehagelig.</p>
<h3>Adaptiv fartpilot koster ekstra - hvad sker der?</h3>



<p>BMW har nogle af markedets bedste assistenter til at hjælpe med at køre bilen, så det kommer som en overraskelse, at testbilen ikke har adaptiv fartpilot som standard. </p>
<p>At BMW finder det vigtigere med eljustering af sæder, som man bruger én gang, i stedet for adaptiv fartpilot, som man bruger hele tiden, er tosset. Begynd derfor med at krydse af for piloten til 11.500 kr. </p>
<p>Testbilen har en køreassistentpakke med aktiv vognbaneassistent og udvidet nødbremse til 13.000 kr., men altså ikke adaptiv fartpilot. Få lige rettet det, BMW.</p>
<p><br></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-320d-a4-7-WiOeevctmTf_fGAjmbJ27A.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW 320d Sport Line aut." title="BMW 320d Sport Line aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1952739" class="image-caption">
      <span class="image-title">BMW 320d Sport Line aut.</span>
      <span class="image-copyright">© S. Bachmann</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><br></p>
<p>Hvad skal du ellers vide? Benzinmotorerne til 3-serien er effektive, men vi ville gå efter diesel, fordi ydelsen er høj, forbruget er lavt og du alligevel ikke får lækker motorlyd med fire cylindre uanset om du tager diesel eller benzin (den sekscylindrede dieselmotor i 330d er en helt anden historie; den fås fra 552.784 kr.).</p>



<p>Adaptiv fartpilot er et must, men herudover er det udelukkende smag og behag og ikke mindst bilbudget, der sætter grænserne for mængden af udstyr. Uanset variant og motor, får du en af markedets mest komplette sedaner lige nu.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-320d-a4-10-KVakYKs6kSCAmrph0sb9RA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW 320d Sport Line aut." title="BMW 320d Sport Line aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1952741" class="image-caption">
      <span class="image-title">BMW 320d Sport Line aut.</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse info-widget well">
    <h3 class="info-widget-title">BMW 320d Sport Line aut.</h3>
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><b>Opbygning</b><br>Firedørs sedan, dieselmotor, ottetrins automatgear, baghjulstræk</p>

<p><b>Motor</b><br>R4, 1995 cm3, 16V, turbodiesel<br>190 hk ved 4000 o/min<br>400 Nm ved 1750 o/min</p>

<p><b>Præstationer</b><br>0-100 km/t 6,8 sek.<br>Topfart 240 km/t<br>Forbrug WLTP 19,6 km/l (test 19,1 km/l)<br>CO2-udslip 134 g/km</p>

<p><b>Dimensioner</b><br>L/B/H 471/183/144 cm<br>Akselafstand 285 cm<br>Køreklar vægt/last/påhæng 1.530/555/1.600 kg<br>Bagagerum 480 liter</p>

<p><b>Dæk</b><br>225/45R18 Pirelli P7</p>

<p><b>Årlig afgift</b><br>2.580 kr.</p>

<p><b>Reservedelsprisindeks</b><br>118*<br><i>* Indeks 100 er gennemsnittet for summen af 11 gængse reservedele for de ti mest solgte biler i 2018.</i></p>

<p><b>Service</b><br>En basal serviceaftale hos BMW for 3 år/60.000 km koster 5.998 kr. med et serviceinterval på 30.000 km. Der fås også mere omfattende pakker.</p>

<p><b>Garanti</b><br>2 år mekanik uden km-begrænsning/ 3 år lak/ 12 år rust. 3 år/200.000 km fabriksgaranti koster 11.622.</p>

<p><b>Pris</b></p>
<p>485.000 kr. <br>(testbil 635.531 kr.)</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse info-widget well">
    <h3 class="info-widget-title">Baggrund</h3>
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><b>Standardudstyr</b></p>



<p>3-zones klima<br>Advantage-udstyrspakke<br>Alarm<br>Ambient kabinelys i valgfri farver<br>Automatgear<br>Automatisk nedblænding af bakspejl<br>Digitale instrumenter med navigation og hifi-anlæg<br>Fartpilot<br>Kabinelister i sort high-gloss<br>LED-tågelygter<br>Metallak<br>Nedfældelige nakkestøtter<br>Opbevaringspakke<br>Parkeringssensor for og bag<br>Rudelister i krom<br>Sædevarme for<br>Skiluge<br>Sportslæderrat<br>Sportssæder<br>Stor brændstoftank (+19 l)</p>





<p><b>Udvalgt ekstraudstyr</b></p>

<p>18” letmetalfælge 16.601 kr. <br>Adaptiv fartpilot med køassistent 11.000 kr.<br> Ratvarme 4.883 kr.  <br>Elbagklap 9.570 kr. <br> Komfortadgang 11.523 kr.<br> Instrumentpanel i Sensatec kunstlæder 9.765 kr.<br> LED-forlygter med udvidet indhold 10.000 kr.<br> Fjernlysassistent 3.125 kr.  <br>Headup display 19.140 kr.  <br>Driving Assistant-pakke 13.000 kr. <br> Parkeringsassistent inkl. bakkamera 10.742 kr.</p>



<p><b>Sikkerhed</b></p>

<p>5 stjerner af Euro NCAP<br>24-timers nødopkald<br>Antipiskesmæld nakkestøtter for<br>Automatisk barnestolsgenkendelse<br>Automatisk nedblændeligt bakspejl<br>Automatisk nødbremse med fodgænger- og cyklistregistrering<br>Blindvinkelalarm</p>
<p><b>Baggrund</b></p>

<p>BMW 3-serie er en institution og mærkets vigtigste og mest solgte model i årtier. Syvende generation blev introduceret i Danmark i marts 2019 som sedan, der blev suppleret af stationcar (Touring) i efteråret 2019. Der fås diesel og benzin, og fra efteråret opladningshybriden 330e med benzin- og elmotor. Modellen er populær som leasing, men der findes også et større antal importerede, nyere brugte 3-serier herhjemme. Som brugt er især de seksylindrede varianter eftertragtede.</p>



<p><b>Finansiering</b></p>

<p>BMW Financial Services tilbyder at finansiere testbilen. Med en udbetaling på 100.722 kr. (20 pct.), en løbetid på 84 måneder og en variabel rente på 245 pct. vil den månedlige ydelse være 5521 kr. Kreditomkostningerne er 60.854 kr. og ÅOP 4,15 pct.</p>
<p><b>  Forsikring</b></p>
<p> BMW arbejder sammen med If Forsikring, og første måned er gratis. Testbilen kan kaskoforsikres for 6.184 kr./år ved 20.000 km/år og en selvrisiko på 6.000 kr. Forsikringen dækker skader på bilen, tyveri, hærværk og brand, lånebil ved reparation af skade og reparation af forruden op til 600 kr. uden fald i trin og uden selvrisiko.  Udskiftning af forruden dækkes uden fald i trin og med en selvrisiko på 1.500 kr. Her er også redningshjælp i udlandet og retshjælp.</p>

<p><b> Privatleasing </b></p>
<p>BMW tilbyder privatleasing af testbilen over 3 år/60.000 km til en månedlig ydelse på 5.195 kr. Det er ved en udbetaling på 34.995 kr. – andre perioder og kørselsbehov tilbydes ved henvendelse til en forhandler. Som noget nyt er det også muligt at privatlease en 3-serie i 24 måneder, dette tilbud gælder dog kun benzinvarianter.</p>



<p><b>Anslået månedligt budget for testbilen ved køb</b></p>
<p> Billån (udbetaling 100.722): 5.521 kr.<br>F  orsikring: 516 kr.  <br>Anslået brændstofforbrug ved 1.667 km, 19 km/l og 10 kr./l: 877 kr.<br>S  erviceaftale (3 år): 167 kr.<br>E  jerafgift: 231 kr. <br><u>I alt: 7.312 kr.</u></p>

<p>* alle beløb er inkl. moms, etableringsomkostninger og levering. </p>







<p><b>Afskrivning</b></p>



<p>For få år siden var det biler som Ford Mondeo, VW Passat og Toyota Avensis, der var de mest populære brugte biler i prisklassen omkring 300.000 kr. Men i takt med, at bilerne er blevet billigere i Danmark, så er efterspørgslen efter de mere luksuriøse biler i premiumklassen steget markant. I dag er det modeller fra Mercedes, Audi og BMW, som er ubetinget de mest populære i forhold til efterspørgslen. </p>

<p>I en markedsanalyse fra Bilbasen udgør de tyskproducerede mærker faktisk seks ud af de ti mest efterspurgte brugte firmabiler i prisklassen 250.000-400.000 kr. Skal premiumbilen være en dieselbil, så er det en god idé at være opmærksom på om den er udstyret med en motor, der lever op til Euro 6-standarden, der trådte i kraft september 2015. </p>



<p>Bilbasen vurderer, at testbilen ikke vil blive ramt af den vigende efterspørgsel på brugte dieselbiler, og at afskrivningen over 3 år/60.000 km kan blive så lav som 40-42 pct.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse info-widget well">
    <h3 class="info-widget-title">Dieselbiler sviner mindre end benzinbiler</h3>
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Efter Dieselgate i 2015 har pres fra forbrugere og skærpede EU-krav sænket grænserne for udslip af farlige stoffer fra dieselbilernes udstødningsgas.</p>



<p>I en test foretaget af Teknologisk Institut i Aarhus var konklusionen, at den testede Peugeot 308 1,6 HDi dieselbil udsendte 2,1 pct. så mange partikler pr. kørt kilometer som en benzindrevet 308'er. Begge biler var nye, og kørte en rundstrækning på 76 km omkring Aarhus med påmonteret partikelmåleudstyr. Også udslippet af de farlige Nox-gasser var meget lavt fra især dieselbilen, og langt under den tilladte EU-grænse.</p>



<p>Der blev ikke målt på andre skadelige stoffer, og benzinbilen havde ikke partikelfilter, men testen viser alligevel, at der er himmelvid forskel på den offentlige opinion om dieselbiler kontra deres faktuelle udslip af skadelige stoffer. Faktisk var der 35 pct. færre partikler i udstødningen fra den dieseldrevne 308'er end i omgivelsesluften i Aarhus.</p>
<p><b>ADAC kom til samme konklusion</b></p>



<p>En test foretaget af FDM's tyske modstykke, ADAC, af udslippet fra 13 nye dieselbiler, kom til samme konklusion i foråret 2019. Testen viste, at dieselbilerne allerede i dag ligger langt under grænsen på 114 mg/km, som træder i kraft i 2020, og er tæt på at være lige så ’grønne’ som benzinbiler. </p>
<p>Faktisk udleder Mercedes-Benz C 220 d nul milligram pr. km, mens BMW 520d og Opel Astra 1,6 D sniger sig op på ét milligram NOx pr. km (BMW'en har samme motor som vores testbil).</p>

<p>De to test betyder ikke, at diesel er lige så uskadelig som økologisk sellerisaft, men nuancerer miljødebatten og understreger, hvorfor de store bilproducenter forsker i alle mulige drivmidler lige fra biodiesel udvindet af alger til brint og biogas. </p>

<p>Som tingene ser ud i dag, er en moderne dieselbil et af de bedste og mest miljøvenlige transportmidler til større kørselsbehov, og derfor anbefaler vi testbilen.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <!--googleoff: index-->
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser" style="display:none;">
  <article>
    <div class="wysiwyg text">
      <h2 class="ctm-title" style="font-weight:400!important;"></h2>
      <div class="ctm-body"></div>
    </div>
    <div class="ctm-image relative">
      <a href="#" class="ctm-title-link" target="_blank">
        <img class="ctm-link-image img-responsive" />
      </a>
      <img class="ctm-image-tag img-responsive" />
    </div>
    <div class="ctm-video">
      <iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
    </div>
  </article>
</div>
<!--googleon: index-->

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  



        
      </article>

    </div>
  </div>

  

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/biltest">#biltest</a>
  <a class="tag-link" href="/tags/diesel">#diesel</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW 320d er dieselbilens foreløbige højdepunkt" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/test-bmw-320d">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-320d-a4-1-kRgSJ4nRC178u3rSST7efw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=496%2C782%2C3687%2C2553" alt="BMW 320d Sport Line aut." title="BMW 320d Sport Line aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW 320d er dieselbilens foreløbige højdepunkt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Har diesel stadig noget at byde på, giver det mening at købe en ny dieselbil og fungerer det i det hele taget til en sportslig bil som den nye BMW 3-serie? Ja, ja og atter ja. BMW 320d er en mesterværk af en bil til en halv million kroner
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="20 ting du sikkert ikke vidste om BMW" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/20-ting-du-sikkert-ikke-vidste-om-bmw">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-logo-248c3d90e6-seeklogo-com-kopier-b5ECqFW8qk3nzt3f-sUPSg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C23%2C1200%2C831" alt="2019 BMW M850i xDrive aut. black" title="2019 BMW M850i xDrive aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    20 ting du sikkert ikke vidste om BMW
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Her er 20 sjove facts, du kun kender, hvis du er BMW-nørd
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW iX3 er allerede klar til næste år" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-ix3-er-allerede-klar-til-naeste-aar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-inext-bmw-i4-og-bmw-ix3-vintertest-rrlj6qRQG9lk-8vawLa9wA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=401%2C0%2C3119%2C2160" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW iX3 er allerede klar til næste år
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      BMW lancerer til næste år iX3, som alternativ den traditionelle X3 med forbrændingsmotor. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW bekræfter vigtige detaljer om ny M3" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-bekraefter-vigtige-detaljer-om-ny-m3">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-m3_sedan-2015-1600-56-copy-KVqhkd9PhAu6ef4XGraEWg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C1200%2C831" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW bekræfter vigtige detaljer om ny M3
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      For hårdkogte BMW-fans er der gode nyheder om lanceringen af de næste M3 og M4
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="btapp"></div>
<script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="container"><div class="widget-title row"><h3>Tilmeld dig Bil Magasinets nyhedsbrev</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Gør som 12.000 andre bilentusiaster ...
    </h2>

      <div class="wysiwyg">
        <p>...&nbsp;og tilmeld dig Bil Magasinets nyhedsbrev her. S&aring; f&aring;r du masser af nyheder, nytests, brugttests, konkurrencer og l&aelig;kre gallerier direkte p&aring; mail. N&aring;r du tilmelder dig, f&aring;r du ogs&aring; det eksklusive s&aelig;rtill&aelig;g '9 Sp&aelig;ndende Bilsamlinger' til download.</p>
      </div>

      <div class="wysiwyg terms">
        <p>Ja tak, jeg vil gerne modtage Bil Magasinets nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Bil Magasinet via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <strong><a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_2284542" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="2284542" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_2284542" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
  </div>
    <div class="form-group">
      <script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha " data-callback="enableForm" data-sitekey="6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U" data-expired-callback="disableForm" data-error-callback="disableForm"></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.google.com/recaptcha/api/fallback?k=6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U"
                    frameborder="0" scrolling="no"
                    style="width: 302px; height:422px; border-style: none;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;" value="">
                </textarea>
              </div>
            </div>
          </noscript>

    </div>
  <button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Tilmeld</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Undgå tvivlen, når du sætter dig bag rattet" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1632_960x665_netvaerksboksbillede-NTidElYV5x0VMXd-3YmpPw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Undgå tvivlen, når du sætter dig bag rattet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet + Digital Alkoholtester. KUN 129 kr. + porto. I alt 168 kr.!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: BMW M5 Competition er en djævel i habit" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/test-bmw-m5-competition-er-en-djaevel-i-habit">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_1911-pa-gaden-bmw-m5-comp-033-a3-copy-VBRp8KNIETEBo2yms3SF_Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C1200%2C831" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: BMW M5 Competition er en djævel i habit
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW M2 CS - behøver man mere? " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-m2-cs">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/p90374185_highres-owbqG4XWQQ9DmobzEI2f9g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=97%2C0%2C5006%2C3467" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW M2 CS - behøver man mere? 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Første test: Fire turboer sikrer solide overarme i den nye BMW X6" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/foerste-test-fire-turboer-sikrer-solide-overarme-i-den-nye-bmw-x6">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/_fk_2746-2kuB0VGsJgZ7vAHFLpHcsQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=102%2C0%2C5268%2C3648" alt="BMW X6 M50i" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første test: Fire turboer sikrer solide overarme i den nye BMW X6
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Første test: Endelig seks cylindre i 3-serien" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/foerste-test-endelig-seks-cylindre-i-3-serien">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/p90373245_highres_the-new-bmw-m340i-xd-Zno2EunpG2fBQVTUL0uP5A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=79%2C0%2C4094%2C2835" alt="BMW M340i xDrive" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første test: Endelig seks cylindre i 3-serien
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hvis BMW Z8 var go&#39; nok til James Bond, er den også go&#39; nok til os" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-z8-den-perfekte-nyklassiker-til-sommeren">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_30470-klasikker-bmw-z8-008-a4-t7g1gxs_d5um5099vrbb7w-copy-JtcLQYpV5Faf_PMlYW8Gjw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C22%2C1200%2C831" alt="BMW Z8" title="BMW Z8" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvis BMW Z8 var go' nok til James Bond, er den også go' nok til os
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Tag en pause fra kulden og smut med Anders Richter på en lun køretur i BMW Z8 med V8-motor, manuelt gear og Henrik Fiskers tidløse og episke design.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vi er begyndt at savle: Her er BMW 2-serie Gran Coupé" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/vi-er-begyndt-at-savle-her-er-bmw-2-serie-gran-coupe">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-2-serie-gran-coupe-5-NFbOxEtKQlnk5g7V5YyMzQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=145%2C0%2C7661%2C5304" alt="BMW 2-serie Gran Coupé" title="BMW 2-serie Gran Coupé" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vi er begyndt at savle: Her er BMW 2-serie Gran Coupé
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Brugt bayersk superhelt med 400 hk og plads til hele familien" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-m5-brugt-bayersk-superhelt-med-plads-til-hele-familien">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_28041-brugte-muskelbiler-bmw-m5-01-a3-929XinPy8rfRnTesuk52eQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=172%2C1%2C1105%2C765" alt="Brugt BMW M5 E39 " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Brugt bayersk superhelt med 400 hk og plads til hele familien
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Første test: BMW M8 Competition er et bæst med fine manerer" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/foerste-test-bmw-m8-competition-er-et-baest-med-fine-manerer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-m8-coupe-fire-red-005-YiM7Ym52oVtJMlVeMeGQHA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=101%2C0%2C5297%2C3667" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første test: BMW M8 Competition er et bæst med fine manerer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Årets Brugtbil 2018: BMW 1-serie" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-1-serie-aarets-brugtbil-2018">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2014-bmw-116d-oOs0zUK5KEigKMais7WSBQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Årets Brugtbil 2018" title="Årets Brugtbil 2018" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Årets Brugtbil 2018: BMW 1-serie
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Første test: BMW 8-Serie Gran Coupé er det sportslige flagskib med plads til familien  " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-8-gran-coupe">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw_840i_grancoupe_049-05Tk0BwzV5Ym5wmYTM3hHw.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=90%2C0%2C4737%2C3279" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første test: BMW 8-Serie Gran Coupé er det sportslige flagskib med plads til familien  
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: BMW X7 er en terrængående limousine" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-x7">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_1908-premiere-bmw-x7-001-a4-kcQrGyMAXT4JZn5Tee_fDw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C51%2C2802%2C1940" alt="BMW X7 dansk test" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: BMW X7 er en terrængående limousine
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Undgå tvivlen, når du sætter dig bag rattet" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1632_960x665_netvaerksboksbillede-stEddd5BIyVf4sHp7_jt7w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Undgå tvivlen, når du sætter dig bag rattet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet + Digital Alkoholtester. KUN 129 kr. + porto. I alt 168 kr.!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få et ekstra øje i forruden" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1295_bil_web_dashcam_slider_1--KA6O787NrV_U0U7KtB3xw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C41%2C1440%2C997" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få et ekstra øje i forruden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Smart Dash kamera til kun 99 kr. + porto
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få svarene på historiens største gåder og mysterier." class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.dk" data-ad-path="/spinoff/historiens-storste-gader-345821/" target="_self" href="https://bonniershop.dk/spinoff/historiens-storste-gader-345821/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1087_mys_netvaerksboks_dk-BNuXUN54J0SaWuXH2fNUOw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få svarene på historiens største gåder og mysterier.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Bliv klogere på alt det, du troede, du vidste, med den nye bogserie HISTORIENS STØRSTE GÅDER. Få din første bog nu for kun 1 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Alle dine favorit magasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype2mdr2020-351162_351161/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype2mdr2020-351162_351161/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/346_wype_magasin_animation_optimeret_dk-n2kgOEpoU3ckkNBPQiKehg.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C200%2C139" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle dine favorit magasiner digitalt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på opdagelse i 28 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 2 måneder gratis >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Danske priser på den nye BMW 1-Serie" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-1-serie">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-1-series-2020-1600-01-039P_3_X5Fqf-hW8wON0kQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C28%2C1600%2C1110" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Danske priser på den nye BMW 1-Serie
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vil du sikkert frem? Så skal du have en BMW X5 Protection" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-x5-protection">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/p90363292-highres--LQRp3WZCwr-BuJOexBaIQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW X5 Protection VR6 front" title="BMW X5 Protection VR6" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vil du sikkert frem? Så skal du have en BMW X5 Protection
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW viser første glimt af ny elbil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-inext">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-inext-prototype-4-TSGaJc02TNFqGsOPODq8JA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW iNext prototype" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW viser første glimt af ny elbil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Første test: Flere kilometer på strøm i plug-in hybriden BMW 330e" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/foerste-test-flere-kilometer-paa-stroem-i-plug-in-hybriden-bmw-330e">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw_3_series_plug-in_hybrid-052-Boj3UXc22kCe13j911oMvQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=125%2C0%2C6128%2C4252" alt="BMW 330e M Sport" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første test: Flere kilometer på strøm i plug-in hybriden BMW 330e
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="BMW: &quot;Derfor har vi designet den nye 1-serie så sporty som muligt&quot;" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-derfor-har-vi-designet-den-nye-1-serie-saa-sporty-som-muligt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/p90359083_highres_the-all-new-bmw-1-se-SyJU55LwbfSwUDuw1XU9HQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW M135i xDrive aut." title="BMW M135i xDrive aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW: "Derfor har vi designet den nye 1-serie så sporty som muligt"
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Første test: Sportslige køreegenskaber i praktisk indpakning" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/3-serie-touring-stationcar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw_3_series_touring-005-gl_cp1s-1osziv4ikcrdva-aQF2Qpo99FkMGOz-yJshzQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C68%2C3949%2C2740" alt="BMW 330d Touring" title="BMW 330d Touring" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første test: Sportslige køreegenskaber i praktisk indpakning
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mikkel Jensen på intenst testarbejde i BMW M6" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/mikkel-jensen-paa-intenst-testarbejde-i-bmw-m6">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/p90342638_highres_laguna-seca-usa-28th-gE7UYtlwfaSuyWQCmyc8BQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW M6 GT3 Walkenhorst Racing spa" title="BMW M6 GT3 Walkenhorst Racing" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mikkel Jensen på intenst testarbejde i BMW M6
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW X6 med lys i kinagrillen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-x6">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/p90356703_highres_the-new-bmw-x6-still-1r7ixqjSrTR3iQSWO8S99w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=128%2C0%2C6357%2C4411" alt="BMW X6" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW X6 med lys i kinagrillen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW-kunder er de mest tilfredse for 8. år i træk" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-kunder-er-de-mest-tilfredse-for-8-aar-i-traek">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_5916-oUHzI3cqo62O9OSqIJ3Xjg.JPG?auto=compress&amp;ch=Width%2CDPR" alt="BMW M850i Coupé xDrive aut." title="BMW M850i Coupé xDrive aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW-kunder er de mest tilfredse for 8. år i træk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Overblik: Her er BMW&#39;s kommende biler" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/overblik-her-er-bmw-s-kommende-biler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/p90355728_highres_bmw-vision-m-next-bo-u_cyxK36tnq1KmgkuEadpQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW Vision M Next" title="BMW Vision M Next" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Overblik: Her er BMW's kommende biler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: Hjem fra Le Mans med gassen i bund i BMW M850i" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/le-mans-bmw-m850i">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_5960-BendTlaA3CzogZluogPZSg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: Hjem fra Le Mans med gassen i bund i BMW M850i
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bmw">BMW</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW er gået på Porsche Panamera-jagt" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="BMW" data-ad-sub-pillar="BMW" href="/bmw/bmw-8-serie-gran-coupe">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-8-series_gran_coupe-2020-1600-04-SG8REtx4I50gr3F70rEOrg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C43%2C2244%2C1557" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW er gået på Porsche Panamera-jagt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30&nbsp;00</p>
<p>Bonnier Publications International AS<br />Postboks 543<br />1411 Kolbotn<br />Norge<br /> CVR: 977041006&nbsp;</p>
<p class="p1">&nbsp;</p>
<div id="gtx-trans" style="position: absolute; left: -25px; top: 20px;">&nbsp;</div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://da-dk.facebook.com/bilmagasinet/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/bilmagasinet.dk/?hl=da" target="_self">Instagram<br /></a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <div><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank">Abonn&eacute;r nu<br /></a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self">Wype - digitalt magasin<br /></a><a href="/nyhedsbrev" target="_self">Nyhedsbrev</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"><br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"></a><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank"><br /></a></div>
<div><a href="https://www.mediekit.dk/" target="_blank">Annonc&eacute;r</a></div>
<div>- i <a href="https://mediekit.dk/print/bilmagasinet/" target="_blank">magasin</a> og p&aring; <a href="https://mediekit.dk/digital/bilmagasinet-dk/" target="_blank">website</a></div>
<div><a href="https://bonnierpublications.com/presse/" target="_blank">Presse</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion" target="_blank">M&oslash;d redaktionen</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kontakt os</a></div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://bilmagasinet.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/Privatlivspolitik/" target="_self">Persondatapolitik<br /></a><a href="https://bilmagasinet.dk/vilkar-bilmagasinet" target="_self">Juridisk information</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/ctm-d358df6f9e343d6db21f147c1b38c6fa14798780295e5a1d5b4634c63aa7196b.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

      <script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
  </body>
</html>
