<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Det var det hele værd | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Bilentusiaster, der ikke har kørt åben bil på en sommerdag, ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Lov mig, at du prøver det, inden du dør. Men helst i år"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000235175"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Ferrari"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Supercar Sunday"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="360 Spider"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR&rect=13%2C0%2C5765%2C4000"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=1409%2C0%2C4000%2C4000"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=13%2C5%2C5765%2C3991"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=13%2C476%2C5765%2C2385"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=2588%2C0%2C2667%2C4000"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=13%2C101%2C5765%2C3243"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Redaktørens dagbog"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Blogs"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://bilmagasinet.dk/blogs/redaktoerens-dagbog"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="https://bilmagasinet.dk/blogs/redaktoerens-dagbog/lov-mig-at-du-proever-det-inden-du-doer-men-helst-i-aar"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Lov mig, at du prøver det, inden du dør. Men helst i år"></meta>
<meta property="og:description" content="Bilentusiaster, der ikke har kørt åben bil på en sommerdag, har en kæmpe oplevelse i vente. Snyd ikke dig selv for den
"></meta>
<meta property="og:image" content="https://images.interactives.dk/ferrari-supercar-sunday-vejle-TO93gjwvd6iDnPftd5wzTw.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/ferrari-supercar-sunday-vejle-TO93gjwvd6iDnPftd5wzTw.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="829"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-05-15T13:17:00+02:00"></meta>
<meta property="article:modified_time" content="2018-05-15T10:26:19+02:00"></meta>
<meta property="article:section" content="Redaktørens dagbog"></meta>
<meta property="og:article:author" content="Mikkel Thomsager"></meta>
<meta property="article:tag" content="Ferrari"></meta>
<meta property="article:tag" content="Supercar Sunday"></meta>
<meta property="article:tag" content="360 Spider"></meta>

<link rel="canonical" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog/lov-mig-at-du-proever-det-inden-du-doer-men-helst-i-aar"></link>



<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer" content="m.facebook.com"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="blogs"></meta>
<meta name="bcm-categories" content="blogs,redaktoerens dagbog"></meta>
<meta name="bcm-tags" content="ferrari,supercar sunday,360 spider"></meta>
<meta name="bcm-title" content="lov mig at du proever det inden du doer men helst i aar"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>



<link rel="stylesheet" media="all" href="/assets/sites/bilmagasinet_dk-487598da11fca24647b0aa8c02990aff4b8da94908145d25e9f1bc02a1dcb565.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-4b5d9fd9c703a4294c13712fc08189320b479fd2973d6f4d75b9ca52f53be6b5.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog/lov-mig-at-du-proever-det-inden-du-doer-men-helst-i-aar" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script>

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div data-tag-manager-layer data-content-type="articles"></div>

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="http://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="https://bilmagasinet.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
          <img src="https://bilmagasinet.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        cookiepolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://bilmagasinet.dk/"><img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://bilmagasinet.dk/">
      <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
        <a href="https://bilmagasinet.dk/bil-nyheder">
          Bilnyheder<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Superbiler" data-transition-link="true" href="/bil-nyheder/superbiler">Superbiler</a>
</li>
            <li>
  <a title="Frigear" data-transition-link="true" href="/bil-nyheder/frigear">Frigear</a>
</li>
            <li>
  <a title="Gallerier" data-transition-link="true" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
            <li>
  <a title="Motorsport" data-transition-link="true" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
            <li>
  <a title="Le Mans" data-transition-link="true" href="/bil-nyheder/le-mans">Le Mans</a>
</li>
        </ul>
</li>      <li>
        <a href="https://bilmagasinet.dk/magasinet/maanedens-magasin">
          Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Events" data-transition-link="true" href="/magasinet/events">Events</a>
</li>
            <li>
  <a title="Quiz" data-transition-link="true" href="/magasinet/quiz">Quiz</a>
</li>
            <li>
  <a title="Et godt tilbud" data-transition-link="true" href="/magasinet/et-godt-tilbud">Et godt tilbud</a>
</li>
            <li>
  <a title="Spørg Bil Magasinet " data-transition-link="true" href="/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet </a>
</li>
            <li>
  <a title="Månedens magasin" data-transition-link="true" href="/magasinet/maanedens-magasin">Månedens magasin</a>
</li>
            <li>
  <a title="Nostalgi" data-transition-link="true" href="/magasinet/nostalgi">Nostalgi</a>
</li>
            <li>
  <a title="Mød redaktionen" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">Mød redaktionen</a>
</li>
        </ul>
</li>      <li>
        <a href="/biltest">
          Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Brugttest" data-transition-link="true" href="/biltest/brugttest">Brugttest</a>
</li>
        </ul>
</li>      <li>
        <a href="/blogs">
          Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Seat blog" data-transition-link="true" href="/blogs/seat-blog">Seat blog</a>
</li>
            <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
</li>
            <li>
  <a title="Søren Juuls Bilbilleder" data-transition-link="true" href="/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
            <li>
  <a title="Richters Garage " data-transition-link="true" href="/blogs/richters-garage">Richters Garage </a>
</li>
        </ul>
</li>      <li>
  <a title="Podcast: Bilsnak" data-transition-link="true" href="/podcast-bilsnak">Podcast: Bilsnak</a>
</li>
      <li>
        <a href="/video">
          Video<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="/video/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
        </ul>
</li>      <li>
        <a href="/guides">
          Guides<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Definition" data-transition-link="true" href="/guides/definition">Definition</a>
</li>
        </ul>
</li>      <li>
  <a title="Abonner" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
      <li>
  <a title="BMF1" data-transition-link="true" href="http://www.bmf1.dk/">BMF1</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://bilmagasinet.dk/">
              <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Bilnyheder" data-transition-link="true" href="https://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Superbiler" data-transition-link="true" href="/bil-nyheder/superbiler">Superbiler</a>
</li>
                    <li>
  <a title="Frigear" data-transition-link="true" href="/bil-nyheder/frigear">Frigear</a>
</li>
                    <li>
  <a title="Gallerier" data-transition-link="true" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
                    <li>
  <a title="Motorsport" data-transition-link="true" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
                    <li>
  <a title="Le Mans" data-transition-link="true" href="/bil-nyheder/le-mans">Le Mans</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Events" data-transition-link="true" href="/magasinet/events">Events</a>
</li>
                    <li>
  <a title="Quiz" data-transition-link="true" href="/magasinet/quiz">Quiz</a>
</li>
                    <li>
  <a title="Et godt tilbud" data-transition-link="true" href="/magasinet/et-godt-tilbud">Et godt tilbud</a>
</li>
                    <li>
  <a title="Spørg Bil Magasinet " data-transition-link="true" href="/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet </a>
</li>
                    <li>
  <a title="Månedens magasin" data-transition-link="true" href="/magasinet/maanedens-magasin">Månedens magasin</a>
</li>
                    <li>
  <a title="Nostalgi" data-transition-link="true" href="/magasinet/nostalgi">Nostalgi</a>
</li>
                    <li>
  <a title="Mød redaktionen" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">Mød redaktionen</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" href="/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Brugttest" data-transition-link="true" href="/biltest/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" href="/blogs">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Seat blog" data-transition-link="true" href="/blogs/seat-blog">Seat blog</a>
</li>
                    <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
</li>
                    <li>
  <a title="Søren Juuls Bilbilleder" data-transition-link="true" href="/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
                    <li>
  <a title="Richters Garage " data-transition-link="true" href="/blogs/richters-garage">Richters Garage </a>
</li>
                </ul>
              </li>
              <li>
  <a title="Podcast: Bilsnak" data-transition-link="true" href="/podcast-bilsnak">Podcast: Bilsnak</a>
</li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Video" data-transition-link="true" href="/video">Video</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="/video/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Guides" data-transition-link="true" href="/guides">Guides</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Definition" data-transition-link="true" href="/guides/definition">Definition</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Abonner" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
              <li>
  <a title="BMF1" data-transition-link="true" href="http://www.bmf1.dk/">BMF1</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>        <div class="row">
          <div class="col-md-12">
            
          </div>
        </div>
    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/blogs/redaktoerens-dagbog/mikkel-s-ferrari-har-faaet-den-helt-store-tur-og-er-naesten-nyere-end-ny">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/a7300671-LZvZa5kllB5sb-6QqkNCXQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=118%2C5%2C5765%2C3991" alt="Ferrari 360 Spider bilpleje, lakkonservering, Lars Oxholm Jensen Carcarebyoxholm" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Mikkel's Ferrari har fået den helt store tur, og er næsten nyere end ny</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/ferrari-supercar-sunday-vejle-TO93gjwvd6iDnPftd5wzTw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=13%2C5%2C5765%2C3991" class="img-responsive full-width aspect-tv imgix-fluid" alt="Ferrar 360 Spider sort 2004 Supercar Sunday Veje MyGarage" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="gutter-top col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div id="image-1839546" class="image-caption">
    <span class="image-copyright">© A. Hansen</span>
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Lov mig, at du prøver det, inden du dør. Men helst i år
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Bilentusiaster, der ikke har kørt åben bil på en sommerdag, har en kæmpe oplevelse i vente. Snyd ikke dig selv for den

          </h2>

          <div class="gutter-vertical">
            <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://bilmagasinet.dk/blogs/redaktoerens-dagbog/lov-mig-at-du-proever-det-inden-du-doer-men-helst-i-aar" class="facebook" title="Facebook" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://bilmagasinet.dk/blogs/redaktoerens-dagbog/lov-mig-at-du-proever-det-inden-du-doer-men-helst-i-aar&media=https://images.interactives.dk/ferrari-supercar-sunday-vejle-TO93gjwvd6iDnPftd5wzTw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=13%2C0%2C5765%2C4000&description=Bilentusiaster, der ikke har kørt åben bil på en sommerdag, har en kæmpe oplevelse i vente. Snyd ikke dig selv for den
" class="pinterest" title="Pinterest" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#320d705d564b0f5a46464241081d1d505b5e5f535553415b5c57461c56591d505e5d55411d4057565359465d5740575c411f565355505d551d5e5d441f5f5b551f53461f56471f42405d574457401f5657461f5b5c56575c1f56471f565d57401f5f575c1f5a575e41461f5b1f535340" class="email" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

          </div>

          <div class="gutter-vertical">
            <div class="meta-information">

  15. maj 2018

    af
    Mikkel Thomsager
    <span data-meta-information="true" data-content-author="Mikkel Thomsager" data-content-date="15. maj 2018"></span>

  <div class="top-tags">
      <a class="tag-link" href="/tags/ferrari-bc61c614-15b9-403f-9685-ebbc196c4419">#Ferrari</a>
  <a class="tag-link" href="/tags/supercar-sunday">#Supercar Sunday</a>
  <a class="tag-link" href="/tags/360-spider">#360 Spider</a>

  </div>

</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/ferrari-supercar-sunday-vejle-2-vu4qcYSOQURHidDZEpPXuQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Ferrar 360 Spider sort 2004 Supercar Sunday Veje MyGarage Mikkel Thomsager" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1839547" class="image-caption">
    <span class="image-copyright">© A. Hansen</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p>Jeg behøver næppe nævne, at de første dage i min Ferrari 360 Spider, har været helt fatastiske. Den fik plader på i begyndelsen af maj, præcis da sommeren besluttede sig for at aflyse foråret, for at brage igenne med 0 til 25 grader på 4,5 sekunder.</p><p>Sommersolen giver ture i bilen, en helt ny dimension, når du kan køre taget væk. Jeg elsker det, men bliver ikke desto mindre lige overrasket over, hvor fedt det er, hvert år når sol og varme møder åben bil for første.</p><p>Det kunne ikke være arrangeret mere perfekt, da jeg hentede Ferrari ved Supercar sunday i Vejle. Bilen havde været til <a href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog/mikkel-s-ferrari-har-faaet-den-helt-store-tur-og-er-naesten-nyere-end-ny" target="_blank">omfattende lak-bearbejdning</a> (mere om dette følger), så den stod fuldstændig perfekt og blændede i solen hos MyGarage i Vejle til vores <a href="https://bilmagasinet.dk/bil-nyheder/gallerier/succes-til-solrig-supercar-sunday-i-vejle" target="_blank">første Supercar Sunday</a> 2018.</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/supercar-sunday-aj-tanken-jkoklMD52_-FFSWu9YmBOQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Ferrar 360 Spider sort 2004, Nissan 350Z Mercedes GT C 20180 Supercar Sunday AJ-Tanken" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1839539" class="image-caption">
    <span class="image-copyright">© A. Hansen</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p>Det stor i det små</p><p>I søndags fik den så <a href="https://bilmagasinet.dk/bil-nyheder/kom-til-supercar-sunday-i-weekenden-sol-sommer-og-superbiler" target="_blank">Supercar Sunday premiere i Skovshoved,</a> efterfulgte af en tur ud på et par små veje - og gennem tre tunneller. Det fås ikke bedre.</p>

<p>Min 360 Spider er selv sagt den sjoveste bil, jeg har haft. Men jeg har altid haft en åben bil, og den første - en hvid Fiat 850 Spider fra 1971 - gav en tilsvarende vidunderlig oplevelse af frihed, køreglæde og glad sommer.</p><p>Det var den tunede version på 843 cm3 med banan-manifold som gav 49 hk, og jeg var vild med den. Den gav den samme glade køreoplevelse, som jeg oplever i Ferrari'en i dag, selv om det var på et andet niveau.&nbsp;</p><p>Stor køreglæde findes på mange niveauer, og lav pris behøver ikke minimere køreglæden. Jeg købte min Fiat for 24.000 kr. og solgte den fire år senere for 25.000 kr., og jeg tror stadig, at jeg skal have sådan en igen en dag.</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/fiat-850-spider-SKjVQ7M94T6lsMwoy3Ii-g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Fiat 850 Spider " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1839610" class="image-caption">
    <span class="image-copyright">© Fiat</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/ferrari-bc61c614-15b9-403f-9685-ebbc196c4419">#Ferrari</a>
  <a class="tag-link" href="/tags/supercar-sunday">#Supercar Sunday</a>
  <a class="tag-link" href="/tags/360-spider">#360 Spider</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://bilmagasinet.dk/blogs/redaktoerens-dagbog/lov-mig-at-du-proever-det-inden-du-doer-men-helst-i-aar" class="facebook" title="Facebook" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://bilmagasinet.dk/blogs/redaktoerens-dagbog/lov-mig-at-du-proever-det-inden-du-doer-men-helst-i-aar&media=https://images.interactives.dk/ferrari-supercar-sunday-vejle-TO93gjwvd6iDnPftd5wzTw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=13%2C0%2C5765%2C4000&description=Bilentusiaster, der ikke har kørt åben bil på en sommerdag, har en kæmpe oplevelse i vente. Snyd ikke dig selv for den
" class="pinterest" title="Pinterest" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#f3ccb19c978ace9b87878380c9dcdc919a9f9e929492809a9d9687dd9798dc919f9c9480dc8196979298879c9681969d80de979294919c94dc9f9c85de9e9a94de9287de9786de83819c96859681de979687de9a9d97969dde9786de979c9681de9e969dde9b969f8087de9ade929281" class="email" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Årets Biler 2017 er din komplette oversigt over alle nye biler i Danmark" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-arets-biler-2017-339030/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/328_bil_960x665_netv-rksboksbillede-Ne_6jmU_W6WCbOXCwD_UGQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Årets Biler 2017 er din komplette oversigt over alle nye biler i Danmark
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Årets Biler 2017 til kun 99,- Spar 69 % 
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title=" Få 2 nr. af Bil Magasinet + N&#39;arctic Fiberjakke. Kun 69,-" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-narctic-fiberjakke/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4683_bil_fiberjakke_narctic_960x665_netv-rksboks-Y_ybE1v0GRsVQbDn8HBQtw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
     Få 2 nr. af Bil Magasinet + N'arctic Fiberjakke. Kun 69,-
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hold varmen og nyd de råkolde forårsdage med denne lækre fiberjakke!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Den hurtige, firehjulstrukne Rock Crawler kan nu blive din!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-rock-crawler-fjernstyret-bil/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rockcrawler-netvaerksboks-Dsa9AqZb3C1-hzaytVQejw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den hurtige, firehjulstrukne Rock Crawler kan nu blive din!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Rock Crawler fjernstyret bil. Kun 69 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_sv_2-Rs9xZhPD9psiDsqHNPtedg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Alle favoritmagasinerne - samlet ét sted!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gi&#39; gas Toyota, I kan godt" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/gi-gas-toyota-i-kan-godt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/toyot-yaris-grmn-crTFQgGuKCLWc9W6a2x_9A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C5155%2C3569" alt="Toyota Yaris GRMN dansk bil, hvid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gi' gas Toyota, I kan godt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Yaris GRMN er skrig fra en fortid, som vi troede Toyota havde glemt. Det har de slet ikke!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mikkel&#39;s Ferrari har fået den helt store tur, og er næsten nyere end ny" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/mikkel-s-ferrari-har-faaet-den-helt-store-tur-og-er-naesten-nyere-end-ny">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/a7300671-LZvZa5kllB5sb-6QqkNCXQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=118%2C5%2C5765%2C3991" alt="Ferrari 360 Spider bilpleje, lakkonservering, Lars Oxholm Jensen Carcarebyoxholm" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mikkel's Ferrari har fået den helt store tur, og er næsten nyere end ny
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Chefredaktørens Ferrari har været på kurophold i det jyske, og nu lover den at dukke op i genfødt version til Supercar Sunday hos MyGarage i Vejle på søndag. Kom og se forskellen
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vil Dan fra Socialdemokratiet virkelig forbyde dieselbiler?" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/vil-dan-fra-virkelig-forbyde-dieselbiler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2018-05-01-at-09-19-21-8nBSR2XUMea8dmynQ0kezg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=91%2C1%2C980%2C678" alt="Mikkel Thomsager Mikel Denker, Anders Morgenthaler Dan Jørgen DR2 Debatten" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vil Dan fra Socialdemokratiet virkelig forbyde dieselbiler?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Socialdemokratisk forslag vil ramme hundredetusindevis af danskere på værdien af deres bil - hvis de mener, hvad de siger.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vinterdæk-status: Godt dæk, men er der et problem?" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/vinterdaek-status-godt-daek-men-er-der-et-problem">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/goodyear-vinterdaek-pirelli-sommerdaek-3Tk_YSD_1sn12Ovkg3gmEQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="GoodYear UltraGrip Performance Pirelli Cinturato P7 dæk alufælge Volvo V40" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vinterdæk-status: Godt dæk, men er der et problem?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Goodyears vinterdæk med støjdæmpende effekt er vitterlig en god ide. Men har de en udfordring? 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6 hidden-xs">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Årets Biler 2017 er din komplette oversigt over alle nye biler i Danmark" class="full-width inline-block" data-transition-link="true" href="/magasinet/bonnier-marketing/aarets-biler-2017-er-din-komplette-oversigt-over-alle-nye-biler-i-danmark">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/328_bil_960x665_netv-rksboksbillede-_XoFgEwtADIE0wZ9nM6sXg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Årets Biler 2017 er din komplette oversigt over alle nye biler i Danmark
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Årets Biler 2017 til kun 99,- Spar 69 % 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Vil du have det allerbedste fra bilmagasinet.dk?
    </h2>

    <div class="wysiwyg">
      <p>F&aring; masser af bilnyheder, konkurrencer og l&aelig;kre gallerier direkte&nbsp;i indbakken.</p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="185392" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Anmeldelse: Ærlig Jan Magnussen med tør humor" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/anmeldelse-aerlig-jan-magnussen-med-toer-humor">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jan-magnussen-fSbbAd5pCLeVYNFaVKb_yA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=11%2C4%2C5057%2C3501" alt="Jan Magnussen &quot;Helt tæt på&quot; Bremen Vesterbro 24. april 2018" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Anmeldelse: Ærlig Jan Magnussen med tør humor
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ny bil med veteran-teknik er genialt" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/ny-bil-med-veteran-teknik-er-genialt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/toyota-kijang-aTr8At0qmlYREuw-rZIS1Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5777%2C4000" alt="Toyota Kijang, Bali" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny bil med veteran-teknik er genialt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kom med når Ferrari åbner klassiker-sæsonen" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/kom-med-naar-ferrari-aabner-klassiker-saesonen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/formula-2018-start-zJ_aXfykW04VxEzZJuP0Kw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Ferrari Formula Automobile forårsmønstring foto shoot" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kom med når Ferrari åbner klassiker-sæsonen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: Vinter-el koster 80 km på rækkevidden" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/vinter-el-koster-80-km-paa-raekkevidden">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/sne-pa-sonderengen-spIrdqzxDjvF0M2Sf4tssQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=91%2C0%2C780%2C540" alt="Nissan Leaf 40kW 2018 hvid i ladestik" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: Vinter-el koster 80 km på rækkevidden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Volvo-hybrid med lækre udfordringer" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/volvo-hybrid-med-laekre-udfordringer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/volvo-xc60-t8-r-design-S1ite3zmRy5kdSq6-99eFw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=4%2C0%2C5052%2C3497" alt="Volvo XC60 T8 R-design skråt forfra, Trans Vestjylland" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Volvo-hybrid med lækre udfordringer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      T8-maskineriet er en hybrid i bredeste forstand. Den kan meget, men skal man have det fulde udbytte, kræver den en del af chaufføren
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Digitalt eller analogt speedometer? Jeg er konverteret" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/digitalt-eller-analogt-speedometer-jeg-er-konverteret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/volvo-speedometer-qv2mVuFyZDuKVDv7hbxuig.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Speedometer digital analog Volvo XC60 T8" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Digitalt eller analogt speedometer? Jeg er konverteret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Lommeluksus eller ligegyldig Hyundai?" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/lommeluksus-eller-ligegyldig">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hyundai-i30-fastback-2-f4ZuZ17PAJFDf6eu8KqbNw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=6%2C0%2C5777%2C4000" alt="Hyundai i30 Fastback 2018 blå logo" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lommeluksus eller ligegyldig Hyundai?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Da dansk rallybil blev til modelbil i Japan" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/da-dansk-rallybil-blev-til-modelbil-i-japan">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/opel-ascona-400-FJZFGbsyYTnhcBbJbugwzA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=1%2C35%2C1198%2C829" alt="R/C Car Tamiya Ascona 400 rallybil 1982" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Da dansk rallybil blev til modelbil i Japan
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Se redaktørens bedste oplevelser fra biludstillingen i Genève 2018" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/se-redaktoerens-bedste-oplevelser-fra-biludstillingen-i-geneve-2018">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jeep-wrangler-forrude-geneve-LKbC436NuWky2iqm-8adBg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Biludstilling carshow Geneve Geneva 2018 Jeep Wrangler " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Se redaktørens bedste oplevelser fra biludstillingen i Genève 2018
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nye tal: Bilen er en stor samfundsgevinst, som kun forurener lidt" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/nye-tal-bilen-er-en-stor-samfundsgevinst-som-kun-forurener-lidt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mercedes-e-klasse-benzin-stander-p4B2_jg4rQqNlq1wwOtFmQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Mercedes E300 Hybrid Stationcar 2013 gammel tankstander" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nye tal: Bilen er en stor samfundsgevinst, som kun forurener lidt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Den kører godt! (hvad betyder det???)" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/den-koerer-godt-hvad-betyder-det">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/volvo-v40-t5-polestar-hj6LWyFcg71EozJR4XG6HQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=4%2C0%2C4448%2C3080" alt="Volvo v40 T5 Polestar grå i fart Ring Knutstorp" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den kører godt! (hvad betyder det???)
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Skal vi have klip i kørekortet for at holde på rattet?" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/skal-vi-have-klip-i-koerekortet-for-at-holde-paa-rattet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/handholdt-mobil-i-bilen-3DjQQC5W_XXgNwgswnOtDA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Håndholdt mobiltelefon bag rattet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Skal vi have klip i kørekortet for at holde på rattet?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW 6-serie GT: En underlig luksusfisk" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/bmw-6-serie-gt-en-underlig-luksusfisk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-630d-gt-2-EqS5opmbix8yy7uU6lCefQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW 630d GT hvid 2018, i fart, dynamisk foto" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW 6-serie GT: En underlig luksusfisk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Bilsalget 2017: Her er vinderne og en overraskende taber" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/bilsalget-2017-her-er-vinderne-og-en-overraskende-taber">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_29241-stortest-aabner-a3-xdJYWxrbMiFoIjoTR_0PHw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Stortest Bil Magasinet 2015, Audi A4, Mercedes C-klasse, BMW 3-Serie, Jaguar XE" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bilsalget 2017: Her er vinderne og en overraskende taber
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Politikere sigter - men rammer helt ved siden af" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/politikere-sigter-men-rammer-helt-ved-siden-af">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bil-magasinet-pa-christiansborg-s3PtE0EXvMdeJ4eQ0nlrCA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet 2011 Christiansborg Ferrari 458 rød" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Politikere sigter - men rammer helt ved siden af
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mine 5 bedste køreoplevelser i 2017" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/mine-5-bedste-koereoplevelser-i-2017">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/ferrari-812-superfast-a-8WBQ7gQLC8YZ-AS4C0SA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mine 5 bedste køreoplevelser i 2017
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hvad koster det at køre Ferrari?" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/hvad-koster-det-at-koere-ferrari">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/ferrari-360-spider-nylars-FNtAbC2CDJCb561wocR_VQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Ferrari 360 Spider 2004 sort Nylars Kirke Bornholm" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvad koster det at køre Ferrari?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="5 bilmodeller redaktøren glæder sig til i 2018" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/5-bilermodeller-jeg-glaeder-mig-til-i-2018">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lamborghini-urus-2019-1280-05-th0klrkvMmM8bBamxJud5g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Lamborghini Urus sort 2017, kørende skråt forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    5 bilmodeller redaktøren glæder sig til i 2018
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Hyundais rigtige SUV skubber til priserne" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/hyundais-rigtige-suv-skubber-til-priserne">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/hyundai-kona-dk-CPtVDPdGrwqy4xH0mnYTiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=12%2C0%2C5580%2C3872" alt="Hyundai Kona 1,0 T-GDi Select, forfra 2017, grøn, Teglholmen Købnehavn" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hyundais rigtige SUV skubber til priserne
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Svaret på det store spørgsmål" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/svaret-paa-det-store-spoergsmaal">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/mobiltelefonholder-if7yGOq6fU6r4QI4zEgW_g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C2157%2C1497" alt="Mobiltelefonholder, Citroen C3 Aircross 2017, midterkonsol LG Android" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Svaret på det store spørgsmål
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Den var vi ikke enige om: Se redaktørens stemmer" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/den-var-vi-ikke-enige-om-se-redaktoerens-stemmer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/citroen-c3-aircross-vairano-dRInJ8n_FbSC7SAlespgtA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Citroen C3 Aircross, 2017, Vairano, Autobest, banetest" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den var vi ikke enige om: Se redaktørens stemmer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kia&#39;en der kører bedre end BMW – og VW Arteon" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/kia-en-der-koerer-bedre-end-bmw-og-vw-arteon">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/kia-stinger-gt-IEewW6YeJ13FZ54C72urFQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Kia Stinger, 2017, rød, lysrefleks" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kia'en der kører bedre end BMW – og VW Arteon
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Elbil ja tak. Og det må gerne være en Hyundai" class="full-width inline-block" data-transition-link="true" href="/blogs/redaktoerens-dagbog/elbil-ja-tak-og-det-maa-gerne-vaere-en-hyundai">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/hyundai-ioniq-ek-iaF03k6QxSWj1HDHvuAogw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Hyundai Ioniq El 2017, elbil, hvid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Elbil ja tak. Og det må gerne være en Hyundai
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items">Benjamin Media</li>
<li class="list-group-items">Finsensvej 6D</li>
<li class="list-group-items">2000 Frederiksberg</li>
<li class="list-group-items">Telefon:&nbsp;39 10 30 01</li>
<li class="list-group-items">Fax: 70 22 02 56</li>
</ul>
            </div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="https://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet" target="_self">Kontakt os</a></li>
<li class="list-group-items"><a href="https://bilmagasinet.dk/article/74209-mod-redaktionen-argang-2015" target="_self">M&oslash;d Redaktionen</a></li>
<li class="list-group-items"><a href="https://mediekit.dk" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="https://benjamin.dk/karriere/" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48711-bil-magasinet" target="_blank">Annonc&oslash;rinfo</a></li>
<li class="list-group-items"><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik</a></li>
<li class="list-group-items"><a href="https://bilmagasinet.dk/cookiepolitik" target="_self">Cookiepolitik</a></li>
</ul>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p>F&aring; 3 numre af Bil Magasinet + en gave. Fra 149,-&nbsp;Se mere om tilbuddet her</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
