<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Danmarks ældste amerikanerbilstræf fejrer 40 år | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Der er gratis adgang, når Turtle Ball lokker med amerikanerbiler, lotteri, kåringer… og så er historien bag navnet på træffet skæg og overraskende.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<script>window.dataLayer = window.dataLayer || [];</script>
<script src="/assets/site/modules/is_crawler-232071f724b2913864f214d2096290168c341e4da1c72c0222700ff022d3bd69.js"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-30d293a658e2cadc72f97e2b61308fb1e3a46da3894374705ac19e489f069e0b.js"></script>
<meta property="og:url" content="https://bilmagasinet.dk/blogs/freddies-lounge/turtle-ball-jubilaeum"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Hvorfor hedder det Turtle Ball? Historien vil overraske dig"></meta>
<meta property="og:description" content="Få hele historien på www.bilmagasinet.dk"></meta>
<meta property="og:image" content="https://images.interactives.dk/img_20211128_0078facebook-HQJ_HuYyiVTWosP6t-cpPw.jpg"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/img_20211128_0078facebook-HQJ_HuYyiVTWosP6t-cpPw.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="628"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/blogs/freddies-lounge/klassikersaesonen-2022"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/blogs/freddies-lounge/er-det-dyrt-at-koere-flyder"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/blogs/freddies-lounge/retro-revyen-2022-bestille"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2022-04-28T16:50:00+02:00"></meta>
<meta property="article:modified_time" content="2022-04-28T09:58:33+02:00"></meta>
<meta property="article:section" content="Freddies Lounge"></meta>
<meta property="og:article:author" content="Frederik T. Frey"></meta>

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "BIL",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100231388",
    'pageCMS': "whitealbum",
    'pagePillar': "Blogs",
    'pageSubPillar': "Freddies Lounge",
    'pageName': "Danmarks ældste amerikanerbilstræf fejrer 40 år | Bilmagasinet.dk",
    'contentPublication': "2022-04-28",
    'contentLastModified': "2022-04-28",
    'contentAuthor': "Frederik T. Frey",
    'contentCommercialType': "editorial",
    'contentTextLength': "774",
    'newsletterPermissionType': "197843"
  });
</script>

<script id="CookieConsent" data-culture="da" src="https://policy.app.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script><script type="text/javascript">window.onload=function(){$('#cookieConsentLink a').click(function(){ CookieConsent.renew(); return false; });}</script>
<script>
	var cnt = 0;
	var consentSetInterval = setInterval(function(){
		cnt += 1;
		// clearInterval if no response after 60 seconds
		if (cnt === 600)
			clearInterval(consentSetInterval);
		if (typeof window.BonnierAd !== 'undefined') {
			clearInterval(consentSetInterval);
			window.bannersLoaded = window.bannersLoaded || 0;
			function loadBanners() {
				console.log("[CMP] load ads");
				window.bannersLoaded = 1;
  			window.BonnierAd.loadAds();
			}
			window.addEventListener('CookieInformationConsentGiven', function(event) {
				if (window.bannersLoaded == 0 && typeof CookieInformation === 'undefined') {
  				loadBanners();
				}
				if (window.bannersLoaded == 0 && (typeof CookieInformation.getConsentGivenFor('cookie_cat_unclassified') !== "undefined" || typeof CookieInformation.getConsentGivenFor('cookie_cat_statistic') !== "undefined" || typeof CookieInformation.getConsentGivenFor('cookie_cat_marketing') !== "undefined" || typeof CookieInformation.getConsentGivenFor('cookie_cat_functional') !== "undefined")) {
  				loadBanners();
				}
			})
		}
		cnt++;
	}, 100);
</script>
<script>
(function(d, s) {
  var f = d.getElementsByTagName(s)[0],j = d.createElement(s);
  j.async = true;
  j.src ='https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer';
  f.parentNode.insertBefore(j, f);
})(document, 'script');
</script>
<!-- Anti-flicker snippet (recommended)  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5HQ6KLM':true});</script>
<script>
//GTM script
(function(w, d, s, l, i) {
  w[l] = w[l] || [];
  w[l].push({
    'gtm.start': new Date().getTime(), event: 'gtm.js'
  });
  var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
  j.async = true;

  j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5HQ6KLM');
</script>
<script>
function htmlDecode(input) {
  var doc = new DOMParser().parseFromString(input, "text/html");
  if (doc.documentElement.textContent.length == 0) {
    return doc.documentElement.innerHTML.replace('<head></head><body>','').replace('</body>','');
  } else {
    return doc.documentElement.textContent;
  }
}
function insertHTML(html, dest){
  dest.innerHTML = '';
  var container = document.createElement('div');
  container.innerHTML = html;
  var scripts = container.querySelectorAll('script');
  var nodes = container.childNodes;
  for (let i=0; i< nodes.length; i++) {
    dest.appendChild(nodes[i].cloneNode(true));
  }
  for (let i=0; i< scripts.length; i++) {
    var script = document.createElement('script');
    script.type = scripts[i].type || 'text/javascript';
    if(scripts[i].hasAttribute('src')) script.src = scripts[i].src;
    script.innerHTML = scripts[i].innerHTML;
    dest.appendChild(script);
    dest.removeChild(script);
  }
  return true;
}
</script>

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:title" content="Danmarks ældste amerikanerbilstræf fejrer 40 år"></meta>
<meta name="cXenseParse:description" content="Der er gratis adgang, når Turtle Ball lokker med amerikanerbiler, lotteri, kåringer… og så er historien bag navnet på træffet skæg og overraskende."></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Danmarks ældste amerikanerbilstræf fejrer 40 år"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000274037"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:image" content="https://images.interactives.dk/img_20211128_0078-9RI3oLMUF75IUOe-BR0Tww.jpg"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C1536%2C1040"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=153%2C0%2C1039%2C1039"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=17%2C94%2C1229%2C851"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C397%2C1246%2C516"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=268%2C0%2C694%2C1040"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C164%2C1263%2C710"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Freddies Lounge"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Blogs"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://bilmagasinet.dk/blogs/freddies-lounge"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<link rel="canonical" href="https://bilmagasinet.dk/blogs/freddies-lounge/turtle-ball-jubilaeum"></link>



<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer" content="lm.facebook.com"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="blogs"></meta>
<meta name="bcm-categories" content="blogs,freddies lounge"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="hvorfor hedder det turtle ball historien vil overraske dig"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>

<script type="application/ld+json">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</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "Bil Magasinet",
    "url": "https://bilmagasinet.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/bil-da-logo.png",
    "sameAs": [
      "https://www.instagram.com/bilmagasinet.dk/?hl=da"
    ]
  }
}
</script>



<link rel="stylesheet" media="screen" href="/assets/sites/bilmagasinet_dk-87904c17a2bf59a6a8dc16e5c6356cd15c33eab6fa012fefd63c804997507f86.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-2394788370b072606091fa0d022fb48fa5da18f76307e25bbf8d647000daaefa.js"></script>
  <script src="/assets/respond-18f9ca776e2dfa6406dcb4f12e672117086bca2f8b460c56a45e6870664696ea.js"></script>
<![endif]-->

<script src="/assets/frontend-2163c033b93ed362cb40fafdd8f47b9f7b5dcf0b2be4120c9b23a5de05fd131d.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da-DK" href="https://bilmagasinet.dk/blogs/freddies-lounge/turtle-ball-jubilaeum" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow, max-image-preview:large" />

    
    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>



    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="topscroll"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://bilmagasinet.dk/"><img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://bilmagasinet.dk/">
      <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
          <a target="_self" href="https://bilmagasinet.dk/bil-nyheder">
            Nyheder<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">
                  Gallerier
</a></li>            <li>
                <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">
                  Motorsport
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/bilmaerker">
            Bilmærker<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">
                  Audi
</a></li>            <li>
                <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">
                  BMW
</a></li>            <li>
                <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">
                  Ferrari
</a></li>            <li>
                <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">
                  Ford
</a></li>            <li>
                <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">
                  Honda
</a></li>            <li>
                <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">
                  Jaguar
</a></li>            <li>
                <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">
                  Kia
</a></li>            <li>
                <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">
                  Lamborghini
</a></li>            <li>
                <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">
                  Mazda
</a></li>            <li>
                <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">
                  Mercedes-Benz
</a></li>            <li>
                <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">
                  Opel
</a></li>            <li>
                <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">
                  Peugeot
</a></li>            <li>
                <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">
                  Porsche
</a></li>            <li>
                <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">
                  Seat
</a></li>            <li>
                <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">
                  Skoda
</a></li>            <li>
                <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">
                  Suzuki
</a></li>            <li>
                <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">
                  Tesla
</a></li>            <li>
                <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">
                  Toyota
</a></li>            <li>
                <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">
                  Volvo
</a></li>            <li>
                <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">
                  Volkswagen
</a></li>            <li>
                <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">
                  Flere bilmærker
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="/tags/biltest">
            Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">
                  Brugttest
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/guides">
            Guides<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">
                  Leksikon
</a></li>            <li>
                <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">
                  Bilpleje
</a></li>            <li>
                <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">
                  Biltilbehør
</a></li>            <li>
                <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">
                  Billeasing
</a></li>            <li>
                <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">
                  Lovgivning
</a></li>            <li>
                <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">
                  Dæk og fælge
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/blogindlaeg">
            Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">
                  Redaktørens Dagbog
</a></li>            <li>
                <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">
                  Søren Juuls Bilbilleder
</a></li>            <li>
                <a title="Bojes Autounivers" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bojes-autounivers">
                  Bojes Autounivers
</a></li>            <li>
                <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">
                  Freddies Lounge
</a></li>            <li>
                <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">
                  Bachmanns Bilblog
</a></li>            <li>
                <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">
                  Brandts Pitstop
</a></li>            <li>
                <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">
                  Seat Blog
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/magasinet">
            Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">
                  Mød redaktionen
</a></li>            <li>
                <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">
                  Spørg Bil Magasinet
</a></li>            <li>
                <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">
                  Månedens magasin
</a></li>            <li>
                <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">
                  Quiz
</a></li>            <li>
                <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">
                  Podcast
</a></li>        </ul>
</li>      <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
      <li>
          <a class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">
            Abonner<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
        </ul>
</li>      <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>

    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="bilmagasinet.dk" data-cookie-domain="bilmagasinet.dk" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://bilmagasinet.dk/">
              <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>

                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="bilmagasinet.dk" data-cookie-domain="bilmagasinet.dk" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget ind som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
      <li>
        <a href="https://bilmagasinet.dk/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a data-signout="internal" data-signout-url="https://bilmagasinet.dk/users/sign_out" href="https://bilmagasinet.dk/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Log ud
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h4 class="h4 pull-left">
      Log ind
    </h4>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="https://bilmagasinet.dk/users/sign_up">Opret profil</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form id="new_user" novalidate="novalidate" class="simple_form new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input id="user_login" class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input id="user_password" class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" /></div>

      <div class="form-actions">
        <a style="padding:0" href="/users/password/new">Har du glemt dit kodeord?</a>
      </div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <!--
      <div class="facebook-login">
        eller log ind med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Log ind
</a>      </div>
      -->
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Nyheder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bil-nyheder">Nyheder</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
                    <li>
    <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Bilmærker</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">Audi</a>
</li>
                    <li>
    <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">BMW</a>
</li>
                    <li>
    <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">Ferrari</a>
</li>
                    <li>
    <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">Ford</a>
</li>
                    <li>
    <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">Honda</a>
</li>
                    <li>
    <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">Jaguar</a>
</li>
                    <li>
    <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">Kia</a>
</li>
                    <li>
    <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">Lamborghini</a>
</li>
                    <li>
    <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">Mazda</a>
</li>
                    <li>
    <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">Mercedes-Benz</a>
</li>
                    <li>
    <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">Opel</a>
</li>
                    <li>
    <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">Peugeot</a>
</li>
                    <li>
    <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">Porsche</a>
</li>
                    <li>
    <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">Seat</a>
</li>
                    <li>
    <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">Skoda</a>
</li>
                    <li>
    <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">Suzuki</a>
</li>
                    <li>
    <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">Tesla</a>
</li>
                    <li>
    <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">Toyota</a>
</li>
                    <li>
    <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">Volvo</a>
</li>
                    <li>
    <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">Volkswagen</a>
</li>
                    <li>
    <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Flere bilmærker</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" target="_self" href="/tags/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Guides" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides">Guides</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">Leksikon</a>
</li>
                    <li>
    <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">Bilpleje</a>
</li>
                    <li>
    <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">Biltilbehør</a>
</li>
                    <li>
    <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">Billeasing</a>
</li>
                    <li>
    <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">Lovgivning</a>
</li>
                    <li>
    <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">Dæk og fælge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogindlaeg">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">Redaktørens Dagbog</a>
</li>
                    <li>
    <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
                    <li>
    <a title="Bojes Autounivers" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bojes-autounivers">Bojes Autounivers</a>
</li>
                    <li>
    <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">Freddies Lounge</a>
</li>
                    <li>
    <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">Bachmanns Bilblog</a>
</li>
                    <li>
    <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">Brandts Pitstop</a>
</li>
                    <li>
    <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">Mød redaktionen</a>
</li>
                    <li>
    <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
    <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">Månedens magasin</a>
</li>
                    <li>
    <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">Quiz</a>
</li>
                    <li>
    <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Abonner" data-transition-link="false" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                </ul>
              </li>
              <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[{\"id\":451,\"title\":\"\",\"body\":\"<h2><center> <b>Spar 434 kr.<\/b><\/center><\/h2><h3><center> <b>F\u00e5 3 nr af Bil Magasinet og en damprenser<\/b><\/center><\/h3><center>For kun 178 kr. inklusiv levering <br> <br><b>OBS: Begr\u00e6nset antal af damprenseren p\u00e5 lager.<\/b><\/center>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/BIL\/Steamer_bil_brev.jpg\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-damprenser-360338\/?media=RedTeaser\"}]}";
  // ]]>
</script>
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/blogs/freddies-lounge/klassikersaesonen-2022">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rr_2201-den-perfekte-soendagstur-002-cA5dkiuh-CpEgg7INcHO9A.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=70%2C0%2C3047%2C2110" alt="Klassikersæson veteran kalender buick skylark GS 1966" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Klassikersæsonen er startet – hvad venter du på?</h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/img_20211128_0078-9RI3oLMUF75IUOe-BR0Tww.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=17%2C94%2C1229%2C851" class="img-responsive full-width aspect-tv imgix-fluid" alt="Turtle Ball ACC 2022 jubilæum" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-2027510" class="image-caption">
  <span class="image-description"><p>En scene fra Turtle Balls tidlige år – bilerne er klassiske, og tøj- og hårmode er tidstypiske.</p></span><span class="image-copyright">© Foto af Søren Larsen – teknisk bearbejdelse af John Ulsted</span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              Danmarks ældste amerikanerbilstræf fejrer 40 år
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Der er gratis adgang, når Turtle Ball lokker med amerikanerbiler, lotteri, kåringer… og så er historien bag navnet på træffet skæg og overraskende.
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

  28. april 2022

    af
    Frederik T. Frey

  <div class="top-tags">
    
  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" data-paywall="false" class="article-content gutter-bottom">
        

          
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h2><span style="color: inherit; font-family: inherit; font-size: 30px;">40 år med amerikanerbiler</span></h2>
<p>D. 14. maj går det løs, når Danmarks ældste amerikanerbilstræf kan fejre et flot jubilæum – 40 år med højoktan, brændt gummi og lyden af brølende V8-motorer.</p>
<p>Traditionen tro er kernen af Turtle Ball Run &amp; Meet på Amager – det er også her, arrangørerne, American Car Club Copenhagen, holder til. Ligesom tidligere år er der rig mulighed for at cruise, hvis amerikanerbilen skal luftes. ACC har i forbindelse med Turtle Ball’s 40-årsjubilæum rutelagt en cruisetur rundt på Amager. Ligeledes er der en længere kortege-tur mod træfpladsen ved Kulturzonen i Dragør fra den store parkeringsplads for enden af Hovedgaden i Tisvildeleje Strand – i folkemunde kendt som “Verdens ende”. Denne køretur har tidligere år trukket mange tilskuere til langs Strandvejen i Nordsjælland.</p>
<p></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
    <div class="wg-banner" style="padding:10px 0;">
  <div class="row">
    <div class="col-md-12">
      <div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none;"></div>
<div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452"></div>
<script type="text/javascript">
  var isInViewport = function (elem) {
    var bounding = elem.getBoundingClientRect();
    return (
      bounding.top >= 0 && bounding.left >= 0 && bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) +500 && bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    );
  };
  window.addEventListener('scroll', function (event) {
    elem = document.getElementById('cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452');
    if (isInViewport(elem)&&elem.getAttribute("rendered")!="true") {
      elem.setAttribute("rendered", "true");
      window.cX = window.cX || {};
      window.cX.callQueue = window.cX.callQueue || [];
      var cxwid = '88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452';
      window.cX.callQueue.push(['insertWidget', {
        widgetId: cxwid,   renderFunction: function(c) {
          return function(data, context) {
            var headElement = document.getElementsByTagName("head")[0];
            var style = document.createElement('style');
            style.type = 'text/css';
            if (style.styleSheet) {
              style.styleSheet.cssText = data.response.style;
            } else {
              style.innerHTML = data.response.style;
            }
            headElement.appendChild(style);
            document.getElementById('cx_temp_' + c).innerHTML = data.response.template;
            window.cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context);
          }
        }(cxwid)
      },{
        context: {
          parameters: [
            {key: "country",value: "DA"},
            {key: "domain",value: "abonnement.bilmagasinet.dk"},
            {key: "brand",value: "BIL"}
          ]
        }
      },]);
    }
  }, false);
</script>

    </div>
  </div>
</div>

  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/02-2FbhGHi8dnjFotijJJPSOg.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Turtle Ball ACC 2022 jubilæum logo" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-2027512" class="image-caption">
    <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Det officielle logo for Turtle Balls jubilæumstræf.</p></body></html>
</span><span class="image-copyright">© ACC</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <!--googleoff: index-->
<div id="optimize-test"></div>
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser" style="display:none;">
  <article>
    <div class="wysiwyg text">
      <h2 class="ctm-title" style="font-weight:400!important;"></h2>
      <div class="ctm-body"></div>
    </div>
    <div class="ctm-image relative">
      <a href="#" class="ctm-title-link" target="_blank">
        <img class="ctm-link-image img-responsive" />
      </a>
      <img class="ctm-image-tag img-responsive" />
    </div>
    <div class="ctm-video">
      <iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
    </div>
  </article>
</div>
<!--googleon: index-->

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p></p>
<h2>Gratis adgang</h2>Træfpladsen på Amager nær lufthavnen er åben fra kl. 10, og dagen igennem er der arrangementer for både store og små. Entre er der ingen af, om man vises ikke bort fra indgangen, selv om man ankommer på gåben, cykel eller alt andet end amerikanerbil – der er gratis adgang, og alle med interesse er velkomne. Ønsker du at parkere på selve udstillingspladsen, er det dog et krav, at du dukker op i et amerikanskproduceret køretøj. Et komplet program kan ses på ACC.dk, men udover amerikansk lotteri, tegnekonkurrence for børn er særligt “People's Choice”-kåringen et stort tilløbsstykke, når dagens og træffets flotteste bil kåres.<br><h2>Turtle Ball har base på Amager</h2>For første gang i 40 år har Turtle Ball Run &amp; Meet base på de grønne arealer ved Kulturzonen på Nøragersmindevej 90 på grænsen mellem Tårnby og Dragør på Amager. Tidligere har træfpladsen været ved Backersvej og ved ACC’s lokaler på Ladegårdsvej, men selv om der er mange traditioner ved et træf med 40 år på bagen, bliver der alligevel tænkt nyt – ikke mindst i et forsøg på at lokke nye medlemmer til arrangementet men så sandelig også til klubben af frivillige, der står bag Turtle Ball-træffet. Kl. 20 lukker træfpladsen og dermed Turtle Ball Run &amp; Meet 2022 – men festen fortsætter for de interesserede i ACC’s klublokaler på Ladegårdsvej. <p></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/277173393_4858150604220293_5547150455199422399_n-UIOTRHqZ7D6iQizU8wtRDw.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Turtle Ball ACC 2022 jubilæum træf" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-2027513" class="image-caption">
    <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Turtle Ball-træffet har gennem 40 år holdt til forskellige steder – i år er træfpladsen på Nøragersmindevej i Dragør på Amager.</p></body></html>
</span><span class="image-copyright">© ACC</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p></p>
<h2>Inspireret af “Ud at køre med de skøre”</h2>Som det ofte er med traditioner, har detaljerne det med at blive en smule uklare i de mange årtiers tåge… eller i dette tilfælde måske nærmere dækrøg og benzinos. Men navnet Turtle Ball tog ifølge flere kilder fra ACC’s stiftende medlemmer sin inspiration fra én af datidens største filmsucceser. “The Cannonball Run” (Ud at køre med de skøre på dansk) var en humoristisk actionfilm fra 1981, hvor Burt Reynolds, Farrah Fawcett og Dom DeLuise sloges med blandt andet en Lamborghini Countach, en Dodge Tradesman ambulance samt en Ferrari 308 GTS om titlen som filmens egentlige stjerner.<br><h2>Cruising vandt over væddeløb</h2>Spillefilmens plot centrerede om et væddeløb i ultrahøj fart på tværs af det nordamerikanske kontinent – nok ikke det letteste koncept at adaptere til det danske bilmiljø. Men når amerikanerbilsmiljøet har en forkærlighed for at cruise – en særlig kørestil, hvor man nyder køreturen, landskabet og de eventuelle tilskueres beundrende blikke i afslappet tempo – lå det lige for at skabe sit eget arrangement. Den hurtigtflyvende kanonkugle “Cannonball” blev transformeret til den mere adstadige skildpadde “Turtle Ball”, og kimen til en tradition var lagt – en tradition, der i år fejrer 40-årsjubilæum.<br><br><p><b>Efter træffet vil der henover sommeren på Bilmagasinet.dk samt i det trykte månedsmagasin blive fulgt op med galleri fra Turtle Ball 2022 krydret med papirfotos fra fortidens træf.</b></p>
<p></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_20211128_0083-myhsRlRlRx53dIinPHJiXw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Turtle Ball ACC 2022 jubilæum cruise" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-2027515" class="image-caption">
    <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Turtle Ball Run &amp; Meet er et træf, der har et stort fokus på cruising såvel som træfdelen – heraf navnet "Run &amp; Meet". Turtle Ball kan følges på Amager Radio 103,4 Mhz.</p></body></html>
</span><span class="image-copyright">© Foto Søren Larsen – teknisk bearbejdelse John Ulsted</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse info-widget well">
    <h3 class="info-widget-title">Hvem er ACC?</h3>
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Turtle Ball Run &amp; Meet arrangeres af ACC – American Car Club Copenhagen. ACC er Danmarks ældste stadig eksisterende interesseklub for amerikanerbiler. Klubben blev dannet i 1978, og klublokalerne ligger på Ladegårdsvej i Kastrup.</p>
<p>Klubbens faste klubdage er torsdag og søndag, hvor baren åbner kl. 19.00 – alle interesserede er velkommen til at dukke op, få en snak og snuse til miljøet.<br>ACC er til stede online på både Facebook og ACC.dk.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/18622617_1344210925614296_4246793345885865112_n-PP8q1ttTXlWc7ECXG5-Whg.png?auto=compress&amp;ch=Width%2CDPR" alt="Turtle Ball ACC American Car Club Copenhagen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-2027516" class="image-caption">
    <span class="image-copyright">© ACC</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relateret indhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


        <article class="article-item">
          <a title="Klassikersæsonen er startet – hvad venter du på?" href="/blogs/freddies-lounge/klassikersaesonen-2022">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rr_2201-den-perfekte-soendagstur-002-cA5dkiuh-CpEgg7INcHO9A.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=70%2C0%2C3047%2C2110" alt="Klassikersæson veteran kalender buick skylark GS 1966" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Klassikersæsonen er startet – hvad venter du på?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


        <article class="article-item">
          <a title="Er det dyrt at køre flyder?" href="/blogs/freddies-lounge/er-det-dyrt-at-koere-flyder">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cadillac-cts-2004-v6-sedan-rwd-sport-luxury-aut-sedan-morke-bla-art-sience-freddies-longe-bil-magasinet-amerikanerbil-front-forende-skagen--ayxDPNqvnCiDmqVY2tkvg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C59%2C2048%2C1417" alt="Cadillac CTS 2004 V6 Sedan RWD Sport Luxury Aut Sedan Mørke Blå Art Sience Freddies Longe Bil Magasinet Amerikanerbil Front Forende Skagen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Er det dyrt at køre flyder?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


        <article class="article-item">
          <a title="Retro-Revyen 2022: Få et smugkik på Bil Magasinets nye bog om klassiske biler" href="/blogs/freddies-lounge/retro-revyen-2022-bestille">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/retro-forside-4J9B7Y11vJ-Im7pWoFDZqw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1599%2C1107" alt="Retro-Revyen 2022 årbog klassikere veteraner youngtimere årbog bestille slot mags Ford 17M RS stålfælge klassikerdæk Frederik T. Frey" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Retro-Revyen 2022: Få et smugkik på Bil Magasinets nye bog om klassiske biler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  



        
      </article>

      <div class="row" data-js="page-login" style="display:none">
        <div class="gutter-top col-md-8 col-md-offset-2">
          <p><i><strong>Opret gratis profil, og læs videre, når du er logget ind.</strong><br/>Det er nemt, hurtigt og gratis at oprette en profil. Dealen er, du siger ja til at modtage vores nyhedsbrev, og så bliver vi ved med at lave Danmarks bedste bilstof.</i></p>
          <div class="container login-form relative" data-container="create-profile" data-profile-view>
            <form class="simple_form validate-form" data-js="validate-form" data-validate-type="create-profile" novalidate="novalidate" id="new_user" action="/users" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />

              <input type="hidden" name="return_to" id="return_to" value="/blogs/freddies-lounge/turtle-ball-jubilaeum" />
              <div class="form-group hidden user_provider"><input class="hidden" type="hidden" name="user[provider]" id="user_provider" /></div>
              <div class="form-group hidden user_uid"><input class="hidden" type="hidden" name="user[uid]" id="user_uid" /></div>
              <div class="form-group hidden user_confirmation_site_id"><input value="43" class="hidden" type="hidden" name="user[confirmation_site_id]" id="user_confirmation_site_id" /></div>
              <div class="form-group hidden user_subscription_source"><input value="paywall" class="hidden" type="hidden" name="user[subscription_source]" id="user_subscription_source" /></div>

              <div class="login-form-view" data-step="one" data-position="current" data-profile-view>
                <div class="row">
                  <div class="col-sm-6 col-sm-offset-1">
                    <div class="panel panel-default gutter-top-lg">
                      <div class="panel-heading">
                        <div class="actions">
                          <a class="btn btn-default pull-right" rel="nofollow" tabindex="-1" href="/users/sign_in?return_to=%2Fblogs%2Ffreddies-lounge%2Fturtle-ball-jubilaeum">Log ind</a>
                          <small class="pull-right gutter-right gutter-top">Har du en profil? </small>
                        </div>
                        <div class="clearfix"></div>
                      </div>
                      <div class="panel-body">
                        <div class="row">
                          <div class="col-sm-12">
                            


                            <div class="row">
                              <div class="col-xs-12">
                                <div class="form-group string required user_username"><label class="string required control-label" for="user_username"><abbr title="required">*</abbr> Brugernavn</label><input class="string required form-control input-sm" maxlength="255" placeholder="Brugernavn" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}},{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}},{&quot;kind&quot;:&quot;uniqueness&quot;,&quot;options&quot;:{&quot;allow_blank&quot;:true},&quot;messages&quot;:{},&quot;original_value&quot;:null}]" data-klass="User" size="255" type="text" name="user[username]" id="user_username" /></div>
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-12">
                                <div class="form-group string required user_first_name"><label class="string required control-label" for="user_first_name"><abbr title="required">*</abbr> Fornavn</label><input class="string required form-control input-sm" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}}]" required="required" aria-required="true" maxlength="255" placeholder="Fornavn" size="255" type="text" name="user[first_name]" id="user_first_name" /></div>
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-12">
                                <div class="form-group email required user_email"><label class="email required control-label" for="user_email"><abbr title="required">*</abbr> E-mail</label><input class="string email required form-control input-sm form-control" maxlength="255" placeholder="E-mail" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}},{&quot;kind&quot;:&quot;uniqueness&quot;,&quot;options&quot;:{&quot;allow_blank&quot;:true},&quot;messages&quot;:{},&quot;original_value&quot;:&quot;&quot;},{&quot;kind&quot;:&quot;format&quot;,&quot;options&quot;:{&quot;allow_blank&quot;:true,&quot;with&quot;:&quot;(?-mix:\\A[^@\\s]+@([^@\\s]+\\.)+[^@\\s]+\\z)&quot;},&quot;messages&quot;:{&quot;invalid&quot;:&quot;er ikke gyldig&quot;}}]" data-klass="User" type="email" size="255" value="" name="user[email]" id="user_email" /></div>
                              </div>
                            </div>
                            <div class="row" style="display:none">
                              <div class="col-xs-12">
                                <div class="form-group select required user_country"><label class="select required control-label" for="user_country"><abbr title="required">*</abbr> Land</label><select class="select required form-control input-sm" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}}]" data-klass="User" name="user[country]" id="user_country"><option value="Afghanistan">Afghanistan</option>
<option value="Albania">Albanien</option>
<option value="Algeria">Algeriet</option>
<option value="American Samoa">Amerikansk Samoa</option>
<option value="U.S. Outlying Islands">Amerikanske oversøiske øer</option>
<option value="Andorra">Andorra</option>
<option value="Angola">Angola</option>
<option value="Anguilla">Anguilla</option>
<option value="Antarctica">Antarktis</option>
<option value="Antigua &amp; Barbuda">Antigua og Barbuda</option>
<option value="Argentina">Argentina</option>
<option value="Armenia">Armenien</option>
<option value="Aruba">Aruba</option>
<option value="Ascension Island">Ascensionøen</option>
<option value="Azerbaijan">Aserbajdsjan</option>
<option value="Australia">Australien</option>
<option value="Bahamas">Bahamas</option>
<option value="Bahrain">Bahrain</option>
<option value="Bangladesh">Bangladesh</option>
<option value="Barbados">Barbados</option>
<option value="Belgium">Belgien</option>
<option value="Belize">Belize</option>
<option value="Benin">Benin</option>
<option value="Bermuda">Bermuda</option>
<option value="Bhutan">Bhutan</option>
<option value="Bolivia">Bolivia</option>
<option value="Bosnia &amp; Herzegovina">Bosnien-Hercegovina</option>
<option value="Botswana">Botswana</option>
<option value="Bouvet Island">Bouvetøen</option>
<option value="Brazil">Brasilien</option>
<option value="Brunei">Brunei</option>
<option value="Bulgaria">Bulgarien</option>
<option value="Burkina Faso">Burkina Faso</option>
<option value="Burundi">Burundi</option>
<option value="Cambodia">Cambodja</option>
<option value="Cameroon">Cameroun</option>
<option value="Canada">Canada</option>
<option value="Cayman Islands">Caymanøerne</option>
<option value="Central African Republic">Centralafrikanske Republik</option>
<option value="Ceuta &amp; Melilla">Ceuta og Melilla</option>
<option value="Chile">Chile</option>
<option value="Clipperton Island">Clippertonøen</option>
<option value="Cocos (Keeling) Islands">Cocosøerne</option>
<option value="Colombia">Colombia</option>
<option value="Comoros">Comorerne</option>
<option value="Congo - Brazzaville">Congo-Brazzaville</option>
<option value="Congo - Kinshasa">Congo-Kinshasa</option>
<option value="Cook Islands">Cookøerne</option>
<option value="Costa Rica">Costa Rica</option>
<option value="Cuba">Cuba</option>
<option value="Curaçao">Curaçao</option>
<option value="Cyprus">Cypern</option>
<option selected="selected" value="Denmark">Danmark</option>
<option value="U.S. Virgin Islands">De Amerikanske Jomfruøer</option>
<option value="British Virgin Islands">De Britiske Jomfruøer</option>
<option value="French Southern Territories">De franske besiddelser i Det Sydlige Indiske Ocean</option>
<option value="Palestinian Territories">De palæstinensiske områder</option>
<option value="Dominican Republic">Den Dominikanske Republik</option>
<option value="European Union">Den Europæiske Union</option>
<option value="British Indian Ocean Territory">Det britiske territorium i Det Indiske Ocean</option>
<option value="Diego Garcia">Diego Garcia</option>
<option value="Djibouti">Djibouti</option>
<option value="Dominica">Dominica</option>
<option value="Ecuador">Ecuador</option>
<option value="Egypt">Egypten</option>
<option value="El Salvador">El Salvador</option>
<option value="Côte d’Ivoire">Elfenbenskysten</option>
<option value="Eritrea">Eritrea</option>
<option value="Estonia">Estland</option>
<option value="Ethiopia">Etiopien</option>
<option value="Falkland Islands">Falklandsøerne</option>
<option value="Fiji">Fiji</option>
<option value="Philippines">Filippinerne</option>
<option value="Finland">Finland</option>
<option value="United Arab Emirates">Forenede Arabiske Emirater</option>
<option value="France">Frankrig</option>
<option value="French Guiana">Fransk Guyana</option>
<option value="French Polynesia">Fransk Polynesien</option>
<option value="Faroe Islands">Færøerne</option>
<option value="Gabon">Gabon</option>
<option value="Gambia">Gambia</option>
<option value="Georgia">Georgien</option>
<option value="Ghana">Ghana</option>
<option value="Gibraltar">Gibraltar</option>
<option value="Grenada">Grenada</option>
<option value="Greece">Grækenland</option>
<option value="Greenland">Grønland</option>
<option value="Guadeloupe">Guadeloupe</option>
<option value="Guam">Guam</option>
<option value="Guatemala">Guatemala</option>
<option value="Guernsey">Guernsey</option>
<option value="Guinea">Guinea</option>
<option value="Guinea-Bissau">Guinea-Bissau</option>
<option value="Guyana">Guyana</option>
<option value="Haiti">Haiti</option>
<option value="Heard &amp; McDonald Islands">Heard Island og McDonald Islands</option>
<option value="Netherlands">Holland</option>
<option value="Netherlands Antilles">Hollandske Antiller</option>
<option value="Honduras">Honduras</option>
<option value="Hong Kong SAR China">Hongkong SAR</option>
<option value="Belarus">Hviderusland</option>
<option value="India">Indien</option>
<option value="Indonesia">Indonesien</option>
<option value="Iraq">Irak</option>
<option value="Iran">Iran</option>
<option value="Ireland">Irland</option>
<option value="Iceland">Island</option>
<option value="Isle of Man">Isle of Man</option>
<option value="Israel">Israel</option>
<option value="Italy">Italien</option>
<option value="Jamaica">Jamaica</option>
<option value="Japan">Japan</option>
<option value="Jersey">Jersey</option>
<option value="Jordan">Jordan</option>
<option value="Christmas Island">Juleøen</option>
<option value="Canary Islands">Kanariske øer</option>
<option value="Cape Verde">Kap Verde</option>
<option value="Kazakhstan">Kasakhstan</option>
<option value="Kenya">Kenya</option>
<option value="China">Kina</option>
<option value="Kyrgyzstan">Kirgisistan</option>
<option value="Kiribati">Kiribati</option>
<option value="Kosovo">Kosovo</option>
<option value="Croatia">Kroatien</option>
<option value="Kuwait">Kuwait</option>
<option value="Laos">Laos</option>
<option value="Lesotho">Lesotho</option>
<option value="Latvia">Letland</option>
<option value="Lebanon">Libanon</option>
<option value="Liberia">Liberia</option>
<option value="Libya">Libyen</option>
<option value="Liechtenstein">Liechtenstein</option>
<option value="Lithuania">Litauen</option>
<option value="Luxembourg">Luxembourg</option>
<option value="Macau SAR China">Macao SAR</option>
<option value="Madagascar">Madagaskar</option>
<option value="Macedonia">Makedonien</option>
<option value="Malawi">Malawi</option>
<option value="Malaysia">Malaysia</option>
<option value="Maldives">Maldiverne</option>
<option value="Mali">Mali</option>
<option value="Malta">Malta</option>
<option value="Morocco">Marokko</option>
<option value="Marshall Islands">Marshalløerne</option>
<option value="Martinique">Martinique</option>
<option value="Mauritania">Mauretanien</option>
<option value="Mauritius">Mauritius</option>
<option value="Mayotte">Mayotte</option>
<option value="Mexico">Mexico</option>
<option value="Micronesia">Mikronesiens Forenede Stater</option>
<option value="Moldova">Moldova</option>
<option value="Monaco">Monaco</option>
<option value="Mongolia">Mongoliet</option>
<option value="Montenegro">Montenegro</option>
<option value="Montserrat">Montserrat</option>
<option value="Mozambique">Mozambique</option>
<option value="Myanmar (Burma)">Myanmar (Burma)</option>
<option value="Namibia">Namibia</option>
<option value="Nauru">Nauru</option>
<option value="Caribbean Netherlands">Nederlandske antiller</option>
<option value="Nepal">Nepal</option>
<option value="New Zealand">New Zealand</option>
<option value="Nicaragua">Nicaragua</option>
<option value="Niger">Niger</option>
<option value="Nigeria">Nigeria</option>
<option value="Niue">Niue</option>
<option value="North Korea">Nordkorea</option>
<option value="Northern Mariana Islands">Nordmarianerne</option>
<option value="Norfolk Island">Norfolkøen</option>
<option value="Norway">Norge</option>
<option value="New Caledonia">Ny Caledonien</option>
<option value="Oman">Oman</option>
<option value="Pakistan">Pakistan</option>
<option value="Palau">Palau</option>
<option value="Panama">Panama</option>
<option value="Papua New Guinea">Papua Ny Guinea</option>
<option value="Paraguay">Paraguay</option>
<option value="Peru">Peru</option>
<option value="Pitcairn Islands">Pitcairn</option>
<option value="Poland">Polen</option>
<option value="Portugal">Portugal</option>
<option value="Puerto Rico">Puerto Rico</option>
<option value="Qatar">Qatar</option>
<option value="Romania">Rumænien</option>
<option value="Russia">Rusland</option>
<option value="Rwanda">Rwanda</option>
<option value="Réunion">Réunion</option>
<option value="St. Barthélemy">Saint Barthélemy</option>
<option value="St. Kitts &amp; Nevis">Saint Kitts og Nevis</option>
<option value="St. Lucia">Saint Lucia</option>
<option value="St. Martin">Saint Martin</option>
<option value="St. Pierre &amp; Miquelon">Saint Pierre og Miquelon</option>
<option value="St. Vincent &amp; Grenadines">Saint Vincent og Grenadinerne</option>
<option value="Solomon Islands">Salomonøerne</option>
<option value="Samoa">Samoa</option>
<option value="San Marino">San Marino</option>
<option value="São Tomé &amp; Príncipe">Sao Tome og Principe</option>
<option value="Saudi Arabia">Saudi-Arabien</option>
<option value="Switzerland">Schweiz</option>
<option value="Senegal">Senegal</option>
<option value="Serbia">Serbien</option>
<option value="Seychelles">Seychellerne</option>
<option value="Sierra Leone">Sierra Leone</option>
<option value="Singapore">Singapore</option>
<option value="Saint Martin">Sint Maarten</option>
<option value="Slovakia">Slovakiet</option>
<option value="Slovenia">Slovenien</option>
<option value="Somalia">Somalia</option>
<option value="South Georgia &amp; South Sandwich Islands">South Georgia og South Sandwich Islands</option>
<option value="Spain">Spanien</option>
<option value="Sri Lanka">Sri Lanka</option>
<option value="St. Helena">St. Helena</option>
<option value="United Kingdom">Storbritannien</option>
<option value="Sudan">Sudan</option>
<option value="Suriname">Surinam</option>
<option value="Svalbard &amp; Jan Mayen">Svalbard og Jan Mayen</option>
<option value="Sweden">Sverige</option>
<option value="Swaziland">Swaziland</option>
<option value="South Africa">Sydafrika</option>
<option value="South Korea">Sydkorea</option>
<option value="South Sudan">Sydsudan</option>
<option value="Syria">Syrien</option>
<option value="Tajikistan">Tadsjikistan</option>
<option value="Taiwan">Taiwan</option>
<option value="Tanzania">Tanzania</option>
<option value="Chad">Tchad</option>
<option value="Thailand">Thailand</option>
<option value="Timor-Leste">Timor-Leste</option>
<option value="Czech Republic">Tjekkiet</option>
<option value="Togo">Togo</option>
<option value="Tokelau">Tokelau</option>
<option value="Tonga">Tonga</option>
<option value="Trinidad &amp; Tobago">Trinidad og Tobago</option>
<option value="Tristan da Cunha">Tristan da Cunha</option>
<option value="Tunisia">Tunesien</option>
<option value="Turkmenistan">Turkmenistan</option>
<option value="Turks &amp; Caicos Islands">Turks- og Caicosøerne</option>
<option value="Tuvalu">Tuvalu</option>
<option value="Turkey">Tyrkiet</option>
<option value="Germany">Tyskland</option>
<option value="United States">USA</option>
<option value="Uganda">Uganda</option>
<option value="Ukraine">Ukraine</option>
<option value="Hungary">Ungarn</option>
<option value="Uruguay">Uruguay</option>
<option value="Uzbekistan">Usbekistan</option>
<option value="Vanuatu">Vanuatu</option>
<option value="Vatican City">Vatikanstaten</option>
<option value="Venezuela">Venezuela</option>
<option value="Western Sahara">Vestsahara</option>
<option value="Vietnam">Vietnam</option>
<option value="Wallis &amp; Futuna">Wallis og Futuna</option>
<option value="Outlying Oceania">Ydre Oceanien</option>
<option value="Yemen">Yemen</option>
<option value="Zambia">Zambia</option>
<option value="Zimbabwe">Zimbabwe</option>
<option value="Åland Islands">Ålandsøerne</option>
<option value="Equatorial Guinea">Ækvatorialguinea</option>
<option value="Austria">Østrig</option></select></div>
                              </div>
                            </div>
                            <div class="row">
                              <div class="col-xs-12">
                                <div class="form-group password required user_password"><label class="password required control-label" for="user_password"><abbr title="required">*</abbr> Kodeord</label><input class="password required form-control input-sm" required="required" aria-required="true" maxlength="128" placeholder="Kodeord" data-validate="[{&quot;kind&quot;:&quot;presence&quot;,&quot;options&quot;:{},&quot;messages&quot;:{&quot;blank&quot;:&quot;skal udfyldes&quot;}},{&quot;kind&quot;:&quot;length&quot;,&quot;options&quot;:{&quot;allow_blank&quot;:true,&quot;minimum&quot;:6,&quot;maximum&quot;:128},&quot;messages&quot;:{&quot;too_short&quot;:&quot;er for kort (mindst 6 tegn)&quot;,&quot;too_long&quot;:&quot;er for lang (højest 128 tegn)&quot;}}]" data-klass="User" size="128" type="password" name="user[password]" id="user_password" /></div>
                              </div>
                            </div>

                            <div class="row terms">
                              <div class="col-xs-12">
                                <div class="checkbox">
                                  <div class="form-group boolean optional user_terms_of_service"><input value="0" type="hidden" name="user[terms_of_service]" /><label class="boolean optional control-label checkbox" for="user_terms_of_service"><input class="boolean optional" data-validate="[{&quot;kind&quot;:&quot;acceptance&quot;,&quot;options&quot;:{&quot;allow_nil&quot;:true,&quot;accept&quot;:&quot;1&quot;},&quot;messages&quot;:{&quot;accepted&quot;:&quot;skal accepteres&quot;}}]" data-klass="User" type="checkbox" value="1" name="user[terms_of_service]" id="user_terms_of_service" />Jeg har læst og accepteret <a class="terms-link" href="/newslettersignup" target="_blank">betingelserne</a> og jeg accepterer at modtage Bil Magasinet's nyhedsbrevet. Nyhedsbrevene vil typisk indeholde spændende nyhedsbrevsartikler, brugt- og nytests, blogindlæg, lækre gallerier og fede konkurrencer. <strong><a href="/newslettersignup" target="_blank">Læs mere.</a></strong></label></div>
                                </div>
                              </div>
                            </div>

                            <div class="row">
                              <div class="col-xs-12">
                                  <div class="form-group">
                                    <p><center><script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U" class="g-recaptcha "></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>
</center></p>
                                  </div>

                                <div class="form-group text-right">
                                  <input class="btn btn-primary btn-block" type="submit" value="Opret dig gratis og få adgang">
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
</form>          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="container"><div class="widget-title row"><h3>Lige nu læser andre</h3></div></div><div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Danmarks ældste amerikanerbilstræf fejrer 40 år" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/turtle-ball-jubilaeum">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_20211128_0078-9RI3oLMUF75IUOe-BR0Tww.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=17%2C94%2C1229%2C851" alt="Turtle Ball ACC 2022 jubilæum" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Danmarks ældste amerikanerbilstræf fejrer 40 år
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Der er gratis adgang, når Turtle Ball lokker med amerikanerbiler, lotteri, kåringer… og så er historien bag navnet på træffet skæg og overraskende.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Bil Magasinet anmelder Gran Turismo 7" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/playstation-gran-turismo-7">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_9085-axiO8-8fx6namtrjXxKyEw.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C116%2C4032%2C2792" alt="Playstation Gran Turismo 7" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bil Magasinet anmelder Gran Turismo 7
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Kongen af bilspil er tilbage – og i syvende udgave af Playstation-spillet er det muligt at parkere din virtuelle bil i Nyhavn, på Amalienborg eller ved Gefionspringvandet.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kan du huske Triumph? Fra storhed til kikset fald!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/triumph-retro">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rr_2101-husker-du-triumph-spitfire-mk-2-N77iZoe-GlZAQzmHtIi5iA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C39%2C1714%2C1187" alt="Triumph Historie Kavalkade" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kan du huske Triumph? Fra storhed til kikset fald!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Retro-tilbageblik: Det britiske bilmærke har sine rødder i cykelproduktion og var med til at skabe begejstring for den åbne 2-personers sportsvogn
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Maskotten som ALLE kender fejrer flot jubilæum" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/turtle-wax-jubilaeum">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rr_2201-turtle-wax-twcar-fPAI2QInGLOy7h2rjEJ5jQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C95%2C1813%2C1256" alt="Turtle Wax jubilæum ford" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Maskotten som ALLE kender fejrer flot jubilæum
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Han har tophat, laksko og monokel. De fleste bilentusiaster kender produktet – men ALLE kender maskotten
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <script>
  //<![CDATA[
  var widget2241447 = "&lt;!DOCTYPE html PUBLIC \&quot;-//W3C//DTD HTML 4.0 Transitional//EN\&quot; \&quot;http://www.w3.org/TR/REC-html40/loose.dtd\&quot;&gt;&lt;html&gt;&lt;body&gt;&lt;div id=\&quot;btapp\&quot;&gt;&lt;/div&gt;&lt;script src=\&quot;https://www.biltorvet.dk/bilmagasinet/app.js\&quot;&gt;&lt;/script&gt;&lt;/body&gt;&lt;/html&gt;";
  // ]]>
</script>
<div id="widget2241447" class="inserted-code-widget widget-consent" data-widget-id="widget2241447" data-widget-consent-text="Oplever du at noget af vores indhold er blokeret, kan det skyldes dine cookieindstillinger.&lt;br/&gt;Du kan ændre dine indstillinger &lt;a href=&quot;#&quot; onClick=&quot;CookieConsent.renew()&quot;&gt;her&lt;/a&gt;." data-widget-consent-ignore="false">
<script>
  if (isCrawler()) {
    var myhtml = htmlDecode(widget2241447);
    insertHTML(myhtml, document.getElementById('widget2241447'));
  } else if (typeof bonniercc !== 'undefined') {
    if ((document.getElementById('widget2241447').getAttribute('data-widget-consent-ignore') == 'true') || (bonniercc.getConsentGivenFor('cookie_cat_statistic') && bonniercc.getConsentGivenFor('cookie_cat_marketing'))) {
      var myhtml = htmlDecode(widget2241447);
      insertHTML(myhtml, document.getElementById('widget2241447'));
    } else {
      var widgetConsentText = document.getElementById('widget2241447').getAttribute('data-widget-consent-text');
      document.write('<div class="consent-placeholder" style="width:100%;text-align:center;"><img src="https://images.interactives.dk/widget-consent-fallback.png" style="display:inline;" /><div style="width:90%;position:absolute;top:50%;left:50%;transform:translate(-50%, -50%);text-align:center;max-width:640px;">'+widgetConsentText+'</div></div>');
    }
  } else {
    var widgetConsentText = document.getElementById('widget2241447').getAttribute('data-widget-consent-text');
    document.write('<div class="consent-placeholder" style="width:100%;text-align:center;"><img src="https://images.interactives.dk/widget-consent-fallback.png" style="display:inline;" /><div style="width:90%;position:absolute;top:50%;left:50%;transform:translate(-50%, -50%);text-align:center;max-width:640px;">'+widgetConsentText+'*'+'</div></div>');
  }
</script>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="container"><div class="widget-title row"><h3>Tilmeld dig Bil Magasinets nyhedsbrev</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Gør som 12.000 andre bilentusiaster ...
    </h2>

      <div class="wysiwyg">
        <p>...&nbsp;og tilmeld dig Bil Magasinets nyhedsbrev her. S&aring; f&aring;r du masser af nyheder, nytests, brugttests, konkurrencer og l&aelig;kre gallerier direkte p&aring; mail. N&aring;r du tilmelder dig, f&aring;r du ogs&aring; det eksklusive s&aelig;rtill&aelig;g '9 Sp&aelig;ndende Bilsamlinger' til download.</p>
      </div>

      <div class="wysiwyg terms">
        <p>Ja tak, jeg vil gerne modtage Bil Magasinets nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Bil Magasinet via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <strong><a href="/newslettersignup" target="_blank">L&aelig;s mere</a></strong></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_2284542" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="2284542" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_2284542" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
  </div>
    <div class="form-group">
      <script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U" data-callback="enableForm" class="g-recaptcha " data-expired-callback="disableForm" data-error-callback="disableForm"></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

    </div>
  <button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Tilmeld</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Damprenser rengør hurtigt og effektivt" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-damprenser-360338/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-damprenser-360338/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2021-bil-damprenser-genaktivering_networkbox_960x665px-5epYTpgklQRQdKMS37fp7A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Damprenser rengør hurtigt og effektivt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 magasiner for 178 kr. + gave: Damprenser – Spar 434 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Er du liebhaver i 1970&#39;erne – så kører du Monteverdi!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/monteverdi">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rr_2101-husker-du-monteverdi-19_mvpasq4_1-XJN0dhhhbU9vkKkJhuW2EA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C23%2C1800%2C1247" alt="Monteverdi Safari SUV Hvid Front" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Er du liebhaver i 1970'erne – så kører du Monteverdi!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ford, få det til at ske – Ranger Raptor med V8!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/ford-ranger-raptor-r-v8">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ford-ranger-2023-1280-39-W6-EjdcH_9bDoK1Heef2rA.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C6%2C1280%2C887" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ford, få det til at ske – Ranger Raptor med V8!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Verdens vildeste Morgan-museum ligger på Samsø. Kom med indenfor!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/morgan-museum-samsoe">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_2003-museumsbesog-morgan-142-a4-TAKR88jC6eu8QC0VDQau3A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=76%2C0%2C3905%2C2704" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Verdens vildeste Morgan-museum ligger på Samsø. Kom med indenfor!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Guld fra arkivet: Vi tester brutal Lotus Omega" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/lotus-omega-muskelsedan-med-biturbo-og-377-hk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/01-3RnFg8g-0n9BLRAGwcKO_g.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C5749%2C3981" alt="1990 Opel Lotus Omega Frederik T. Frey driving front imperial green" title="1990 Opel Lotus Omega " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Guld fra arkivet: Vi tester brutal Lotus Omega
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Redaktionschefen fra Bil Magasinet: Her er mine bedste bilbilleder fra 2021" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/redaktionschefen-fra-bil-magasinet-her-er-mine-bedste-bilbilleder-fra-2021">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/04-jP5yTh_NbOFePdlewYnlkg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=38%2C0%2C1971%2C1365" alt="Frederik T. Frey 2021 årskavalkade Lamborghini Huracan STO Cofango" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Redaktionschefen fra Bil Magasinet: Her er mine bedste bilbilleder fra 2021
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Galleri: Året gennemgås med nedslag i Frederik T. Frey bilfotoalbum
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vores Biler: Frederiks Ford er omsider på originale stålfælge" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/vores-biler-frederiks-ford-er-omsider-paa-originale-staalfaelge">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_2112-vores-biler-ford-17m-rs-005-a3-5HpATHkvvec3flbhCdPglw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=102%2C0%2C5268%2C3648" alt="Ford Taunus 17M RS Sedan V6 1970 2-dørs sølv veteran stålfælge original Vredestein Sprint Classic front forende" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vores Biler: Frederiks Ford er omsider på originale stålfælge
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Se godt efter: Hvad er der galt med denne Ford?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/ford-f100-eluminator-concept">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ford-f-100_eluminator_concept-2021-1600-04-T0deYVVSacDw6D8pxb8mWA.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C22%2C1600%2C1108" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Se godt efter: Hvad er der galt med denne Ford?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Manden bag den oprindelige Countach: Den nye er kikset" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/manden-bag-den-oprindelige-countach-den-nye-er-kikset">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lamborghini-countach_lpi_800-4-2022-1600-21-eEVVlSnLkQOxIL4VJSWsbw.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C20%2C1600%2C1108" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Manden bag den oprindelige Countach: Den nye er kikset
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vores Biler: Frederiks Cadillac spiller andenviolin" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/vores-biler-frederiks-cadillac-spiller-andenviolin">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_2111-vores-biler-ftf-cadillac-001-9oT0eQmQILOqAmV6vRKJKw.JPEG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C116%2C4032%2C2792" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vores Biler: Frederiks Cadillac spiller andenviolin
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Corvette dropper monstermotor – en vildere er på vej" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/corvette-dropper-monstermotor-en-vildere-er-paa-vej">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_2101-corvette-corvette-c8-ah-212-OUdRcncq6Js4RqDBVGtlJw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=72%2C0%2C4453%2C3084" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Corvette dropper monstermotor – en vildere er på vej
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tre utjekkede biler redaktionschefen drømmer om" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/tre-utjekkede-biler-redaktionschefen-droemmer-om">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/77861d5aa1e61f16043c54894aa0bd13-teL7x7P3xwPqUTXjPDzxbw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C43%2C1182%2C819" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tre utjekkede biler redaktionschefen drømmer om
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Undgå tvivlen, når du sætter dig bag rattet" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1632_960x665_netvaerksboksbillede-r8a5gK-I2wmimXtf47TTaw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Undgå tvivlen, når du sætter dig bag rattet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet + Digital Alkoholtester. KUN 129 kr. + porto. I alt 168 kr.!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Robust og alsidig duffel taske" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-magasiner-for-168-kr-gave-outpack-duffel-taske-368219/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-magasiner-for-168-kr-gave-outpack-duffel-taske-368219/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2982-bil-web-dk-duffelbag_networkbox_960x665px-7rXjZ9z-rFOhtbh8F4Dtuw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Robust og alsidig duffel taske
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 magasiner for 168 kr. + gave: Outpack duffel taske – Spar 701 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Årets bedste historier " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.dk" data-ad-path="/spinoff/historie-arbog-2021-367355/" target="_self" href="https://bonniershop.dk/spinoff/historie-arbog-2021-367355/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2777_ha-eb_2021_netv-rksboks_dk-d2R-un-KvYzSGrusmwm-sw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Årets bedste historier 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Oplev, hvordan årets historier trækker tråde til fortidens dramatiske begivenheder  
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Prøv 1 måned gratis" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype1mdr-360278_360277/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype1mdr-360278_360277/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_gds_ill_his_til_hvid_bg_dk-1-HnVYoaCLyW_3-H-5wmC_jw.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=82%2C0%2C416%2C288" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Prøv 1 måned gratis
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få ubegrænset adgang til mere end 500 udgivelser fra populære magasiner, som du kan dele med hele familien.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Klumme: Gør sikkerhedssystemer dig dårligere bag rattet?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/klumme-goer-sikkerhedssystemer-dig-daarligere-bag-rattet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_2109-klumme-01-kqB1AcHR12MMm2zvI4-nTA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1251%2C909" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Klumme: Gør sikkerhedssystemer dig dårligere bag rattet?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vores Biler: Frederiks Ford får Old School dæk og fælge" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/vores-biler-frederiks-ford-faar-old-school-daek-og-faelge">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_2109-vores-biler-ford-taunus-ftf-003-a4-SabjXkCCoDUZCsSbyxrOTg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C3602%2C2401" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vores Biler: Frederiks Ford får Old School dæk og fælge
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nostalgi-galleri: Kiksede reklamer fra gamle bilblade" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/nostalgi-galleri-kiksede-reklamer-fra-gamle-bilblade">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/rr_2101-retro-reklamer-baerende-a3-GQ5OcjzJUT_IFOcx0O1u9A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C5472%2C3648" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nostalgi-galleri: Kiksede reklamer fra gamle bilblade
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Hedebølge: Efterlad ALDRIG din hund i bilen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/hedeboelge-efterlad-aldrig-din-hund-i-bilen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/123397583_10157375147557085_3807394340487287015_n-llqiS2B_Gi9bfJ9uBHk5zw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C2048%2C1536" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hedebølge: Efterlad ALDRIG din hund i bilen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Træt af elbiler? Ford smider (måske) biturbo på 7,3-liters V8" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/traet-af-elbiler-ford-smider-maaske-biturbo-paa-7-3-liters-v8">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/55e0cfddb909657e961e3c0114071b7fd17d066e-3pGlb5PsDYJ_zmOVWr9Ttw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1940%2C1090" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Træt af elbiler? Ford smider (måske) biturbo på 7,3-liters V8
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Frederiks BMW gemte på en grim overraskelse!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/vores-biler-bmw-318is-rust">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_3352-Y7RVAlmduhsHM8UcWL-lpw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C4032%2C3024" alt="BMW 318is E36 Coupé sølv grå baghjulstræk M-Tech Arktissilber Metallic 1997 rust Bil Magasinet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Frederiks BMW gemte på en grim overraskelse!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Er du til &quot;Restomod&quot; eller Matching Numbers?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/restomod-vs-mathing-numbers">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/rr19-guide-matching-numbers-defector_1_-zJ7UqkeE3VIEAUGKeqhmlQ.tif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C2464%2C2005" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Er du til "Restomod" eller Matching Numbers?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="&quot;Den sorte enke&quot; er Opel&#39;s giftige familieracerbil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/den-sorte-enke-er-opel-s-giftige-familieracerbil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_180770-kultbil-opel-rekord-schwartze-witwe-025-a6-kRfbZoMY3pD50e5TnD3Ltw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Schwarze Witwe Niki Lauda Død Opel Rekord Sedan Frederik Frey Sort Gul 1967 forfra front køre Rüsselsheim racerbil" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    "Den sorte enke" er Opel's giftige familieracerbil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Retrogalleri: De fedeste Mercedes-racerbiler fra DTM" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/galleri-de-fedeste-mercedes-racerbiler-fra-dtm">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/1994-amg-mercedes-c-class-w-202-left-to-right-jorg-van-ommen-kurt-thiim-klaus-ludwig-ellen-lohr-bernd-schneider-and-roland-asch-gpgmyyovr4dxp08bylfvcq-copy-QQKtoS08SYbPh7nox6GSVw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=72%2C0%2C3398%2C2358" alt="Mercedes DTM AMG 190E 2,5-16 C-klasse V6 1990 1994" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Retrogalleri: De fedeste Mercedes-racerbiler fra DTM
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Redaktionschefen Top 5: Fede sange at køre bil til" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/redaktionschefen-top-5-fede-sange-at-koere-bil-til">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/fixed1480x800__optimized_6050_d3ae0d13b9380cec65bb215b01c9792a_1480x800_v2facebook-bZTgh00PdsnJ5r_S8V38AQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1433%2C750" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Redaktionschefen Top 5: Fede sange at køre bil til
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Dilemma: Skal Frederiks gamle Ford køre på originalfælge?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/dilemma-skal-frederiks-gamle-ford-koere-paa-originalfaelge">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_2104-vores-biler-ftf-ford-003-GgxShbI3wa0OzkX8X3FuOw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C3024%2C4032" alt="Ford 17M RS P7B sedan Køln Taunus stålfælge " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Dilemma: Skal Frederiks gamle Ford køre på originalfælge?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/blogs/freddies-lounge">Freddies Lounge</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Please: Få nu de her biler til Danmark" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Blogs" data-ad-sub-pillar="Freddies Lounge" href="/blogs/freddies-lounge/please-faa-nu-de-her-biler-til-danmark">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_190310-ford-gt-udvalgte-001-kn6tPCxCEl9wRB30tC727Q.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Ford GT Profil Blå Supersportsvogn Frederik T. Frey Bil Magasinet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Please: Få nu de her biler til Danmark
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="/kontakt-bil-magasinet" target="_self">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30&nbsp;00</p>
<p>Bonnier Publications International AS<br />Postboks 543<br />1411 Kolbotn<br />Norge<br />Org.:&nbsp;977041066</p>
<p class="p1">&nbsp;</p>
<div id="gtx-trans" style="position: absolute; left: -25px; top: 20px;">&nbsp;</div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://da-dk.facebook.com/bilmagasinet/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/bilmagasinet.dk/?hl=da" target="_self">Instagram<br /></a><a href="https://bmf1.dk" target="_blank">BMF1.dk</a></p>
<p>&nbsp;</p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <div><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link" target="_blank">Abonn&eacute;r nu<br /></a><a href="/bil-nyheder/saml-dine-magasiner-paa-mobil-og-tablet-med-wype" target="_self">Wype - digitalt magasin<br /></a><a href="/nyhedsbrev" target="_self">Nyhedsbrev</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"><br /></a><a href="https://benjamin.dk/career/" target="_blank">Job</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"></a><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank"><br /></a></div>
<div><a href="https://benjamin.dk/brands/bil-magasinet/" target="_blank">Annonc&eacute;r</a></div>
<div><a href="https://bonnierpublications.com/presse/" target="_blank">Presse</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion" target="_blank">M&oslash;d redaktionen</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kontakt os</a></div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://bilmagasinet.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/Privatlivspolitik/" target="_self">Persondatapolitik<br /></a><a href="https://bilmagasinet.dk/vilkaar-bilmagasinet" target="_self">Juridisk information</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/hide_page_content-7e08323265c40bf1997590ffce084fc01e911630a47b6af8891992a439615de5.js"></script>
    <script src="/assets/site/modules/ctm-779b420fd5865f6610bae9a1aabfbdc7351c6fa5a9e5dfcdd068382b17ed474d.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

      <script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
  </body>
</html>
