<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Nye tal: Elbilen er en anelse billigere i drift pr. km | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Det kan samlet være en smule billigere at køre elbil eller plugin-hybrid end benzinbil. Det viser FDMs store bilbudget 2019, der også viser, at bilejerne...">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-b65d546b5d44b767862d6d7eee549ce5e649194a7a71fac3cf3be960a63f94f8.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "BIL",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
      'pageId': "article-100205831",
      'pageCMS': "whitealbum",
      'pagePillar': "Bil Nyheder",
      'pageSubPillar': "Bil Nyheder",
    'pageName': "Nye tal: Elbilen er en anelse billigere i drift pr. km | Bilmagasinet.dk",
    'contentPublication': "2019-02-05",
    'contentLastModified': "2019-02-04",
    'contentAuthor': "Bil Magasinet",
    'contentCommercialType': "editorial",
    'contentTextLength': "442",
  });
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Nye tal: Elbilen er en anelse billigere i drift pr. km"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000245298"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="hybrid&brint biler"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="bilsalg"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="elbil"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=1000%2C0%2C4000%2C4000"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=111%2C0%2C5777%2C4000"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C758%2C6000%2C2483"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=1666%2C0%2C2667%2C4000"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C312%2C6000%2C3375"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://bilmagasinet.dk/bil-nyheder"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="https://bilmagasinet.dk/bil-nyheder/nye-tal-elbilen-er-en-anelse-billigere-i-drift-pr-km"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Nye tal: Elbilen er en anelse billigere i drift pr. km"></meta>
<meta property="og:description" content="Det kan samlet være en smule billigere at køre elbil eller plugin-hybrid end benzinbil. Det viser FDMs store bilbudget 2019, der også viser, at bilejerne i dag får mere bil for pengene"></meta>
<meta property="og:image" content="https://images.interactives.dk/img_6194-bsHFLEnPh4m9wmbNK-wDvg.JPG?w=1500"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/img_6194-bsHFLEnPh4m9wmbNK-wDvg.JPG"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/bil-nyheder/nye-regler-saadan-faar-du-5-000-kr-i-skrotpraemie-for-en-gammel-dieselbil"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2019-02-05T07:00:00+01:00"></meta>
<meta property="article:modified_time" content="2019-02-04T10:35:19+01:00"></meta>
<meta property="article:section" content="Bil Nyheder"></meta>
<meta property="og:article:author" content="Bil Magasinet"></meta>
<meta property="article:tag" content="hybrid&amp;brint biler"></meta>
<meta property="article:tag" content="bilsalg"></meta>
<meta property="article:tag" content="elbil"></meta>

<link rel="canonical" href="https://bilmagasinet.dk/bil-nyheder/nye-tal-elbilen-er-en-anelse-billigere-i-drift-pr-km"></link>



<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer" content="www.googleapis.com"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="bil-nyheder"></meta>
<meta name="bcm-categories" content="bil nyheder"></meta>
<meta name="bcm-tags" content="hybrid og brint biler,bilsalg,elbil"></meta>
<meta name="bcm-title" content="nye tal elbilen er en anelse billigere i drift pr km"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>



<link rel="stylesheet" media="all" href="/assets/sites/bilmagasinet_dk-0b113ad02ce75391f20fdd069199e453f1b7bbd84aaad248eda8aa25eb3f18b8.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->


<script src="/assets/frontend-67df273ae2d5f596395563a43174ac36b80725ca06ccad9ba331bf02b0b68be7.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da-DK" href="https://bilmagasinet.dk/bil-nyheder/nye-tal-elbilen-er-en-anelse-billigere-i-drift-pr-km" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://bilmagasinet.dk/feed" />



<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script>

    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="https://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="https://bilmagasinet.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
          <img src="https://bilmagasinet.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        cookiepolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://bilmagasinet.dk/"><img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://bilmagasinet.dk/">
      <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
          <a target="_self" href="https://bilmagasinet.dk/bil-nyheder">
            Nyheder<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">
                  Gallerier
</a></li>            <li>
                <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">
                  Motorsport
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/bilmaerker">
            Bilmærker<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">
                  Audi
</a></li>            <li>
                <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">
                  BMW
</a></li>            <li>
                <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">
                  Ferrari
</a></li>            <li>
                <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">
                  Ford
</a></li>            <li>
                <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">
                  Honda
</a></li>            <li>
                <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">
                  Jaguar
</a></li>            <li>
                <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">
                  Kia
</a></li>            <li>
                <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">
                  Lamborghini
</a></li>            <li>
                <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">
                  Mazda
</a></li>            <li>
                <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">
                  Mercedes-Benz
</a></li>            <li>
                <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">
                  Opel
</a></li>            <li>
                <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">
                  Peugeot
</a></li>            <li>
                <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">
                  Porsche
</a></li>            <li>
                <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">
                  Seat
</a></li>            <li>
                <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">
                  Skoda
</a></li>            <li>
                <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">
                  Suzuki
</a></li>            <li>
                <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">
                  Tesla
</a></li>            <li>
                <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">
                  Toyota
</a></li>            <li>
                <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">
                  Volvo
</a></li>            <li>
                <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">
                  Volkswagen
</a></li>            <li>
                <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">
                  Flere bilmærker
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="/tags/biltest">
            Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">
                  Brugttest
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/guides">
            Guides<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">
                  Leksikon
</a></li>            <li>
                <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">
                  Bilpleje
</a></li>            <li>
                <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">
                  Biltilbehør
</a></li>            <li>
                <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">
                  Billeasing
</a></li>            <li>
                <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">
                  Lovgivning
</a></li>            <li>
                <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">
                  Dæk og fælge
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/blogindlaeg">
            Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">
                  Redaktørens Dagbog
</a></li>            <li>
                <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">
                  Søren Juuls Bilbilleder
</a></li>            <li>
                <a title="Richters Garage" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/richters-garage">
                  Richters Garage
</a></li>            <li>
                <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">
                  Freddies Lounge
</a></li>            <li>
                <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">
                  Bachmanns Bilblog
</a></li>            <li>
                <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">
                  Brandts Pitstop
</a></li>            <li>
                <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">
                  Seat Blog
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/magasinet">
            Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">
                  Mød redaktionen
</a></li>            <li>
                <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">
                  Spørg Bil Magasinet
</a></li>            <li>
                <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">
                  Månedens magasin
</a></li>            <li>
                <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">
                  Quiz
</a></li>        </ul>
</li>      <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
      <li>
    <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
      <li>
    <a title="Abonner" data-transition-link="true" class="abo-menu-item" target="_self" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
      <li>
    <a title="BMF1.dk" data-transition-link="true" target="_self" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://bilmagasinet.dk/">
              <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Nyheder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bil-nyheder">Nyheder</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
                    <li>
    <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Bilmærker</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">Audi</a>
</li>
                    <li>
    <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">BMW</a>
</li>
                    <li>
    <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">Ferrari</a>
</li>
                    <li>
    <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">Ford</a>
</li>
                    <li>
    <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">Honda</a>
</li>
                    <li>
    <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">Jaguar</a>
</li>
                    <li>
    <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">Kia</a>
</li>
                    <li>
    <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">Lamborghini</a>
</li>
                    <li>
    <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">Mazda</a>
</li>
                    <li>
    <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">Mercedes-Benz</a>
</li>
                    <li>
    <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">Opel</a>
</li>
                    <li>
    <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">Peugeot</a>
</li>
                    <li>
    <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">Porsche</a>
</li>
                    <li>
    <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">Seat</a>
</li>
                    <li>
    <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">Skoda</a>
</li>
                    <li>
    <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">Suzuki</a>
</li>
                    <li>
    <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">Tesla</a>
</li>
                    <li>
    <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">Toyota</a>
</li>
                    <li>
    <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">Volvo</a>
</li>
                    <li>
    <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">Volkswagen</a>
</li>
                    <li>
    <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Flere bilmærker</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" target="_self" href="/tags/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Guides" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides">Guides</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">Leksikon</a>
</li>
                    <li>
    <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">Bilpleje</a>
</li>
                    <li>
    <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">Biltilbehør</a>
</li>
                    <li>
    <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">Billeasing</a>
</li>
                    <li>
    <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">Lovgivning</a>
</li>
                    <li>
    <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">Dæk og fælge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogindlaeg">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">Redaktørens Dagbog</a>
</li>
                    <li>
    <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
                    <li>
    <a title="Richters Garage" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/richters-garage">Richters Garage</a>
</li>
                    <li>
    <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">Freddies Lounge</a>
</li>
                    <li>
    <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">Bachmanns Bilblog</a>
</li>
                    <li>
    <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">Brandts Pitstop</a>
</li>
                    <li>
    <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">Mød redaktionen</a>
</li>
                    <li>
    <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
    <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">Månedens magasin</a>
</li>
                    <li>
    <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">Quiz</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
              <li>
    <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
              <li>
    <a title="Abonner" data-transition-link="true" class="abo-menu-item" target="_self" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
              <li>
    <a title="BMF1.dk" data-transition-link="true" target="_self" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>        <div class="row">
          <div class="col-md-12">
            
          </div>
        </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[]}";
  // ]]>
</script>
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/bil-nyheder/nye-regler-saadan-faar-du-5-000-kr-i-skrotpraemie-for-en-gammel-dieselbil">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/b6a95674-0cb3-4656-917e-c17f85406879_ford-galaxy-ghia-1-9-tdi-SKaFO9bpBxdwFBw0XJkU6g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Autoophugger og penge" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Nye regler: Sådan får du 5.000 kr. i skrotpræmie for en gammel dieselbil</h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/img_6194-bsHFLEnPh4m9wmbNK-wDvg.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5777%2C4000" class="img-responsive full-width aspect-tv imgix-fluid" alt="ny bil elbil plug-in hybrid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-1897018" class="image-caption">
    <span class="image-copyright">© A. Hansen</span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              Nye tal: Elbilen er en anelse billigere i drift pr. km
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Det kan samlet være en smule billigere at køre elbil eller plugin-hybrid end benzinbil. Det viser FDMs store bilbudget 2019, der også viser, at bilejerne i dag får mere bil for pengene
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://bilmagasinet.dk/bil-nyheder/nye-tal-elbilen-er-en-anelse-billigere-i-drift-pr-km" class="facebook" title="Facebook" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://bilmagasinet.dk/bil-nyheder/nye-tal-elbilen-er-en-anelse-billigere-i-drift-pr-km&media=https://images.interactives.dk/img_6194-bsHFLEnPh4m9wmbNK-wDvg.JPG?auto=compress&amp;ch=Width%2CDPR&description=Det kan samlet være en smule billigere at køre elbil eller plugin-hybrid end benzinbil. Det viser FDMs store bilbudget 2019, der også viser, at bilejerne i dag får mere bil for pengene" class="pinterest" title="Pinterest" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#c5fa87aaa1bcf8adb1b1b5b6ffeaeaa7aca9a8a4a2a4b6acaba0b1eba1aeeaa7aca9e8abbcada0a1a0b7eaabbca0e8b1a4a9e8a0a9a7aca9a0abe8a0b7e8a0abe8a4aba0a9b6a0e8a7aca9a9aca2a0b7a0e8ace8a1b7aca3b1e8b5b7e8aea8" class="email" title="Email" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

   5. februar 2019

    af
    Bil Magasinet

  <div class="top-tags">
      <a class="tag-link" href="/tags/hybrid-brint-biler">#hybrid&amp;brint biler</a>
  <a class="tag-link" href="/tags/bilsalg">#bilsalg</a>
  <a class="tag-link" href="/tags/elbil">#elbil</a>

  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" class="article-content gutter-bottom">
        

        <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><br></p>
<p>Nye tal fra FDM viser, at det samlet set kan være lidt billigere at holde en elbil kørende sammenlignet med en benzinbil i samme prisklasse. Det viser FDMs årlige bilbudget, der i år også har regnet på den samlede biløkonomi for en elbil til 300.000 kroner.</p>
<p>Ifølge FDMs bilbudget koster det 3,55 kroner pr. kilometer at holde en elbil til 300.000 kroner kørende, mens prisen i en ny benzinbil til 275.000 kroner er 4,31 kroner, ved en driftsperiode på fem år og 100.000 km.</p>
<p>”Ser man kun på udgifterne til service, dæk og el, er det typisk noget billigere at holde en elbil kørende. Til gengæld er værditabet og rentebyrden lidt højere i forhold til traditionelle biler. Elbiler er stadig også lidt dyrere end benzin- og dieselbiler. Derfor kan en elbil til 300.000 kroner bedst sammenlignes med en benzinbil i en prisklasse eller to under, hvis størrelse og teknik skal matche, og så koster bilerne stort set det samme at køre i pr. kilometer,” siger bilteknisk redaktør i FDM, Søren W. Rasmussen.</p>
<h3>Plug-in hybrider har lavere værditab</h3>
<p>”Vi har i årets bilbudget også regnet på en plugin-hybrid. I forhold til en ren elbil er den samlet en smule dyrere at køre i. Til gengæld er værditabet en smule lavere. Det skyldes, at efterspørgslen på plugin-hybrider er større. Det slår igennem på gensalgsværdien. Vi forventer dog, at det vil ændre sig de kommende år.”</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Ser man på de øvrige biler i FDMs bilbudget, bliver det hverken dyrere eller billigere at være bilejer i 2019. Til gengæld kan bilkøberne glæde sig over, at de får mere bil for pengene.</p>
<h3>Nybilskøbere får mere bil for pengene</h3>
<p>Det er de senere års tre afgiftsnedsættelser, der betyder, at hvor man tidligere skulle betale 300.000 kroner for en veludstyret mellemklassebil, kan man nu nøjes med at betale 220.000 kroner.</p>
<p>”Det kan være en god øvelse at se på, hvad det faktisk koster at holde bil. Bilbudgettet er nemlig meget mere end bare bilens pris og udgifter til brændstof. Det er blandt andet også ejerafgift, værditab og forsikring. De første to poster kan man ikke ændre på, men giver man sin bilforsikring et årligt tjek, er det ofte muligt at gøre det billigere at være kørende,” siger Søren W. Rasmussen.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



        
      </article>

    </div>
  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/hybrid-brint-biler">#hybrid&amp;brint biler</a>
  <a class="tag-link" href="/tags/bilsalg">#bilsalg</a>
  <a class="tag-link" href="/tags/elbil">#elbil</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://bilmagasinet.dk/bil-nyheder/nye-tal-elbilen-er-en-anelse-billigere-i-drift-pr-km" class="facebook" title="Facebook" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://bilmagasinet.dk/bil-nyheder/nye-tal-elbilen-er-en-anelse-billigere-i-drift-pr-km&media=https://images.interactives.dk/img_6194-bsHFLEnPh4m9wmbNK-wDvg.JPG?auto=compress&amp;ch=Width%2CDPR&description=Det kan samlet være en smule billigere at køre elbil eller plugin-hybrid end benzinbil. Det viser FDMs store bilbudget 2019, der også viser, at bilejerne i dag får mere bil for pengene" class="pinterest" title="Pinterest" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#3f007d505b4602574b4b4f4c0510105d5653525e585e4c56515a4b115b54105d5653125146575a5b5a4d1051465a124b5e53125a535d56535a51125a4d125a51125e515a534c5a125d56535356585a4d5a1256125b4d56594b124f4d125452" class="email" title="Email" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Lækre trådløse hovedtelefoner med klar og detaljerig lyd" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-2-nr-af-bil-magasinet-vinyl-tech-bluetooth-hovedtelefoner-341168/" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-vinyl-tech-bluetooth-hovedtelefoner-341168/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/689_bil_web_vinyl_tech_hovedetelefoner_netv-rksboks-X4-qQDvrF-XdPTWF1sWoug.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lækre trådløse hovedtelefoner med klar og detaljerig lyd
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Bluetooth Hovedtelefoner - SPAR 82%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="En weekendtaske er evigt praktisk. Klik her &gt;&gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-2-nr-af-bil-magasinet-veego-weekendtaske-345120/" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-veego-weekendtaske-345120/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/netvaerksboksbillede-3DLPvENfNGog7iUWD_m1wg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    En weekendtaske er evigt praktisk. Klik her &gt;&gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + VEEGO weekendtaske - SPAR 739 kr. 
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="ALLE ÅRETS GENNEMBRUD I ÉN BOG" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.dk" data-ad-path="/spinoff/illustreret-videnskabs-arbog-2018-344292/" href="https://bonniershop.dk/spinoff/illustreret-videnskabs-arbog-2018-344292/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/687_iar_netvaerksboks_dk-SeirKJm7mdTB-qyxQFsKGQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    ALLE ÅRETS GENNEMBRUD I ÉN BOG
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Oplev årets videnskabelige begivenheder med Illustreret Videnskabs Årbog 2018
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Alle dine favoritmagasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="1" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.dk" data-ad-path="/digital-campaign/wype-nyt-matriale-dk-339538_339537/" href="https://bonniershop.dk/digital-campaign/wype-nyt-matriale-dk-339538_339537/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_magasin_animation_300x250_dk--5FxZb-pkXc9bMBXl1Wq7A.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C300%2C207" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle dine favoritmagasiner digitalt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på opdagelse i 17 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 1 måned gratis >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nye tal: Elbilen er en anelse billigere i drift pr. km" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/nye-tal-elbilen-er-en-anelse-billigere-i-drift-pr-km">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_6194-bsHFLEnPh4m9wmbNK-wDvg.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5777%2C4000" alt="ny bil elbil plug-in hybrid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nye tal: Elbilen er en anelse billigere i drift pr. km
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det kan samlet være en smule billigere at køre elbil eller plugin-hybrid end benzinbil. Det viser FDMs store bilbudget 2019, der også viser, at bilejerne i dag får mere bil for pengene
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nu koster det 175 kr. at klage over en parkeringsbøde" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/nu-koster-det-175-kr-at-klage-over-en-parkeringsboede">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/p-boede_forrude_300dpi-SmqPe3BnnXLp7xdinErU2w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=26%2C0%2C1365%2C945" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nu koster det 175 kr. at klage over en parkeringsbøde
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Den nemmere vej til at klage over p-bøder er gode nyheder for forbrugerne, mener FDM og Forbrugerrådet Tænk. Se her, hvordan du klager over en bøde
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Højt bilsalg i januar: Få tallene her" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/hoejt-bilsalg-i-januar-faa-tallene-her">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/range-rover-velar-1-vxrb_LQKxaCFEhmeEKH2-g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=94%2C0%2C4922%2C3407" alt="Range Rover Velar" title="Range Rover Velar" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Højt bilsalg i januar: Få tallene her
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Januars bilsalg blev markant højere end decembers – der er faktisk tale om en stigning på over 50 pct.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nye regler: Sådan får du 5.000 kr. i skrotpræmie for en gammel dieselbil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/nye-regler-saadan-faar-du-5-000-kr-i-skrotpraemie-for-en-gammel-dieselbil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/b6a95674-0cb3-4656-917e-c17f85406879_ford-galaxy-ghia-1-9-tdi-SKaFO9bpBxdwFBw0XJkU6g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Autoophugger og penge" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nye regler: Sådan får du 5.000 kr. i skrotpræmie for en gammel dieselbil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Er din dieselbil fra før 2006 færdig? Afleverer du den hos en miljøgodkendt autoophugger, har du fra 1. februar ret til en forhøjet, skattefri skrotpræmie. Tjek detaljerne her
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Vil du have de seneste bilnyheder?</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Tilmeld dig Bil Magasinets nyhedsbrev
    </h2>

    <div class="wysiwyg">
      <p>G&oslash;r&nbsp;ligesom 9.000 andre bilentusiaster, og tilmeld dig Bil Magasinets nyhedsbrev her. S&aring; f&aring;r du masser af nyheder, nytests, brugttests, konkurrencer og l&aelig;kre gallerier direkte p&aring; mail.</p>
    </div>

    <div class="wysiwyg terms">
      <p>Ja tak, jeg vil gerne modtage Bil Magasinets nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Bil Magasinet via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <strong><a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="2013556" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer">Tilmeld</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_museumstillaeg-01-V1oner1TOaUrRC-zosLp7g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1859745" class="image-caption">
      <span class="image-description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Du får det eksklusive særtillæg, 9 Spændende Bilsamlinger, til download, efter du har tilmeldt dig nyhedsbrevet. Bemærk dog, at der godt kan gå op til to timer.</p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Selvkørende biler: Først en realitet om over 30 år" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/selvkoerende-biler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/al140128_medium-VeYQVKTO_rgiqhTIGiozqA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=65%2C0%2C3377%2C2338" alt="Seoul Sydkorea selvkørende biler" title="Seoul, Sydkorea" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Selvkørende biler: Først en realitet om over 30 år
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tip: Kom og se den store Årets Bil-udstilling i Hvidovre" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/tip-kom-og-se-den-store-aarets-bil-udstilling-i-hvidovre">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/viborg2-SxBM_Yb9N8aMllmUwPeM9g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=77%2C0%2C4021%2C2784" alt="Årets Bil 1969-2019" title="Årets Bil 1969-2019" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tip: Kom og se den store Årets Bil-udstilling i Hvidovre
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hyundai og Kia forsker i den intelligente airbag" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/hyundai-og-kia-forsker-i-den-intelligente-airbag">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hmg-intorduces-world-s-first-multi-collision-airbag-system_3-RzpU3HRwaPx8QhdtUjwMFg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=251%2C0%2C1417%2C981" alt="Multikollisions-airbag" title="Multikollisions-airbag" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hyundai og Kia forsker i den intelligente airbag
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Jan Magnussen skal på en vigtig mission i weekenden" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/jan-magnussen-skal-paa-en-vigtig-mission-i-weekenden">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jan_kevin_road_atlanta_18-5-Q-Ybv4JYLgLwccSn4eukug.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=40%2C2%2C1967%2C1362" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Jan Magnussen skal på en vigtig mission i weekenden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Peugeot 508 vinder ærespris ved Årets Bil i Danmark" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/peugeot-508-vinder-aerespris-ved-aarets-bil-i-danmark">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_190141-stortest-firmabiler-peugeot-508-001-a3-_roteret-copy-vDNtgdJkENPhP4AzNLlxVA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C23%2C1200%2C831" alt="Peugeot 508 2018 kørende i Frankrig" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Peugeot 508 vinder ærespris ved Årets Bil i Danmark
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Ved kåringen af Årets Bil i Danmark blev der også uddelt tre specielle ærespriser. 26 jurymedlemmer uddelte 'Bilglædeprisen', 'Innovationsprisen' og 'Designprisen'
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tom K vinder Race of Champions i Mexico" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/tom-k-vinder-race-of-champions-i-mexico">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tom-kristensen-dnk-of-team-nordic-driving-the-ktm-x-bow-comp-r-during-the-roc-nations-cup-on-saturday-19-january-2019-at-foro-sol-mexico-city-mexico-_0700-xosx0I43HsodlHDCOJsGTw.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=10%2C0%2C534%2C370" alt="Tom Kristensen, Race of Champions 2019" title="Tom Kristensen, Race of Champions 2019" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tom K vinder Race of Champions i Mexico
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Dansker klar til klassisk Dakar-rally" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/dansker-klar-til-klassisk-dakar-rally">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_6076-_doYDre3kJqMMLvQNm1Fng.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C58%2C2016%2C1395" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Dansker klar til klassisk Dakar-rally
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Le Mans-vinder Michael Christensen kåret til Årets Danske Banesportskører" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/dansk-motorsport-award-2018">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/michael-christensen-le-mans-2018-photo-porsche-017s-K8llwEUKs8GdrAWg3dRjBQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=22%2C0%2C1155%2C800" alt="2018 Porsche 911 RSR 24h Le Mans pink pig" title="2018 Porsche 911 RSR 24h Le Mans" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Le Mans-vinder Michael Christensen kåret til Årets Danske Banesportskører
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Gasbiler er den nemme vej til at nå danske klimamål" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/gasbiler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/iveco-daily-1-aZq_krjqEi8MC8Q4tGrdQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=114%2C0%2C5972%2C4134" alt="Iveco Daily CNG" title="Iveco Daily CNG " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gasbiler er den nemme vej til at nå danske klimamål
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kom med til kåringen af Årets Bil 2019" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/kom-med-til-kaaringen-af-aarets-bil-2019">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kandidater-hi4o_qa1byq35-9e9s07ga-KtgeiJZmwNjYPS_ZEr9lEQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=73%2C0%2C3853%2C2667" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kom med til kåringen af Årets Bil 2019
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/gallerier">Gallerier</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Australsk monsterbil vil kunne indregistreres i Danmark" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Gallerier" href="/bil-nyheder/gallerier/legendarisk-f1-team-goer-comeback-med-vildt-trackday-monster">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/brabham-007-fyOLOCyNDGM9UNuYZJnSDA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Brabham BT62 " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Australsk monsterbil vil kunne indregistreres i Danmark
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Power kvinder: Christina Nielsen og hendes 3 kvindelige kolleger sætter hurtigste tid i Daytona" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/power-kvinder-christina-nielsen-og-hendes-3-kvindlige-kollegaer-saetter-hurtigste-tid-i-daytona">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/010319_roar_54158-0-dHWFGPilda1d5G3Imuzw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=36%2C0%2C1975%2C1365" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Power kvinder: Christina Nielsen og hendes 3 kvindelige kolleger sætter hurtigste tid i Daytona
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Schumacher fylder 50 år - han kæmper fortsat" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/schumacher-fylder-50-aar-han-kaemper-fortsat">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2019-01-03-kl-10-16-51-qHofjV_n_lluKeVc-ifGIw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=17%2C0%2C886%2C615" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Schumacher fylder 50 år - han kæmper fortsat
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Afstemning: Hvem skal vinde Dansk Motorsport Award 2019?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/motorsport-award-2019">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/dansk-motorsport-award-2018-sMA9yCZvjI-3M50W9hc5XA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=32%2C0%2C1541%2C1069" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Afstemning: Hvem skal vinde Dansk Motorsport Award 2019?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Kæmpe guide: Her er de bedste Åbent Hus-tilbud i januar" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/kaempe-guide-her-er-de-bedste-aabent-hus-tilbud-i-januar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/side-2_ford_s-max-copy-OlqAddw-Hf7jnJ3lkyWtgg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kæmpe guide: Her er de bedste Åbent Hus-tilbud i januar
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="11 superbiler, som desværre aldrig blev til noget!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Gallerier" href="/bil-nyheder/gallerier/11-superbiler-som-desvaerre-aldrig-blev-til-noget">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/a5ca5da0bb9f4592aef2d6c4828baa90-FsL1fyDo0hmtkPKo2rlMKw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C14%2C2500%2C1735" alt="Lamborghini Calà" title="Lamborghini Calà" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    11 superbiler, som desværre aldrig blev til noget!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Hov-hov: Det er da vist den nye Defender!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/2020-land-rover-defender">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/land-rover-defender-90-006-gnYsgczOljmASjiaVELZbw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2020 Land Rover Defender prototype profil" title="2020 Land Rover Defender prototype" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hov-hov: Det er da vist den nye Defender!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="11 spørgsmål og svar til dig, der skal have ny bil lige nu" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/koeb-ny-groen-bil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_180941-stortest-a-klasse-aabner-01-a3-9vf2YCzNVEfnTA-g_V8uFg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Mercedes A-klasse, Volvo V40, BMW 1-serie, Audi A3" title="Mercedes A-klasse, Volvo V40, BMW 1-serie og Audi A3" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    11 spørgsmål og svar til dig, der skal have ny bil lige nu
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Aarhusianske elbil-ejere skal kunne parkere, og køre videre med letbanen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/aarhusianske-elbil-ejere-skal-kunne-parkere-og-koere-videre-med-letbanen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/7f26e731-0f58-4f80-9aa7-1359fd1ea07c-49iqRSoW2OndUyTA5-AdAg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2018 nissan leaf charging aarhus " title="NIssan Leaf i Aarhus" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Aarhusianske elbil-ejere skal kunne parkere, og køre videre med letbanen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="4 hurtige spørgsmål til Vejdirektoratet: Hvad sker der med myldretidstrafikken i København??" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/4-hurtige-spoergsmaal-til-vejdirektoratet-hvad-sker-der-med-myldretidstrafikken-i-koebenhavn">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/motorvej-size-dibtopimage-version-20171018065405-zcY4rSp13POMMG3HH95ngg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Myldretid på motorvejene uden om København" title="Myldretid på motorvejene uden om København" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    4 hurtige spørgsmål til Vejdirektoratet: Hvad sker der med myldretidstrafikken i København??
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er finalisterne til Årets Bil i Europa 2019" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/her-er-finalisterne-til-aarets-bil-i-europa-2019">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_181121-jaguar-ipace-stills-013-a3-copy-WpgZxt-cXVcXUrl46At_Aw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C20%2C1200%2C833" alt="Jaguar I-Pace" title="Jaguar I-Pace" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er finalisterne til Årets Bil i Europa 2019
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Verdens bedste bilbog er klar" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/verdens-bedste-bilbog-er-klar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bil-revyen-2019-udsnit-af-forside-24IYBV0pe4LV41ezSImnuA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=494%2C0%2C4324%2C2988" alt="Bil Revyen 2019 udsnit af forside" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Verdens bedste bilbog er klar
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nye tal: Danskerne er utrygge ved selvkørende biler" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/nye-tal-danskerne-er-utrygge-ved-selvkoerende-biler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_180380-pa-gaden-audi-a4-avant-190-004-a6-1mn2BWRE_Sp2G-X8ZL_kvQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Audi A4 Avant 2,0 TFSI Multitronic med Touring-pakke" title="Audi A4 Avant 2,0 TFSI Multitronic med Touring-pakke" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nye tal: Danskerne er utrygge ved selvkørende biler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="https://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30&nbsp;00<br /><br />Bonnier Publications International A/S<br />&Oslash;vre Vollgaten 8<br />NO-0158 Oslo<br />CVR: 977041006</p>
<p>&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://da-dk.facebook.com/bilmagasinet/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/bilmagasinet.dk/?hl=da" target="_self">Instagram</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kontakt os<br /></a><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion" target="_self">M&oslash;d Redaktionen</a><a href="https://mediekit.dk" target="_blank"></a></div>
<div><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank">Abonn&eacute;r nu</a></div>
<div><a href="https://mediekit.dk" target="_blank">Presse<br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job<br /></a><a href="https://www.benjamin.dk/" target="_blank">Annonc&oslash;rinfo</a></div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik<br /></a><a href="https://bilmagasinet.dk/cookiepolitik" target="_self">Cookiepolitik</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/ctm-d6946772d65f1830a0d314a4fa97c196856affe887be8fb280f3bd5d77ff84a0.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
