<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Se de fedeste billeder af F1-ræset i Bahrain her! | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="I Formel 1-sporten er fotografi også en kæmpe del af den organisme, der holder ræset i gang. Heldigvis for os, for det giver nogle flotte billeder.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<script>window.dataLayer = window.dataLayer || [];</script>
<script src="/assets/site/modules/is_crawler-232071f724b2913864f214d2096290168c341e4da1c72c0222700ff022d3bd69.js"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-30d293a658e2cadc72f97e2b61308fb1e3a46da3894374705ac19e489f069e0b.js"></script>
<meta property="og:url" content="https://bilmagasinet.dk/bil-nyheder/motorsport/se-de-fedeste-billeder-af-f1-raeset-i-bahrain-her"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Se de fedeste billeder af F1-ræset i Bahrain her!"></meta>
<meta property="og:description" content="I Formel 1-sporten er fotografi også en kæmpe del af den organisme, der holder ræset i gang. Heldigvis for os, for det giver nogle billeder, der er propfyldt med drama og stemning!"></meta>
<meta property="og:image" content="https://images.interactives.dk/m261607-jyzOAQdkKFgDYXp-QKuelg.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/m261607-jyzOAQdkKFgDYXp-QKuelg.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/bil-nyheder/motorsport/loebsoptakt-nu-starter-formel-1-saesonen-endelig"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/bil-nyheder/motorsport/formel-1-er-skudt-i-gang-med-taet-loeb"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2021-04-01T13:33:00+02:00"></meta>
<meta property="article:modified_time" content="2021-03-31T15:20:54+02:00"></meta>
<meta property="article:section" content="Motorsport"></meta>
<meta property="og:article:author" content="Frederik Hauschildt &amp; Peter Hartig"></meta>
<meta property="article:tag" content="formel 1"></meta>

<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "gallery",
    'pageBrand': "BIL",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "gallery-100019753",
    'pageCMS': "whitealbum",
    'pagePillar': "Bil Nyheder",
    'pageSubPillar': "Motorsport",
    'pageName': "Se de fedeste billeder af F1-ræset i Bahrain her! | Bilmagasinet.dk",
    'contentPublication': "2021-03-31",
    'contentLastModified': "2021-03-31",
    'contentAuthor': "Frederik Hauschildt &amp; Peter Hartig",
    'contentCommercialType': "editorial",
    'contentTextLength': "350",
    'newsletterPermissionType': "197843"
  });
</script>

<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script><script type="text/javascript">window.onload=function(){$('#cookieConsentLink a').click(function(){ CookieConsent.renew(); return false; });}</script>
<script>
(function(d, s) {
  var f = d.getElementsByTagName(s)[0],j = d.createElement(s);
  j.async = true;
  j.src ='https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer';
  f.parentNode.insertBefore(j, f);
})(document, 'script');
</script>
<script>
//GTM script
(function(w, d, s, l, i) {
  w[l] = w[l] || [];
  w[l].push({
    'gtm.start': new Date().getTime(), event: 'gtm.js'
  });
  var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
  j.async = true;

  j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5HQ6KLM');
</script>

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Se de fedeste billeder af F1-ræset i Bahrain her!"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000268003"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="formel 1"></meta>
<meta name="cXenseParse:image" content="https://images.interactives.dk/m261607-jyzOAQdkKFgDYXp-QKuelg.jpg"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=561%2C0%2C2245%2C2245"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=62%2C0%2C3242%2C2245"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C425%2C3367%2C1394"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=935%2C0%2C1496%2C2245"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C175%2C3367%2C1894"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Motorsport"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://bilmagasinet.dk/bil-nyheder/motorsport"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="gallery"></meta>

<link rel="canonical" href="https://bmf1.dk/nyheder/bahrains-gp-weekenden-i-billeder-15973"></link>



<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="bil-nyheder"></meta>
<meta name="bcm-categories" content="bil nyheder,motorsport"></meta>
<meta name="bcm-tags" content="formel 1"></meta>
<meta name="bcm-title" content="se de fedeste billeder af f1-raeset i bahrain her"></meta>
<meta name="bcm-content-type" content="gallery"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>

<script type="application/ld+json">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</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "Bil Magasinet",
    "url": "https://bilmagasinet.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/bil-da-logo.png",
    "sameAs": [
      "https://www.instagram.com/bilmagasinet.dk/?hl=da"
    ]
  }
}
</script>




<link rel="stylesheet" media="screen" href="/assets/sites/bilmagasinet_dk-6a84895cbfea403cbedc4f85df01ceb75bb61adddce62ac34a366b88242be2f0.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-2394788370b072606091fa0d022fb48fa5da18f76307e25bbf8d647000daaefa.js"></script>
  <script src="/assets/respond-18f9ca776e2dfa6406dcb4f12e672117086bca2f8b460c56a45e6870664696ea.js"></script>
<![endif]-->


<script src="/assets/frontend-c776c553f687cbaf9b672dbe0a8027a0b98a9ac26c1432942ec60c584ed13ecf.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da-DK" href="https://bilmagasinet.dk/bil-nyheder/motorsport/se-de-fedeste-billeder-af-f1-raeset-i-bahrain-her" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow, max-image-preview:large" />

    
    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://bilmagasinet.dk/"><img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://bilmagasinet.dk/">
      <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
          <a target="_self" href="https://bilmagasinet.dk/bil-nyheder">
            Nyheder<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">
                  Gallerier
</a></li>            <li>
                <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">
                  Motorsport
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/bilmaerker">
            Bilmærker<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">
                  Audi
</a></li>            <li>
                <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">
                  BMW
</a></li>            <li>
                <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">
                  Ferrari
</a></li>            <li>
                <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">
                  Ford
</a></li>            <li>
                <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">
                  Honda
</a></li>            <li>
                <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">
                  Jaguar
</a></li>            <li>
                <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">
                  Kia
</a></li>            <li>
                <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">
                  Lamborghini
</a></li>            <li>
                <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">
                  Mazda
</a></li>            <li>
                <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">
                  Mercedes-Benz
</a></li>            <li>
                <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">
                  Opel
</a></li>            <li>
                <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">
                  Peugeot
</a></li>            <li>
                <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">
                  Porsche
</a></li>            <li>
                <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">
                  Seat
</a></li>            <li>
                <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">
                  Skoda
</a></li>            <li>
                <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">
                  Suzuki
</a></li>            <li>
                <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">
                  Tesla
</a></li>            <li>
                <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">
                  Toyota
</a></li>            <li>
                <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">
                  Volvo
</a></li>            <li>
                <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">
                  Volkswagen
</a></li>            <li>
                <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">
                  Flere bilmærker
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="/tags/biltest">
            Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">
                  Brugttest
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/guides">
            Guides<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">
                  Leksikon
</a></li>            <li>
                <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">
                  Bilpleje
</a></li>            <li>
                <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">
                  Biltilbehør
</a></li>            <li>
                <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">
                  Billeasing
</a></li>            <li>
                <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">
                  Lovgivning
</a></li>            <li>
                <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">
                  Dæk og fælge
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/blogindlaeg">
            Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">
                  Redaktørens Dagbog
</a></li>            <li>
                <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">
                  Søren Juuls Bilbilleder
</a></li>            <li>
                <a title="Bojes Autounivers" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bojes-autounivers">
                  Bojes Autounivers
</a></li>            <li>
                <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">
                  Freddies Lounge
</a></li>            <li>
                <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">
                  Bachmanns Bilblog
</a></li>            <li>
                <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">
                  Brandts Pitstop
</a></li>            <li>
                <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">
                  Seat Blog
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/magasinet">
            Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">
                  Mød redaktionen
</a></li>            <li>
                <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">
                  Spørg Bil Magasinet
</a></li>            <li>
                <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">
                  Månedens magasin
</a></li>            <li>
                <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">
                  Quiz
</a></li>            <li>
                <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">
                  Podcast
</a></li>        </ul>
</li>      <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
      <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
      <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>

    <li class="hidden-xs user-nav">
      <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="bilmagasinet.dk" data-cookie-domain="bilmagasinet.dk" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
    </li>
</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://bilmagasinet.dk/">
              <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>

                <a class="login-icon" data-contentwrapper=".html-popover" data-toggle="html-popover" data-user-authentication="true" data-main-site-url="bilmagasinet.dk" data-cookie-domain="bilmagasinet.dk" data-user-authenticated-class="user-logged-in" href="#">

  <i class="fa fa-user"></i>

  <div data-user-status></div>

</a>
                <div class="html-popover">
  <div data-user-authentication="true" class="hidden">
    <p class="signed-in">
      Logget ind som
      <span data-user-attribute="username"></span>
    </p>

    <ul class="user-options gutter-top">
      <li>
        <a href="https://bilmagasinet.dk/users/edit">
          <i class="fa fa-cog fa-fw"></i>
          Rediger profil
</a>      </li>
      <li>
        <a data-signout="internal" data-signout-url="https://bilmagasinet.dk/users/sign_out" href="https://bilmagasinet.dk/users/sign_out">
          <i class="fa fa-times-circle fa-fw"></i>
          Log ud
</a>      </li>
    </ul>
</div>
  <div data-user-authentication="false" class="hidden">
    <h4 class="h4 pull-left">
      Log ind
    </h4>
    <div class="actions">
      <a class="btn btn-default btn-xs pull-right" href="https://bilmagasinet.dk/users/sign_up">Opret profil</a>
    </div>

    <div class="clearfix"></div>

      <div class="row">
  <div class="col-sm-12">
    <form id="new_user" novalidate="novalidate" class="simple_form new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" />
      <div class="form-group string optional user_login"><label class="string optional control-label" for="user_login">E-mail eller brugernavn</label><input id="user_login" class="string optional form-control" autofocus="autofocus" placeholder="E-mail eller brugernavn" type="text" name="user[login]" /></div>
      <div class="form-group password optional user_password"><label class="password optional control-label" for="user_password">Kodeord</label><input id="user_password" class="password optional form-control" maxlength="128" placeholder="Kodeord" size="128" type="password" name="user[password]" /></div>

      <div class="form-actions">
        <a style="padding:0" href="/users/password/new">Har du glemt dit kodeord?</a>
      </div>

      <div class="form-actions gutter-top">
        <input type="submit" name="commit" value="Log ind" class="btn btn-default btn-success btn-block" />
      </div>
</form>  </div>
</div>


      <!--
      <div class="facebook-login">
        eller log ind med Facebook
        <a class="btn btn-facebook" href="/users/auth/facebook">
          <i class="fa fa-facebook"></i>
          Log ind
</a>      </div>
      -->
</div></div>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Nyheder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bil-nyheder">Nyheder</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
                    <li>
    <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Bilmærker</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">Audi</a>
</li>
                    <li>
    <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">BMW</a>
</li>
                    <li>
    <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">Ferrari</a>
</li>
                    <li>
    <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">Ford</a>
</li>
                    <li>
    <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">Honda</a>
</li>
                    <li>
    <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">Jaguar</a>
</li>
                    <li>
    <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">Kia</a>
</li>
                    <li>
    <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">Lamborghini</a>
</li>
                    <li>
    <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">Mazda</a>
</li>
                    <li>
    <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">Mercedes-Benz</a>
</li>
                    <li>
    <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">Opel</a>
</li>
                    <li>
    <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">Peugeot</a>
</li>
                    <li>
    <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">Porsche</a>
</li>
                    <li>
    <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">Seat</a>
</li>
                    <li>
    <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">Skoda</a>
</li>
                    <li>
    <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">Suzuki</a>
</li>
                    <li>
    <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">Tesla</a>
</li>
                    <li>
    <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">Toyota</a>
</li>
                    <li>
    <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">Volvo</a>
</li>
                    <li>
    <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">Volkswagen</a>
</li>
                    <li>
    <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Flere bilmærker</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" target="_self" href="/tags/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Guides" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides">Guides</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">Leksikon</a>
</li>
                    <li>
    <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">Bilpleje</a>
</li>
                    <li>
    <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">Biltilbehør</a>
</li>
                    <li>
    <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">Billeasing</a>
</li>
                    <li>
    <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">Lovgivning</a>
</li>
                    <li>
    <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">Dæk og fælge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogindlaeg">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">Redaktørens Dagbog</a>
</li>
                    <li>
    <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
                    <li>
    <a title="Bojes Autounivers" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bojes-autounivers">Bojes Autounivers</a>
</li>
                    <li>
    <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">Freddies Lounge</a>
</li>
                    <li>
    <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">Bachmanns Bilblog</a>
</li>
                    <li>
    <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">Brandts Pitstop</a>
</li>
                    <li>
    <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">Mød redaktionen</a>
</li>
                    <li>
    <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
    <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">Månedens magasin</a>
</li>
                    <li>
    <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">Quiz</a>
</li>
                    <li>
    <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
              <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
              <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[{\"id\":90,\"title\":\"F\u00e5 3 nr. af Bil Magasinet\",\"body\":\"<p>Oplev de l\u00e6kre billeder og vores dybdeg\u00e5ende artikler hver m\u00e5ned i Bil Magasinet - direkte ind gennem brevspr\u00e6kken. <\/p><p><strong>F\u00e5 3 nr. af Bil Magasinet for 99 kr. \u2013 Spar 125 kr.<\/strong><\/p><ul><li>Hver m\u00e5ned dyrker vi biler med entusiasme og begejstring og med kritisk tilgang<\/li><li>Vi tester nye biler i alle prisklasser og holder dig opdateret om marked, modeller og merv\u00e6rdi i alt fra nye microbiler til gamle, eksklusive klassikere<\/li><li>L\u00e6s redaktionens uforbeholdne mening om den bil, du dr\u00f8mmer om<\/li><\/ul><p><a href='https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-351743\/?media=RedTeaser'><strong>L\u00e6s mere og bestil her<\/strong><\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/Benjamin\/BIL\/2284_bil_slider_rent_tilbud_1-834x625.jpg\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-351743\/?media=RedTeaser\"},{\"id\":335,\"title\":\"F\u00e5 3 nr. af Bil Magasinet + Digital Alkoholtester\",\"body\":\"<p>Du ved, du ikke m\u00e5 k\u00f8re, n\u00e5r du har drukket alkohol, og har du drukket en halv flaske vin eller fem \u00f8l, er du ikke i tvivl.Men hvor meget skal der til, hvorn\u00e5r er du klar til at k\u00f8re og hvad med dagen efter? Da er en alkotester en praktisk l\u00f8sning, der giver svar p\u00e5 din usikkerhed.<\/p><p>Du f\u00e5r 3 nr. af Bil Magasinet samt Digital Alkoholtester for kun 129 kr. + porto og eksp. Du sparer alts\u00e5 344 kr.!<\/p><p><a href='https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929\/?media=RedTeaser'>L\u00e6s mere og bestil her<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/Benjamin\/BOB\/1632_BIL_1440x1080_slider1.jpg\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929\/?media=RedTeaser\"},{\"id\":493,\"title\":\"F\u00e5 2 nr. af Bil Magasinet + Smart Dash kamera til bilen\",\"body\":\"<p>Du oplever m\u00e5ske j\u00e6vnligt, at folk opf\u00f8rer sig tosset i trafikken.T\u00e6nk hvis du havde det p\u00e5 video.<\/p><ul><li>F\u00e5 et ekstra \u00f8je i forruden<\/li><li>Optag dine k\u00f8reture i Full HD billedkvalitet<\/li><li>Bev\u00e6gelsessensor, som aktiverer ved p\u00e5k\u00f8rsel<\/li><\/ul><p>Du f\u00e5r 2 nr. af Bil Magasinet samt smart Dash kamera or kun 99 kr. + porto og eksp. Du sparer alts\u00e5 349 kr.!<\/p><p><a href='https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907\/?media=RedTeaser'>L\u00e6s mere og bestil her<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/1295_BIL_Web_Dashcam_Slider_1.jpg\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907\/?media=RedTeaser\"},{\"id\":514,\"title\":\"F\u00e5 3 nr. af Bil Magasinet + smartwatch\",\"body\":\"<p>Lige nu kan du f\u00e5 3 nr. af Bil Magasinet og et fedt smartwatch for kun  129 kr. + porto og eksp. Du sparer alts\u00e5 694 kr.!<\/p><p>Det fede smartwatch med touchsk\u00e6rm holder styr p\u00e5 alle dine daglige aktiviteter \u2013 HELE d\u00f8gnet. Det g\u00e6lder b\u00e5de n\u00e5r du sover, arbejder og motionerer.<\/p><p>I den tilh\u00f8rende app kan du f\u00e5 et hurtigt overblik over dine aktiviteter og s\u00e6tte dine personlige m\u00e5l. <\/p><p>Uret er st\u00f8v- og vandt\u00e6t med stor touchsk\u00e6rm, som g\u00f8r det nemt at skifte mellem urets funktioner.<\/p><p><strong><a href='https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-bluetooth-smart-watch-362872\/?media=RedTeaser'>L\u00e6s mere og bestil her<\/a><\/strong><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/Benjamin\/BIL\/2429_BIL_Smartwatch_Slider1_1440x1080_DK (1).jpg\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-bluetooth-smart-watch-362872\/?media=RedTeaser\"}]}";
  // ]]>
</script>

    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/bil-nyheder/motorsport/formel-1-er-skudt-i-gang-med-taet-loeb">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/m261392-YBxwm-mIq-tJnvw622eewA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=197%2C0%2C7294%2C5050" alt="Mercedes Formel 1 vinder i Bahrain 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Formel 1 er skudt i gang med tæt løb</h4>
        </div>
</a>  </div>


  <div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content" data-advertorial="false" data-scroll-tracking="true">
    
<div class="gallery-header">
  <header class="col-md-12 gutter-top">

    <h1 class="h1 gutter-top gutter-bottom content-header">
      Se de fedeste billeder af F1-ræset i Bahrain her!
    </h1>
    <h2 class="h4 bold-text gutter-reset content-subheader">
      I Formel 1-sporten er fotografi også en kæmpe del af den organisme, der holder ræset i gang. Heldigvis for os, for det giver nogle billeder, der er propfyldt med drama og stemning!
    </h2>

    <div class="gutter-vertical">
      <div class="social-share">
</div>

    </div>

    <div class="gutter-top">
      <div class="meta-information">

   1. april 2021

    af
    Frederik Hauschildt &amp; Peter Hartig

  <div class="top-tags">
      <a class="tag-link" href="/tags/formel-1">#formel 1</a>

  </div>

</div>

    </div>

  </header>
</div>


    <nav class="gallery-navigation">
      <div class="col-xs-5">
        <h3 data-gallery-counter class="gutter-top-reset">
        </h3>
      </div>

      <div class="col-xs-2">
        <a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
          <i class="fa fa-arrow-left"></i>
        </a>
        <a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
          <i class="fa fa-arrow-right"></i>
        </a>
      </div>

      <div class="col-xs-5 text-right gallery-thumbs-btn">
        <a href="#gallery-thumbs" data-toggle="collapse">
          <i class="fa fa-th"></i>
        </a>
      </div>

      <div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
        <ul>
        </ul>
      </div>
    </nav>

    <section class="gallery-section-wrapper">
      <a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
        <i class="fa fa-angle-left"></i>
      </a>

      <a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
        <i class="fa fa-angle-right"></i>
      </a>



      <ul class="gallery-slides" data-gallery-slides>
        <li>
          <div class="container">
            
          </div>
        </li>
          <li data-thumb-url="https://images.interactives.dk/getimage-ZOJAJNOVjwtb-wM_fQP7Yw.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              1 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/getimage-ZOJAJNOVjwtb-wM_fQP7Yw.jpeg" data-src="https://images.interactives.dk/getimage-ZOJAJNOVjwtb-wM_fQP7Yw.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Mercedes-Benz
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998231" class="gallery-article-inner">
                <h3>
                  
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Hvis Bahrains Grand Prix er synonymt med den kommende Formel 1-sæson, så er der interessante løb i vente til den globale, spændingshungrende fanskare.<br><br>Vi bringer herunder en serie billeder fra weekendens spændende begivenheder, hvor Lewis Hamilton, med besvær, trak det længste strå foran Max Verstappen, skriver Peter Hartig fra Bil Magasinet Formel 1.<br><br>Hvis du ikke fik set løbet, kan du få lidt af stemningen ved at følge <a href="http://bmf1.dk/nyheder/bahrains-gp-weekenden-i-billeder-15973" target="_blank">linket til Bil Magasinet Formel 1 her.</a></p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Mercedes-Benz
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                  <div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none;"></div>
<div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452"></div>
<script type="text/javascript">
  var isInViewport = function (elem) {
    var bounding = elem.getBoundingClientRect();
    return (
      bounding.top >= 0 && bounding.left >= 0 && bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) +500 && bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    );
  };
  window.addEventListener('scroll', function (event) {
    elem = document.getElementById('cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452');
    if (isInViewport(elem)&&elem.getAttribute("rendered")!="true") {
      elem.setAttribute("rendered", "true");
      window.cX = window.cX || {};
      window.cX.callQueue = window.cX.callQueue || [];
      var cxwid = '88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452';
      window.cX.callQueue.push(['insertWidget', {
        widgetId: cxwid,   renderFunction: function(c) {
          return function(data, context) {
            var headElement = document.getElementsByTagName("head")[0];
            var style = document.createElement('style');
            style.type = 'text/css';
            if (style.styleSheet) {
              style.styleSheet.cssText = data.response.style;
            } else {
              style.innerHTML = data.response.style;
            }
            headElement.appendChild(style);
            document.getElementById('cx_temp_' + c).innerHTML = data.response.template;
            window.cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context);
          }
        }(cxwid)
      },{
        context: {
          parameters: [
            {key: "country",value: "DA"},
            {key: "domain",value: "abonnement.bilmagasinet.dk"},
            {key: "brand",value: "BIL"}
          ]
        }
      },]);
    }
  }, false);
</script>

              </div>
            </li>
          
          <li data-thumb-url="https://images.interactives.dk/m261392-gnI17_rBiJ1VCDs4CYt1yw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              2 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/m261392-gnI17_rBiJ1VCDs4CYt1yw.jpg" data-src="https://images.interactives.dk/m261392-gnI17_rBiJ1VCDs4CYt1yw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Mercedes-Benz
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998235" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Lewis Hamilton vinder foran Max Verstappen.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Mercedes-Benz
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/m261591-74FKjElkLuYiWts-RE6zrg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              3 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/m261591-74FKjElkLuYiWts-RE6zrg.jpg" data-src="https://images.interactives.dk/m261591-74FKjElkLuYiWts-RE6zrg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Mercedes-Benz
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998236" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Lewis Hamilton springer ud af vinderbilen.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Mercedes-Benz
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/m261383-gbv9bqa8f9VnOJejZFMkZA.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              4 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/m261383-gbv9bqa8f9VnOJejZFMkZA.jpg" data-src="https://images.interactives.dk/m261383-gbv9bqa8f9VnOJejZFMkZA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Mercedes-Benz
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998237" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Valtteri Bottas.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Mercedes-Benz
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                  <p class="continue-reading-gallery">
                    <em>
                      Galleriet fortsætter efter annoncen
                    </em>
                  </p>
                  <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          
          <li data-thumb-url="https://images.interactives.dk/2021-bahrain-fp_16-1440x927-kX0tShoCvZ5J0QXVB4q-XA.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              5 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/2021-bahrain-fp_16-1440x927-kX0tShoCvZ5J0QXVB4q-XA.jpg" data-src="https://images.interactives.dk/2021-bahrain-fp_16-1440x927-kX0tShoCvZ5J0QXVB4q-XA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Alpha-Tauri
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998238" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Pierre Gasly.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Alpha-Tauri
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/si202103280348_news-1440x960-I_PMD5enFdQRPsjMrhdrkw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              6 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/si202103280348_news-1440x960-I_PMD5enFdQRPsjMrhdrkw.jpg" data-src="https://images.interactives.dk/si202103280348_news-1440x960-I_PMD5enFdQRPsjMrhdrkw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Alpha-Tauri
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998241" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Pitmuren hos Alpha-Tauri.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Alpha-Tauri
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/si202103280286_news-1440x960-R4MjOvpQFsvB1H8jgP75Rg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              7 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/si202103280286_news-1440x960-R4MjOvpQFsvB1H8jgP75Rg.jpg" data-src="https://images.interactives.dk/si202103280286_news-1440x960-R4MjOvpQFsvB1H8jgP75Rg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Alpha-Tauri
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998242" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Ny frontvinge til Pierre Gasly.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Alpha-Tauri
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/si202103260783_news-1440x924-C0WAFJY2GJKnxDzA2CLEKQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              8 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/si202103260783_news-1440x924-C0WAFJY2GJKnxDzA2CLEKQ.jpg" data-src="https://images.interactives.dk/si202103260783_news-1440x924-C0WAFJY2GJKnxDzA2CLEKQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Alpha-Tauri
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998243" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Pierre Gasly.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Alpha-Tauri
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                  <p class="continue-reading-gallery">
                    <em>
                      Galleriet fortsætter efter annoncen
                    </em>
                  </p>
                  <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          
          <li data-thumb-url="https://images.interactives.dk/si202103280217_news-1440x960-KsyeMq_1RAz0nDZ9F3zkrQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              9 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/si202103280217_news-1440x960-KsyeMq_1RAz0nDZ9F3zkrQ.jpg" data-src="https://images.interactives.dk/si202103280217_news-1440x960-KsyeMq_1RAz0nDZ9F3zkrQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Alpha-Tauri
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998244" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Yuki Tsunoda.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Alpha-Tauri
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/redbull1-WtTfWMkm1usR9dDvOwKk7A.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              10 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/redbull1-WtTfWMkm1usR9dDvOwKk7A.jpeg" data-src="https://images.interactives.dk/redbull1-WtTfWMkm1usR9dDvOwKk7A.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Redbull
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998251" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Sergio Pérez til pitstop.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Redbull
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/redbull2-hBkbEaCsOu71s7IjEjb-jw.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              11 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/redbull2-hBkbEaCsOu71s7IjEjb-jw.jpeg" data-src="https://images.interactives.dk/redbull2-hBkbEaCsOu71s7IjEjb-jw.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Redbull
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998252" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Max Verstappen foran Lewis Hamilton.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Redbull
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/getimage-1-xy1q7Ce7d7xRaOABmZvN5g.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              12 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/getimage-1-xy1q7Ce7d7xRaOABmZvN5g.jpeg" data-src="https://images.interactives.dk/getimage-1-xy1q7Ce7d7xRaOABmZvN5g.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © McLaren
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998253" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Lando Norris foran Charles Leclerc.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © McLaren
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                  <p class="continue-reading-gallery">
                    <em>
                      Galleriet fortsætter efter annoncen
                    </em>
                  </p>
                  <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          
          <li data-thumb-url="https://images.interactives.dk/getimage-2-VJcNXtxrg1M1z2CZVEZSBg.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              13 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/getimage-2-VJcNXtxrg1M1z2CZVEZSBg.jpeg" data-src="https://images.interactives.dk/getimage-2-VJcNXtxrg1M1z2CZVEZSBg.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © McLaren
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998254" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Daniel Ricciardo foran Lance Stroll.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © McLaren
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/astonmartin1-5zaF-eKj2aeLaS2U03WYIw.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              14 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/astonmartin1-5zaF-eKj2aeLaS2U03WYIw.jpeg" data-src="https://images.interactives.dk/astonmartin1-5zaF-eKj2aeLaS2U03WYIw.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Aston Martin
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998255" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Sebastian Vettel i samtale med Mick Schumacher (th).</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Aston Martin
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/astonmartin2-PQEwnu29kZnuEfb_KQO_Dg.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              15 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/astonmartin2-PQEwnu29kZnuEfb_KQO_Dg.jpeg" data-src="https://images.interactives.dk/astonmartin2-PQEwnu29kZnuEfb_KQO_Dg.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Aston Martin
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998256" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Sebastian Vettel foran Lance Stroll.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Aston Martin
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/astonmartin3-008I1xEOd4xlWPNhmsnaCw.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              16 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/astonmartin3-008I1xEOd4xlWPNhmsnaCw.jpeg" data-src="https://images.interactives.dk/astonmartin3-008I1xEOd4xlWPNhmsnaCw.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Aston Martin
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998257" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Sebastian Vettel foran Lando Norris.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Aston Martin
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                  <p class="continue-reading-gallery">
                    <em>
                      Galleriet fortsætter efter annoncen
                    </em>
                  </p>
                  <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          
          <li data-thumb-url="https://images.interactives.dk/astonmartin5-ytfEkLxaU18IbEKa8zbdCw.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              17 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/astonmartin5-ytfEkLxaU18IbEKa8zbdCw.jpeg" data-src="https://images.interactives.dk/astonmartin5-ytfEkLxaU18IbEKa8zbdCw.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Aston Martin
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998259" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Lance Stroll jagtes af Charles Leclerc og Sergio Perez.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Aston Martin
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/astonmartin6-YEObrcYN3TmydEnx2wHeLw.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              18 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/astonmartin6-YEObrcYN3TmydEnx2wHeLw.jpeg" data-src="https://images.interactives.dk/astonmartin6-YEObrcYN3TmydEnx2wHeLw.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Aston Martin
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998260" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Lance Stroll.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Aston Martin
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/astonmartin4-V53Gp3QszN9tgCnDI63tgg.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              19 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/astonmartin4-V53Gp3QszN9tgCnDI63tgg.jpeg" data-src="https://images.interactives.dk/astonmartin4-V53Gp3QszN9tgCnDI63tgg.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Aston Martin
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998262" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Sebastian Vettel foran George Russell.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Aston Martin
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/alpine1-_Nfv7fEca21UyxEiAAYroQ.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              20 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/alpine1-_Nfv7fEca21UyxEiAAYroQ.jpeg" data-src="https://images.interactives.dk/alpine1-_Nfv7fEca21UyxEiAAYroQ.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Alpine
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998264" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Fernando Alonso.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Alpine
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                  <p class="continue-reading-gallery">
                    <em>
                      Galleriet fortsætter efter annoncen
                    </em>
                  </p>
                  <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          
          <li data-thumb-url="https://images.interactives.dk/alpine2-OPB5O-t6FBtmK5Fk3Quxcw.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              21 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/alpine2-OPB5O-t6FBtmK5Fk3Quxcw.jpeg" data-src="https://images.interactives.dk/alpine2-OPB5O-t6FBtmK5Fk3Quxcw.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Alpine
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998265" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Fernando Alonso.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Alpine
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/rb-1keuIHEKqdxFwi5DLrXAww.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              22 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/rb-1keuIHEKqdxFwi5DLrXAww.jpeg" data-src="https://images.interactives.dk/rb-1keuIHEKqdxFwi5DLrXAww.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Red Bull
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998267" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Max Verstappen tager føringen i Sving 1.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Red Bull
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/getimage-3-iuY6ewFX8l9LzKmJWctYaQ.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              23 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/getimage-3-iuY6ewFX8l9LzKmJWctYaQ.jpeg" data-src="https://images.interactives.dk/getimage-3-iuY6ewFX8l9LzKmJWctYaQ.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Williams
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998268" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Nicolas Latifi.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Williams
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/alfaromeo1-wgRx-J_CfNIOCt73p7NryA.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              24 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/alfaromeo1-wgRx-J_CfNIOCt73p7NryA.jpeg" data-src="https://images.interactives.dk/alfaromeo1-wgRx-J_CfNIOCt73p7NryA.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Alfa Romeo
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998269" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Antonio Giovinazzi.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Alfa Romeo
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                  <p class="continue-reading-gallery">
                    <em>
                      Galleriet fortsætter efter annoncen
                    </em>
                  </p>
                  <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          
          <li data-thumb-url="https://images.interactives.dk/alfaromeo2-JUtdFB-w-93iX_WGmi1ySw.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              25 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/alfaromeo2-JUtdFB-w-93iX_WGmi1ySw.jpeg" data-src="https://images.interactives.dk/alfaromeo2-JUtdFB-w-93iX_WGmi1ySw.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Alfa Romeo
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998270" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Kimi Räikönnen.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Alfa Romeo
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/getimage-4-BMPHcJtUBixbMR47Bvc_6w.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              26 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/getimage-4-BMPHcJtUBixbMR47Bvc_6w.jpeg" data-src="https://images.interactives.dk/getimage-4-BMPHcJtUBixbMR47Bvc_6w.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Ferrari
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998271" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Charles Leclerc.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Ferrari
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/getimage-5-LKE-1gE3GaQzn-jAXovRkA.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              27 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/getimage-5-LKE-1gE3GaQzn-jAXovRkA.jpeg" data-src="https://images.interactives.dk/getimage-5-LKE-1gE3GaQzn-jAXovRkA.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Ferrari
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998272" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Carlos Sainz Jr.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Ferrari
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          
          <li data-thumb-url="https://images.interactives.dk/getimage-6-lP7fbN9uiwQAOnCusTiPtg.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              28 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/getimage-6-lP7fbN9uiwQAOnCusTiPtg.jpeg" data-src="https://images.interactives.dk/getimage-6-lP7fbN9uiwQAOnCusTiPtg.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Haas
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998273" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Nikita Mazepin.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Haas
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                  <p class="continue-reading-gallery">
                    <em>
                      Galleriet fortsætter efter annoncen
                    </em>
                  </p>
                  <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          
          <li data-thumb-url="https://images.interactives.dk/getimage-7-_Ea4E4qHabh5MQQAJ3wfpQ.jpeg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              29 af 29
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/getimage-7-_Ea4E4qHabh5MQQAJ3wfpQ.jpeg" data-src="https://images.interactives.dk/getimage-7-_Ea4E4qHabh5MQQAJ3wfpQ.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" title="Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Haas
  </div>

              </figcaption>
            </figure>
            <article>
              <div id="image-1998274" class="gallery-article-inner">
                <h3>
                  Bahrain GP 2021
                </h3>
                <div class="wysiwyg">
                  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Mick Schumacher.</p></body></html>


                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Haas
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          

        <li>
          <div class="container">
            
          </div>
        </li>

        <li>
  <!--googleoff: index-->
  <div class="teaser-manager-widget gutter-bottom-lg campaign-teaser col-md-8 col-md-offset-2" style="display:none;">
    <div class="wysiwyg text">
      <h2 class="ctm-title" style="font-weight:400!important;"></h2>
      <div class="ctm-body"></div>
    </div>
    <div class="ctm-image relative">
      <a href="#" class="ctm-title-link" target="_blank">
        <img class="ctm-link-image img-responsive" />
      </a>
      <img class="ctm-image-tag img-responsive" />
    </div>
    <div class="ctm-video">
      <iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
    </div>
  </div>
  <!--googleon: index-->
</li>

        <li class="related-articles" data-thumb-url="https://bilmagasinet.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
  <div class="col-md-12">
    <h2 class="h2 gutter-reset gutter-bottom text-left">
      Læs også
    </h2>
    <div class="gutter-top">
        <div class="col-md-6 related-articles-auto-redirect">
          <a title="Formel 1 er skudt i gang med tæt løb" href="/bil-nyheder/motorsport/formel-1-er-skudt-i-gang-med-taet-loeb">
            <div class="related-articles-image-lg relative">
              <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/m261392-YBxwm-mIq-tJnvw622eewA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Mercedes Formel 1 vinder i Bahrain 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
            </div>
            <h3>Formel 1 er skudt i gang med tæt løb</h3>
</a>        </div>

      <div class="col-md-6">
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Dansk talent indgår aftale med Mercedes" href="/bil-nyheder/motorsport/dansk-talent-indgaar-aftale-med-mercedes">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/vesti-5BcRMPls5sFN4gx9wPo6Ig.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Frederik Vesti" title="Frederik Vesti" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Dansk talent indgår aftale med Mercedes</p>
</a>          </div>

          
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Udskældt HALO-bøjle reddede Grosjeans liv " href="/bil-nyheder/motorsport/udskaeldt-halo-boejle-reddede-grosjeans-liv">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/grosjean-P2WSJB3T0a8CLlMecxs7Qg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Udskældt HALO-bøjle reddede Grosjeans liv </p>
</a>          </div>

          <div class="clearfix"></div>
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Var det noget med en genskabt Formel 1-bil fra 1958? Prisen er 13,5 mio. kr." href="/bil-nyheder/motorsport/genopliver-formel-1-bil-fra-1958">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/c428b823-a5fe-5441-c01d-5b95efb3ab8f-a1vOn9rrl0RPQFojeiBb7Q.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Var det noget med en genskabt Formel 1-bil...</p>
</a>          </div>

          
      </div>

      <div class="clearfix"></div>
    </div>
  </div>
</li>

      </ul>

      <div class="gallery-vertical-comments">
        
      </div>
      <div class="gallery-vertical-sharing">
        <div class="social-share">
</div>

      </div>
    </section>
</div>
  

  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Se de fedeste billeder af F1-ræset i Bahrain her!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/se-de-fedeste-billeder-af-f1-raeset-i-bahrain-her">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/m261607-jyzOAQdkKFgDYXp-QKuelg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=62%2C0%2C3242%2C2245" alt="Bil Magasinet Formel 1 billeder Bahrain GP 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Se de fedeste billeder af F1-ræset i Bahrain her!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      I Formel 1-sporten er fotografi også en kæmpe del af den organisme, der holder ræset i gang. Heldigvis for os, for det giver nogle billeder, der er propfyldt med drama og stemning!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Formel 1 er skudt i gang med tæt løb" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/formel-1-er-skudt-i-gang-med-taet-loeb">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/m261392-YBxwm-mIq-tJnvw622eewA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=197%2C0%2C7294%2C5050" alt="Mercedes Formel 1 vinder i Bahrain 2021" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Formel 1 er skudt i gang med tæt løb
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      2021-sæsonen af Formel 1 er officielt skudt i gang med et løb i Bahrain, hvor Mercedes-kæmperne for første gang i lang tid får kamp til stregen.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Løbsoptakt: Nu starter Formel 1-sæsonen endelig!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/loebsoptakt-nu-starter-formel-1-saesonen-endelig">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mercedes-copy-hC4V_rn8b9w95lQUWxY9nQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=19%2C0%2C985%2C682" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Løbsoptakt: Nu starter Formel 1-sæsonen endelig!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vil Lewis Hamilton fortsætte med at dominere feltet for Mercedes eller vil han se sig selv blive udfordret af nye talenter?
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kevin Magnussen og Mikkel Jensen skal køre Le Mans for Peugeot!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/breaking-kevin-magnussen-og-mikkel-jensen-skal-koere-le-mans-for-peugeot">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/peugeot-total-lmp-hypercar-01-PkU6QQ_xbtK399LS47Z4fg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=180%2C0%2C1560%2C1080" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kevin Magnussen og Mikkel Jensen skal køre Le Mans for Peugeot!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Peugeot vender tilbage til WEC og Le Mans med en helt ny bil og syv fabrikskørere - hvoraf to sensationelt er danske
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="btapp"></div>
<script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="container"><div class="widget-title row"><h3>Tilmeld dig Bil Magasinets nyhedsbrev</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Gør som 12.000 andre bilentusiaster ...
    </h2>

      <div class="wysiwyg">
        <p>...&nbsp;og tilmeld dig Bil Magasinets nyhedsbrev her. S&aring; f&aring;r du masser af nyheder, nytests, brugttests, konkurrencer og l&aelig;kre gallerier direkte p&aring; mail. N&aring;r du tilmelder dig, f&aring;r du ogs&aring; det eksklusive s&aelig;rtill&aelig;g '9 Sp&aelig;ndende Bilsamlinger' til download.</p>
      </div>

      <div class="wysiwyg terms">
        <p>Ja tak, jeg vil gerne modtage Bil Magasinets nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Bil Magasinet via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <strong><a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_2284542" action="/galleries/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="2284542" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_2284542" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
  </div>
    <div class="form-group">
      <script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U" data-callback="enableForm" class="g-recaptcha " data-expired-callback="disableForm" data-error-callback="disableForm"></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

    </div>
  <button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Tilmeld</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Bliv motiveret til mere motion og bedre søvn og hold dit helbred i topform hele livet." class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-bluetooth-smart-watch-362872/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-bluetooth-smart-watch-362872/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2429_bil_smartwatch_networkbox_960x665px-VDoBB1BD0qryXwgsxk7YAQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bliv motiveret til mere motion og bedre søvn og hold dit helbred i topform hele livet.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet  + Bluetooth Smart watch – Spar 694 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Dansk talent indgår aftale med Mercedes" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/dansk-talent-indgaar-aftale-med-mercedes">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vesti-5BcRMPls5sFN4gx9wPo6Ig.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=19%2C0%2C985%2C682" alt="Frederik Vesti" title="Frederik Vesti" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Dansk talent indgår aftale med Mercedes
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Giver adgang til Le Mans: Jan Magnussen skal køre dansk LMP2-racer i 2021" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/jan-magnusssen-lmp2-2021">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2020_11_jan_mag_hcr_wec_3-qq2KeTXw05L4NcIvXGfCJA.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=32%2C0%2C1707%2C1182" alt="High Class Racing lmp2 2021 jan magnussen" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Giver adgang til Le Mans: Jan Magnussen skal køre dansk LMP2-racer i 2021
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Udskældt HALO-bøjle reddede Grosjeans liv " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/udskaeldt-halo-boejle-reddede-grosjeans-liv">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/grosjean-P2WSJB3T0a8CLlMecxs7Qg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=19%2C0%2C985%2C682" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Udskældt HALO-bøjle reddede Grosjeans liv 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Var det noget med en genskabt Formel 1-bil fra 1958? Prisen er 13,5 mio. kr." class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/genopliver-formel-1-bil-fra-1958">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/c428b823-a5fe-5441-c01d-5b95efb3ab8f-a1vOn9rrl0RPQFojeiBb7Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=12%2C0%2C570%2C394" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Var det noget med en genskabt Formel 1-bil fra 1958? Prisen er 13,5 mio. kr.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kevin er ude - Christian er på vej ind i Formel 1" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/christian-lundgaard-formel-1">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/christian-lundgaard2-Y81HO3LgaHrMuRu8IfVRfw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=96%2C0%2C4992%2C3456" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kevin er ude - Christian er på vej ind i Formel 1
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Samtidig med nyheden om, at Kevin Magnussen forlader Formel 1, gør Christian Lundgaard sig klar til sin tredje test af Renaults F1-bil
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Skal du køre med i DM i digital motorsport?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/skal-du-koere-med-i-dm-i-digital-motorsport">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2020_09_porsche_esr_esport_3-e8-hTWgqVtyQTC3b22Pf2Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=140%2C0%2C1219%2C844" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Skal du køre med i DM i digital motorsport?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Er du enig? Verdens fjerdebedste F1-kører er Lewis Hamilton" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/top-5-verdens-bedste-formel-1-koerer-er">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lewis-hamilton-Y8TFsgnZA0mZ43oTAahF1Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C901%2C624" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Er du enig? Verdens fjerdebedste F1-kører er Lewis Hamilton
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="KÆMPE dansk triumf i 6-timers løbet i Spa" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/dansk-triumf-spa-2020">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/michael-christensen-and-kevin-estre-spa-2020-photo-porsche-2-h1d3jZS80al4hxmPJEatLw.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=30%2C0%2C1539%2C1066" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    KÆMPE dansk triumf i 6-timers løbet i Spa
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nedtur: 24-timers Le Mans køres helt uden tilskuere i år" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/le-mans-2020">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lm24-2019-start-MBQmWoPDRJou6VmboMZhzw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nedtur: 24-timers Le Mans køres helt uden tilskuere i år
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Formel 1 Revyen 2020 på gaden i dag" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/formel-1-revyen-2020-paa-gaden-i-dag">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/formel-1-reveyn-2020-kiNt0UnIbDEVzSx5tetu-A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=2%2C0%2C3051%2C2112" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Formel 1 Revyen 2020 på gaden i dag
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mikkel Jensen tog sejren på Nürburgring i flyvende BMW " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/mikkel-jensen-tog-sejren-paa-nurburgring-i-flyvende-bmw">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2020_06_mikkel_jensen_billeder_nu_rburginrg_10-oyDGtjpk7IQ-0qKyVUr1Vg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mikkel Jensen tog sejren på Nürburgring i flyvende BMW 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Undgå tvivlen, når du sætter dig bag rattet" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1632_960x665_netvaerksboksbillede-C4skLsUgPfgMweLQbB6Ikw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Undgå tvivlen, når du sætter dig bag rattet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet + Digital Alkoholtester. KUN 129 kr. + porto. I alt 168 kr.!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få et ekstra øje i forruden." class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1295_bil_web_dashcam_netv-rksboks-CV06Td81qrTTrw4Hjp4YhQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få et ekstra øje i forruden.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Smart Dash kamera til kun 99 kr. + porto
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Bliv motiveret til mere motion og bedre søvn og hold dit helbred i topform hele livet." class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-bluetooth-smart-watch-362872/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-bluetooth-smart-watch-362872/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2429_bil_smartwatch_networkbox_960x665px-mX_tP-3-zUjN3TyYZAdXtw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bliv motiveret til mere motion og bedre søvn og hold dit helbred i topform hele livet.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet  + Bluetooth Smart watch – Spar 694 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Prøv 1 måned gratis" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype1mdr-360278_360277/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype1mdr-360278_360277/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_gds_ill_his_til_hvid_bg_dk-1-HnVYoaCLyW_3-H-5wmC_jw.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=82%2C0%2C416%2C288" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Prøv 1 måned gratis
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få ubegrænset adgang til mere end 500 udgivelser fra populære magasiner, som du kan dele med hele familien.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="300.000 biltosser har stemt: Her er verdens bedste rallykører" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/carlos-sainz-er-verdens-bedste-rallykoerer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/wrc_greatestdriver_final_1-SLzcPofoUM3Hb2EL7XRkHw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    300.000 biltosser har stemt: Her er verdens bedste rallykører
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Snøft! 24-timers Le Mans bliver nu udsat pga. corona-virus " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/le-mans-udsat">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/united_autosports_le_mans_2018_scrutineering-04_-42074756994-iJ0Ej4WmgksOwfZte7owlA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C3600%2C2400" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Snøft! 24-timers Le Mans bliver nu udsat pga. corona-virus 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Touring-klassen vender tilbage til Copenhagen Historic Grand Prix" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/touring-klassen-vender-tilbage-til-copenhagen-historic-grand-prix">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/unnamed-PNvNntLuRxJdet2PZhZ6Og.jpg?auto=compress&amp;ch=Width%2CDPR" alt="TCR Danmark" title="TCR Danmark" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Touring-klassen vender tilbage til Copenhagen Historic Grand Prix
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Fart på! Jan Magnussen skal køre race i den nye Corvette med centermotor" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/jan-magnussen-koerer-corvette">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/chevrolet-corvette-c8r-014-viQuXPeRQnxFjut3P5YlFg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C5700%2C3800" alt="Corvette C8.R" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fart på! Jan Magnussen skal køre race i den nye Corvette med centermotor
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Se hvordan F1-kører laver det vildeste stunt i Dakar-rally" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/se-hvordan-f1-koerer-laver-det-vildeste-stunt-i-dakar-rally">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/animated-gif-downsized_large-e8qx7sdKzyH5baZVv2WrMQ.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C480%2C272" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Se hvordan F1-kører laver det vildeste stunt i Dakar-rally
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Topkører død i Dakar rally" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/topkoerer-doed-i-dakar-rally">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/paulo-consalves-hero-Zh_aJMF5TYDKhC8ejSnDWA.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Topkører død i Dakar rally
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hvordan finder grænsen i en 620 hk LMP2-racer?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/mikkel-jensen-i-lmp2-racer-det-gaar-meget-hurtigere-end-jeg-havde-regnet-med">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/_cm_2343_v1-r1RCLoYvRh3rjF0UAPP_ng.jpg?auto=compress&amp;ch=Width%2CDPR" alt="G-Drive LMP2 Bahrain Mikkel Jensen" title="G-Drive LMP2 under test i Bahrain" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvordan finder grænsen i en 620 hk LMP2-racer?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Stor reportage fra Formula E i Berlin: Her kører racerbilerne på batterier" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/formula-e">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_2001-feature-formula-e-007-copy-tG5_p71UbaO0_Gs5l1GZiw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Stor reportage fra Formula E i Berlin: Her kører racerbilerne på batterier
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="De første løb i TCR Denmark, er på plads" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/tcr-loebskalender">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/e212186d-ba21-4ba1-99a2-953945f06fd1-VXObrYFBjIGhWn3ex925nQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C4033%2C2689" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    De første løb i TCR Denmark, er på plads
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ung dansker bliver fabrikskører hos Ferrari" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/ung-dansker-bliver-fabrikskoerer-hos-ferrari">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_6525-1-36Lcq9tLtV2uj_7plULI6g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1500%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ung dansker bliver fabrikskører hos Ferrari
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Jan Magnussen sigter mod Le Mans 2020: Skal teste LMP2 for dansk team" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/jan-magnussen-sigter-mod-le-mans-2020-skal-teste-lmp2-for-dansk-team">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/_8514707--CQ9c8vjzcQAVhfHQ-h8DA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Jan Magnussen sigter mod Le Mans 2020: Skal teste LMP2 for dansk team
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Lynhurtigt kvinde bag rattet i Lamborghini" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/dansker-med-i-lamborghini-kvinde-racer-i-loebsserie">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lamborghini-racer-NvDv-vIxvYO9HcO0Mx6wIg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lynhurtigt kvinde bag rattet i Lamborghini
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30&nbsp;00</p>
<p>Bonnier Publications International AS<br />Postboks 543<br />1411 Kolbotn<br />Norge<br /> CVR: 977041006&nbsp;</p>
<p class="p1">&nbsp;</p>
<div id="gtx-trans" style="position: absolute; left: -25px; top: 20px;">&nbsp;</div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://da-dk.facebook.com/bilmagasinet/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/bilmagasinet.dk/?hl=da" target="_self">Instagram<br /></a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <div><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank">Abonn&eacute;r nu<br /></a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self">Wype - digitalt magasin<br /></a><a href="/nyhedsbrev" target="_self">Nyhedsbrev</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"><br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"></a><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank"><br /></a></div>
<div><a href="https://benjamin.dk/brands/bil-magasinet/" target="_blank">Annonc&eacute;r</a></div>
<div><a href="https://bonnierpublications.com/presse/" target="_blank">Presse</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion" target="_blank">M&oslash;d redaktionen</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kontakt os</a></div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://bilmagasinet.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/Privatlivspolitik/" target="_self">Persondatapolitik<br /></a><a href="https://bilmagasinet.dk/vilkar-bilmagasinet" target="_self">Juridisk information</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/hide_page_content-954f871a2fd0382bff258b5967286e25704892d1ee2d61e5930306fd6d427664.js"></script>
    <script src="/assets/site/modules/ctm-779b420fd5865f6610bae9a1aabfbdc7351c6fa5a9e5dfcdd068382b17ed474d.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

      <script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
  </body>
</html>
