<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Gevær-producent viser retro elbil | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Kalasjnikov, der er kendt for riflen AK-47, lancerer nu det, de selv kalder en konkurrent til Tesla.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Gevær-producent viser retro elbil"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000239592"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=955%2C0%2C2089%2C2089"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=491%2C0%2C3017%2C2089"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C216%2C4000%2C1656"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=1303%2C0%2C1393%2C2089"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=143%2C0%2C3713%2C2089"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://bilmagasinet.dk/bil-nyheder"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="https://bilmagasinet.dk/bil-nyheder/gevaer-producent-viser-retro-elbil"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Gevær-producent viser retro elbil"></meta>
<meta property="og:description" content="Kalasjnikov, der er kendt for riflen AK-47, lancerer nu det, de selv kalder en konkurrent til Tesla."></meta>
<meta property="og:image" content="https://images.interactives.dk/kalashnikov-elbil-bagfra-bla-facebook-4bVmeH9HEUCK_7-mG9mmaQ.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/kalashnikov-elbil-bagfra-bla-facebook-4bVmeH9HEUCK_7-mG9mmaQ.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="627"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-08-29T19:00:00+02:00"></meta>
<meta property="article:modified_time" content="2018-08-28T10:24:47+02:00"></meta>
<meta property="article:section" content="Bil Nyheder"></meta>
<meta property="og:article:author" content="Frederik T. Frey"></meta>

<link rel="canonical" href="https://bilmagasinet.dk/bil-nyheder/gevaer-producent-viser-retro-elbil"></link>



<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="bil-nyheder"></meta>
<meta name="bcm-categories" content="bil nyheder"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="gevaer-producent viser retro elbil"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>



<link rel="stylesheet" media="all" href="/assets/sites/bilmagasinet_dk-6747115493156a934b35cbada0c32ed7205ca80addc2ddd8db29af2d7309d344.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->


<script src="/assets/frontend-1bd0606d87dbc00258cbb3b9a307b76881bc8f730557ef33aea099145dbfd457.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da" href="https://bilmagasinet.dk/bil-nyheder/gevaer-producent-viser-retro-elbil" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script>

    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div data-tag-manager-layer data-content-type="articles"></div>

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="http://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="https://bilmagasinet.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
          <img src="https://bilmagasinet.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        cookiepolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://bilmagasinet.dk/"><img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://bilmagasinet.dk/">
      <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
        <a href="https://bilmagasinet.dk/bil-nyheder">
          Bilnyheder<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Superbiler" data-transition-link="true" href="/bil-nyheder/superbiler">
                Superbiler
</a></li>            <li>
              <a title="Frigear" data-transition-link="true" href="/bil-nyheder/frigear">
                Frigear
</a></li>            <li>
              <a title="Gallerier" data-transition-link="true" href="/bil-nyheder/gallerier">
                Gallerier
</a></li>            <li>
              <a title="Motorsport" data-transition-link="true" href="/bil-nyheder/motorsport">
                Motorsport
</a></li>        </ul>
</li>      <li>
        <a href="/biltest">
          Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Brugttest" data-transition-link="true" href="https://bilmagasinet.dk/biltest/brugttest">
                Brugttest
</a></li>        </ul>
</li>      <li>
        <a href="/guides">
          Tips og tricks<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Guides" data-transition-link="true" href="/guides">
                Guides
</a></li>            <li>
              <a title="Definition" data-transition-link="true" href="https://bilmagasinet.dk/guides/definition">
                Definition
</a></li>        </ul>
</li>      <li>
        <a href="https://bilmagasinet.dk/nostalgi">
          Nostalgi<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Kultbiler" data-transition-link="true" href="https://bilmagasinet.dk/nostalgi/kultbiler">
                Kultbiler
</a></li>        </ul>
</li>      <li>
        <a href="https://bilmagasinet.dk/magasinet">
          Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Mød Redaktionen" data-transition-link="true" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">
                Mød Redaktionen
</a></li>            <li>
              <a title="Spørg Bil Magasinet" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">
                Spørg Bil Magasinet
</a></li>            <li>
              <a title="Månedens Magasin" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">
                Månedens Magasin
</a></li>            <li>
              <a title="Et godt tilbud" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/et-godt-tilbud">
                Et godt tilbud
</a></li>        </ul>
</li>      <li>
        <a href="https://bilmagasinet.dk/blogs">
          Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Redaktørens Dagbog" data-transition-link="true" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">
                Redaktørens Dagbog
</a></li>            <li>
              <a title="Søren Juuls Bilbilleder" data-transition-link="true" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">
                Søren Juuls Bilbilleder
</a></li>            <li>
              <a title="Richters Garage" data-transition-link="true" href="https://bilmagasinet.dk/blogs/richters-garage">
                Richters Garage
</a></li>            <li>
              <a title="Seat Blog" data-transition-link="true" href="https://bilmagasinet.dk/blogs/seat-blog">
                Seat Blog
</a></li>        </ul>
</li>      <li>
        <a href="https://bilmagasinet.dk/video">
          Video<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Bil Magasinet TV" data-transition-link="true" href="https://bilmagasinet.dk/video/bil-magasinet-tv">
                Bil Magasinet TV
</a></li>        </ul>
</li>      <li>
  <a title="Podcast" data-transition-link="true" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
      <li>
  <a title="Quiz" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/quiz">Quiz</a>
</li>
      <li>
  <a title="Abonner" data-transition-link="true" class="abo-menu-item" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
      <li>
  <a title="BMF1.dk" data-transition-link="true" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://bilmagasinet.dk/">
              <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Bilnyheder" data-transition-link="true" href="https://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Superbiler" data-transition-link="true" href="/bil-nyheder/superbiler">Superbiler</a>
</li>
                    <li>
  <a title="Frigear" data-transition-link="true" href="/bil-nyheder/frigear">Frigear</a>
</li>
                    <li>
  <a title="Gallerier" data-transition-link="true" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
                    <li>
  <a title="Motorsport" data-transition-link="true" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" href="/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Brugttest" data-transition-link="true" href="https://bilmagasinet.dk/biltest/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Tips og tricks" data-transition-link="true" href="/guides">Tips og tricks</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Guides" data-transition-link="true" href="/guides">Guides</a>
</li>
                    <li>
  <a title="Definition" data-transition-link="true" href="https://bilmagasinet.dk/guides/definition">Definition</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Nostalgi" data-transition-link="true" href="https://bilmagasinet.dk/nostalgi">Nostalgi</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Kultbiler" data-transition-link="true" href="https://bilmagasinet.dk/nostalgi/kultbiler">Kultbiler</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" href="https://bilmagasinet.dk/magasinet">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Mød Redaktionen" data-transition-link="true" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">Mød Redaktionen</a>
</li>
                    <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
  <a title="Månedens Magasin" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">Månedens Magasin</a>
</li>
                    <li>
  <a title="Et godt tilbud" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/et-godt-tilbud">Et godt tilbud</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" href="https://bilmagasinet.dk/blogs">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Redaktørens Dagbog" data-transition-link="true" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">Redaktørens Dagbog</a>
</li>
                    <li>
  <a title="Søren Juuls Bilbilleder" data-transition-link="true" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
                    <li>
  <a title="Richters Garage" data-transition-link="true" href="https://bilmagasinet.dk/blogs/richters-garage">Richters Garage</a>
</li>
                    <li>
  <a title="Seat Blog" data-transition-link="true" href="https://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Video" data-transition-link="true" href="https://bilmagasinet.dk/video">Video</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="https://bilmagasinet.dk/video/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Podcast" data-transition-link="true" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
              <li>
  <a title="Quiz" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/quiz">Quiz</a>
</li>
              <li>
  <a title="Abonner" data-transition-link="true" class="abo-menu-item" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
              <li>
  <a title="BMF1.dk" data-transition-link="true" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>        <div class="row">
          <div class="col-md-12">
            
          </div>
        </div>
    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/bil-nyheder/danske-priser-paa-kia-s-mest-solgte-suv">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/_r5a4626-ZO4EXutDxtfVAIsmkEJtqA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=69%2C3%2C3404%2C2357" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Danske priser på Kia's mest solgte SUV</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/dcb3273614b04d3e93e8de9e611c9b11-WXzfcQxYY9rvAveFeq0B0g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C13%2C954%2C660" class="img-responsive full-width aspect-tv imgix-fluid" alt="Kalasjnikov Kalashnikov elbil forfra forende front blå" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="gutter-top col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div id="image-1859193" class="image-caption">
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Gevær-producent viser retro elbil
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Kalasjnikov, der er kendt for riflen AK-47, lancerer nu det, de selv kalder en konkurrent til Tesla.
          </h2>

          <div class="gutter-vertical">
            <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://bilmagasinet.dk/bil-nyheder/gevaer-producent-viser-retro-elbil" class="facebook" title="Facebook" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://bilmagasinet.dk/bil-nyheder/gevaer-producent-viser-retro-elbil&media=https://images.interactives.dk/kalashnikov-elbil-bagfra-bla-facebook-4bVmeH9HEUCK_7-mG9mmaQ.jpg?auto=compress&amp;ch=Width%2CDPR&description=Kalasjnikov, der er kendt for riflen AK-47, lancerer nu det, de selv kalder en konkurrent til Tesla." class="pinterest" title="Pinterest" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#e9d6ab868d90d4819d9d999ad3c6c68b808584888e889a80878c9dc78d82c68b8085c48790818c8d8c9bc68e8c9f888c9bc4999b868d9c8a8c879dc49f809a8c9bc49b8c9d9b86c48c858b8085" class="email" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

          </div>

          <div class="gutter-vertical">
            <div class="meta-information">

  29. august 2018

    af
    Frederik T. Frey
    <span data-meta-information="true" data-content-author="Frederik T. Frey" data-content-date="29. august 2018"></span>

  <div class="top-tags">
    
  </div>

</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p>Du har helt sikkert tidligere hørt navnet, Kalasjnikov. Men det har næppe været, når du diskuterede biler med vennerne. Men det skal til at ændre sig nu, for russerne har vist en koncept-elbil, de selv beskriver som "super".</p><p>Navnet på den nye russiske super-elbil fra landets største våbenproducent er CV-1. Og selv om AK-47-selskabet ikke er blege for at sammenligne sig selv med Elon Musks mægtige Tesla-koncern, er de hidtidige informationer om præstationerne ikke helt på niveau.&nbsp;</p><b></b>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/kalashnikov-elbil-bagfra-bla-RY26Oct4JGl80X5reU1BDA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Kalasjnikov Kalashnikov elbil bagfra blå bagende CV-1" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1859195" class="image-caption">
    <span class="image-description"><p>Retro eller kikset? Kalasjnikov CV-1 drager inspiration fra 1970'er-bilen,&nbsp;IZh 2125 Kombi.</p><b></b></span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p></p><h3>Kalasjnikov CV-1 er ingen hurtigløber</h3><br>Det russiske riffel-firma har oplyst, at deres elbilskoncept kan flytte sig selv fra stilstand til 100 km/t på seks sekunder. Sammenlignet med den langsomste af Tesla's Model 3'ere, der er opgivet til at kunne klare samme sprint på 5,1-5,6 sekunder, halter russerne efter. På toppen af Tesla Model 3-programmet står en model med kraftigere motorer og firehjulstræk, der kan nå til 100 km/t på 3,5 sekunder.<br><br>Den oplyste rækkevidde på Kalasjnikov CV-1 er 350 km. Her kan russerne heller ikke helt matche amerikanerne hos Tesla, men de slår dog japanske Nissan og deres Leaf, der har en oplyst rækkevidde på 270 km ifølge den <a href="https://bilmagasinet.dk/guides/ny-braendstofmaaling-kan-aede-afgiftssaenkning" target="_blank">nye WLTP-måling.</a><br><br>Ifølge en talsperson fra Kalasjnikov er styrken ved CV-1 en revolutionær inverter, der kan omforme jævnstrøm til vekselstrøm. Kalasjnikov er af den opfattelse, at de kan bruge komponenter og viden fra deres øvrige produktion, som udover geværer også tæller fartøjer.<p></p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/izh-2125-kombi-kalasjnikov-cv-1-forfra-gron-sne-forende-front-1970-tLgiSsch1pVx42RyZXebbQ.JPG?auto=compress&amp;ch=Width%2CDPR" alt="IZh 2125 Kombi Kalasjnikov CV-1 forfra grøn sne forende front 1970" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1859196" class="image-caption">
    <span class="image-description"><p>...og her er den så – IZh 2125 Kombi har stået for inspirationen til Kalasjnikov CV-1's udvendige design.</p></span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p></p><h3>Kalasjnikov CV-1 drager inspiration fra 1970'erne</h3><br>Der er endnu intet officielt omkring pris eller lanceringstidspunkt for den kommende elbil, Kalasjnikov CV-1. Men sikkert og vist er det, at russerne har kigget i historiebøgerne for at få inspiration til designet. Selv udtaler de, at IZh 2125 Kombi, der blev lanceret i 1973, med sine kantede former har påvirket Kalasjnikov CV-1's karrossedesign.<p></p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/kalashnikov-elbil-forfra-forende-front-bla-y3cWNSPZGtKr2pJboGuvMA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Kalasjnikov Kalashnikov elbil forfra forende front blå" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1859226" class="image-caption">
    <span class="image-description"><p>Nul til 100 km/t på seks sekunder – det er ligeså hurtigt som en Renault Clio R.S. '18-Edition.</p></span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p><b>Du kan få mange flere gode historier</b> i Bil Magasinet, som udkommer hver måned. <a href="https://abonnement.bilmagasinet.dk/campaign/fa-6-nr-af-bil-magasinet-halvars-abonnement/?media=RedArt" target="_blank" rel="nofollow">Få de første 6 numre af Bil Magasinet</a> direkte ind gennem brevsprækken. Prisen er kun 199 kr. Du sparer 220 kr. <a href="https://abonnement.bilmagasinet.dk/campaign/fa-6-nr-af-bil-magasinet-halvars-abonnement/?media=RedArt" target="_blank">Læs mere om det gode tilbud lige her.</a></p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim-abo-tilbud-1-hj52tomh7ailuddi7desxw-g9t0XSIbPbkwJAWZGFAbdA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1859227" class="image-caption">
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relateret Indhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


        <article class="article-item">
          <a title="Danske priser på Kia&#39;s mest solgte SUV" href="/bil-nyheder/danske-priser-paa-kia-s-mest-solgte-suv">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/_r5a4626-ZO4EXutDxtfVAIsmkEJtqA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=69%2C3%2C3404%2C2357" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Danske priser på Kia's mest solgte SUV
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


        <article class="article-item">
          <a title="Her går det helt galt for en Corvette Z06" href="/bil-nyheder/frigear/her-gaar-det-helt-galt-for-en-corvette-z06">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2018-08-28-at-09-41-10-kopier-4YA1IG_fEwuOPg_i8eVdTA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C26%2C1883%2C1304" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her går det helt galt for en Corvette Z06
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


        <article class="article-item">
          <a title="Ny direktør: Skoda skal tale mere til danskernes følelser" href="/bil-nyheder/ny-direktoer-skoda-skal-tale-mere-til-danskernes-foelelser">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_31441-stortest-skoda-kodiaq-001-a3-qpYe5ZpaHEuiHkIU7T4W9w.tif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C555%2C6720%2C4652" alt="Skoda Kodiaq 2,0 TDI 4x4 DSG Style" title="Skoda Kodiaq 2,0 TDI 4x4 DSG Style" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny direktør: Skoda skal tale mere til danskernes følelser
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://bilmagasinet.dk/bil-nyheder/gevaer-producent-viser-retro-elbil" class="facebook" title="Facebook" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://bilmagasinet.dk/bil-nyheder/gevaer-producent-viser-retro-elbil&media=https://images.interactives.dk/kalashnikov-elbil-bagfra-bla-facebook-4bVmeH9HEUCK_7-mG9mmaQ.jpg?auto=compress&amp;ch=Width%2CDPR&description=Kalasjnikov, der er kendt for riflen AK-47, lancerer nu det, de selv kalder en konkurrent til Tesla." class="pinterest" title="Pinterest" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#bc83fed3d8c581d4c8c8cccf869393ded5d0d1dddbddcfd5d2d9c892d8d793ded5d091d2c5d4d9d8d9ce93dbd9caddd9ce91ccced3d8c9dfd9d2c891cad5cfd9ce91ced9c8ced391d9d0ded5d0" class="email" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Den hurtige, firehjulstrukne Rock Crawler kan nu blive din!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-rock-crawler-fjernstyret-bil/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rockcrawler-netvaerksboks-JktnP3nwxW6_-kYWbXFI4Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den hurtige, firehjulstrukne Rock Crawler kan nu blive din!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Rock Crawler fjernstyret bil. Kun 69 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Hold øje med din bil fra din smartphone" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-ip-overvagningskamera/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ip_cam_960x665-4JWyVC8Y99OfyPqf-XDS4A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hold øje med din bil fra din smartphone
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet + IP overvågningkamera. Kun 149,-
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Fjernstyret køretøj og flyvende drone på én gang" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-hybrid-drone-car-340150/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/netvaerksboksbillede-V04fLI7MtxQ4rPN3m-RmMQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fjernstyret køretøj og flyvende drone på én gang
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Hybrid DroneCar til kun 89 + porto - spar 89%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Sommerlæsning to-go" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://bonniershop.dk/digital-campaign/wype-nyt-matriale-dk-339538_339537/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_magasin_animation_300x250_dk--5FxZb-pkXc9bMBXl1Wq7A.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C300%2C207" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sommerlæsning to-go
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på opdagelse i 17 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 1 måned gratis >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kom rullende i en Limo-jet til din næste gallafest " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/kom-rullende-i-en-limo-jet-til-din-naeste-gallafest">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/limo-jet-Mhn7aRZbmYo6G7Sa-QWG7A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C26%2C1920%2C1329" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kom rullende i en Limo-jet til din næste gallafest 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det er vist aldrig set før! Var det noget med en næsten 13 meter lang limousine, som er bygget af et gammelt jetfly? 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Toyota Corolla vender tilbage til Danmark" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/toyota-corolla-vender-tilbage-til-danmark">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/corolla2019_low-0mEw10u0w-VKqN0ddb5YwA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C28%2C1000%2C693" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Toyota Corolla vender tilbage til Danmark
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Efter 12 års fravær vender Toyota Corolla tilbage til det danske marked. Det betyder også et farvel til Auris, som fra næste år må lade livet
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er gadeversionen af Audi&#39;s Le Mans-racer" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/her-er-gadeversionen-af-audi-s-le-mans-racer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/audi-pb18_e-tron_concept-2018-1600-05-h-yo5N_TTcRPsOuDVi-NEQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Audi PB18 e-tron concept car front" title="Audi PB18 e-tron concept car" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er gadeversionen af Audi's Le Mans-racer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Når Audi viser en konceptbil, plejer det at føre til en serieproduceret gadebil inden for kort tid. Tjek billeder og data på den eldrevne superbil PB18 e-tron lige her
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="5 ting du skal vide om den nye Lamborghini Aventador SVJ" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/5-ting-du-skal-vide-om-den-nye-lamborghini-aventador-svj">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/518351-uAcS95Go1GpodoHibsMXnA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=77%2C0%2C4013%2C2778" alt="Lamborghini Aventador SuperVeloce Jota 63 Monterey Californien" title="Lamborghini Aventador SuperVeloce Jota 63 i Monterey, Californien" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    5 ting du skal vide om den nye Lamborghini Aventador SVJ
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Med 770 hk er Aventador SuperVeloce Jota den kraftigste serieproducerede V12-bil nogensinde fra Lamborghini. Få de saftige detaljer her
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Vil du have de seneste bilnyheder?</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Tilmeld dig Bil Magasinets nyhedsbrev
    </h2>

    <div class="wysiwyg">
      <p>G&oslash;r&nbsp;ligesom 9.000 andre bilentusiaster, og tilmeld dig Bil Magasinets nyhedsbrev her. S&aring; f&aring;r du masser af nyheder, nytests, brugttests, konkurrencer og l&aelig;kre gallerier direkte p&aring; mail.</p>
    </div>

    <div class="wysiwyg terms">
      <p>Ja tak, jeg vil gerne modtage Bil Magasinets nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Bil Magasinet via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <strong><a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="2013556" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_museumstillaeg-01-V1oner1TOaUrRC-zosLp7g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1859745" class="image-caption">
    <span class="image-description"><p>Du f&aring;r det eksklusive s&aelig;rtill&aelig;g, 9 Sp&aelig;ndende Bilsamlinger, til download, s&aring; snart du har tilmeldt dig nyhedsbrevet.&nbsp;</p></span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kør ordentligt, og få op til 30 pct rabat på forsikringen" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/koer-ordentligt-og-faa-op-til-30-pct-rabat-paa-forsikringen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/duel_bmw-x2-001-a5-h3LZpxwsWtPRN8Jb3VKLAw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=75%2C0%2C3905%2C2704" alt="BMW X2 sDrive 20i Advantage aut." title="BMW X2 sDrive 20i Advantage aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kør ordentligt, og få op til 30 pct rabat på forsikringen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Wow! Topløs Ferrari 488 Pista" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/wow-toploes-ferrari-488-pista">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ferrari-488_pista_spider-2019-1600-01-hURyZRWo6AbvxXo8WDOCHA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C22%2C1600%2C1108" alt="Ferrari 488 Pista Spider" title="Ferrari 488 Pista Spider" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Wow! Topløs Ferrari 488 Pista
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kom til Supercar Sunday i Viborg på søndag" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/kom-til-supercar-sunday-i-viborg-paa-soendag">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_4947-2-1Lw3unlPfOFo_Nqo9nBhyA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kom til Supercar Sunday i Viborg på søndag
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Er det hærværk? Jaguar bygger E-Type om til elbil" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/jaguar-e-type-zero">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jaguar-e-type-classic-production1-NQRYYn0dozbs9AtavXxYZQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=153%2C0%2C2489%2C1723" alt="Jaguar E-Type zero elbil roadster" title="Jaguar E-Type Roadster Zero" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Er det hærværk? Jaguar bygger E-Type om til elbil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Lækket: Aston Martin Valkyrie får sugemotor med rekordhøj effekt " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/laekket-aston-martin-valkyrie-faar-sugemotor-med-rekordhoej-effekt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/aston_martin_valkyrie_07jpg-OIv_dULCG2ZdHYdaC0AYvA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=55%2C0%2C2889%2C2000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lækket: Aston Martin Valkyrie får sugemotor med rekordhøj effekt 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Et tweet fra motorleverandøren Cosworth afslører ekstreme kræfter fra den 6,5 liters V12 sugemotor i Aston Martins kommende hyperbil. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hidtil vildeste Bugatti: Et track day jern med 1.500 hk." class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/hidtil-vildeste-bugatti-et-track-day-jern-med-1-500-hk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/vorschau7-MuwepRXNQ0TWW5OhTKZNxQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C289%2C200" alt="Bugatti Divo mtor" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hidtil vildeste Bugatti: Et track day jern med 1.500 hk.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nye tal: Kommunerne bruger p-bøder som pengemaskine" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/nye-tal-kommunerne-bruger-p-boeder-som-pengemaskine">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/parkering-aalborg_300dpi-At4Y_O3-CiGAlbQtT6ujxw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nye tal: Kommunerne bruger p-bøder som pengemaskine
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Video: Porsche 718 Cayman kan alt – også køre rally!" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/video-porsche-718-cayman-kan-alt-ogsaa-koere-rally">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/porsche-718-cayman-gt4-clubsport-rally-hvid-forfra-forende-facebook-T4awYZ94nEwfwzOm2AceIQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=152%2C0%2C934%2C647" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Video: Porsche 718 Cayman kan alt – også køre rally!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Se de fede biler: Bil Magasinet på tur med Mødre Hjælpen" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/se-de-fede-biler-bil-magasinet-paa-tur-med-moedre-hjaelpen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_9454-kiTwMrdxQLaLqILtV0WCaw.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=57%2C0%2C3005%2C2080" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Se de fede biler: Bil Magasinet på tur med Mødre Hjælpen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kom og &quot;Ræs med hjertet&quot; på Padborg Park" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/kom-og-raes-med-hjertet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/465880-copy-jBH3S32tO9tNbvF_pZTkYA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C22%2C1200%2C831" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kom og "Ræs med hjertet" på Padborg Park
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW Z4 Roadster: Her er de første billeder" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/bmw-loefter-sloeret-for-den-nye-z4">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-z4_m40i_first_edition-2019-1600-08-PaPzpWhPRKSmA4JZ_zAQgg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C46%2C1600%2C1107" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW Z4 Roadster: Her er de første billeder
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kom til Danmarksmesterskaberne i billyd" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/kom-til-danmarksmesterskaberne-i-billyd">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/emma02-s9mhpTQ3fxcsKMgkcTR4bw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C27%2C960%2C666" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kom til Danmarksmesterskaberne i billyd
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Så er der 100 oktan til hele landet" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/saa-er-der-100-oktan-til-hele-landet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_180680-pa-gaden-porsche-cayenne-turbo-004-a6-copy-lghshal6etulg7wey0rgwa-1-3QD2eFRdlDVEPoY4KFmMFA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Så er der 100 oktan til hele landet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Opel løfter sløret for hvordan, deres biler kommer til at se ud i fremtiden" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/opel-loefter-sloeret-for-hvordan-deres-biler-kommer-til-at-se-ud-i-fremtiden">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/opel-gt-x-experimental-504106-w5vyCxpT7sXF6iLPSWsCGg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=125%2C0%2C6128%2C4252" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Opel løfter sløret for hvordan, deres biler kommer til at se ud i fremtiden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Ny hårdkogt Ford Ranger Raptor kommer til Danmark " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ny-haardkogt-ford-ranger-raptor-kommer-til-danmark">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/fordrangerraptor_06-4_h6AlkqJhvUrpuo1R9OHw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=191%2C0%2C7775%2C5395" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny hårdkogt Ford Ranger Raptor kommer til Danmark 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="The Grand Tour lancerer nu sit eget racerspil" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/the-grand-tour-lancerer-nu-sit-eget-racerspil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/amazon-the-grand-tour-game-yPYNoRkBOm3r3w6G8zao0Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C8%2C625%2C434" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    The Grand Tour lancerer nu sit eget racerspil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Afsløret: Ny Ford Focus ST spottet næsten nøgen på Nürburgring" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/afsloeret-ny-ford-focus-st-spottet-naesten-noegen-paa-nurburgring">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/ford-focus-st-003-DVG9I8KElO0-JK-ODmmF4w.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Ford Focus ST 2019" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Afsløret: Ny Ford Focus ST spottet næsten nøgen på Nürburgring
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Få fingrene i en af Ferrari&#39;s modelbiler når du tanker" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/faa-fingrene-i-en-af-ferrari-s-modelbiler-naar-du-tanker">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/banner_ferrari_1900x1200-sgJf04NjIVpvNtoI-Nk8vA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=85%2C0%2C1729%2C1200" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få fingrene i en af Ferrari's modelbiler når du tanker
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ekstremt værdifuld Ferrari-racer til Automania i Silkeborg" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ekstremt-vaerdifuld-ferrari-racer-til-automania-i-silkeborg">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/ferrari-750-monza-caracas-1966--kvOe4wKqOIBgrRjxkRoew.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Ferrari 750 Monza Caracas 1966" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ekstremt værdifuld Ferrari-racer til Automania i Silkeborg
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/gallerier">Gallerier</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kom med ind i Toyota&#39;s hemmelige haller" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/gallerier/kom-med-ind-i-toyota-s-hemmelige-haller">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_30245-toyota-motorsport-010-a3-kopier-HEa5i4kiGO64DE_Q8K6rQA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kom med ind i Toyota's hemmelige haller
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="3.408 fartbøder... på skoleveje!!" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/3-408-fartboeder-paa-skoleveje">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/politi_kontrol_skolevej-qdRP2TucjrEMx696qG6hLg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    3.408 fartbøder... på skoleveje!!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Opel Insignia lanceres med &quot;ny&quot; turbomotor" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/opel-insignia-lanceres-med-ny-turbomotor">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_31480-pa-gaden-opel-insignia-a5-r9P7YbrGXdqEBkYtjPhRzg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C0%2C1441%2C1000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Opel Insignia lanceres med "ny" turbomotor
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Aston Martin bygger DB5 igen" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/aston-martin-bygger-db5-igen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/goldfinger-db5-contunation_-1-7jgRsAWaaN7fXqsGHGSVEA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Sean Connery Aston Martin DB5 1964 Goldfinger" title="Sean Connery og Aston Martin DB5, 1964" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Aston Martin bygger DB5 igen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="https://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30 15<br /><br />Bonnier Publications International A/S<br />&Oslash;vre Vollgaten 8<br />NO-0158 Oslo<br />CVR: 977041006</p>
<p>&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://da-dk.facebook.com/bilmagasinet/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/bilmagasinet.dk/?hl=da" target="_self">Instagram</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <div><a href="https://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet" target="_self">Kontakt os<br /></a><a href="https://bilmagasinet.dk/article/74209-mod-redaktionen-argang-2015" target="_self">M&oslash;d Redaktionen<br /></a><a href="https://mediekit.dk" target="_blank"></a></div>
<div><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank">Abonn&eacute;r nu</a></div>
<div><a href="https://mediekit.dk" target="_blank">Presse<br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job<br /></a><a href="http://www.benjamin.dk/article/48711-bil-magasinet" target="_blank">Annonc&oslash;rinfo</a></div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik<br /></a><a href="https://bilmagasinet.dk/cookiepolitik" target="_self">Cookiepolitik</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
