<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Vores biler: BMW 318iS sendt på kurophold | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Frederik T. Frey synes, han har rigeligt om ørerne. Derfor sendte han sin Bimmer ud af egen garage, da kobling og tændingslås skulle skiftes.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:title" content="Vores biler: BMW 318iS sendt på kurophold"></meta>
<meta name="cXenseParse:description" content="Frederik T. Frey synes, han har rigeligt om ørerne – bl.a. med Ford 17M RS-projekter. Derfor sendte han sin Bimmer ud af egen garage, da kobling, tændingslås, vandpumpe samt olie i gearkasse og differentiale skulle skiftes."></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Vores biler: BMW 318iS sendt på kurophold"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000241009"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="BMW"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=496%2C0%2C2976%2C2976"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C114%2C3968%2C2747"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C667%2C3968%2C1641"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=992%2C0%2C1984%2C2976"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C372%2C3968%2C2232"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Frigear"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://bilmagasinet.dk/bil-nyheder/frigear"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="https://bilmagasinet.dk/bil-nyheder/frigear/vores-biler-bmw-318is-sendt-paa-kurophold"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Vores biler: BMW 318iS sendt på kurophold"></meta>
<meta property="og:description" content="Frederik T. Frey synes, han har rigeligt om ørerne – bl.a. med Ford 17M RS-projekter. Derfor sendte han sin Bimmer ud af egen garage, da kobling, tændingslås, vandpumpe samt olie i gearkasse og differentiale skulle skiftes."></meta>
<meta property="og:image" content="https://images.interactives.dk/bmw-318is-e36-coupe-frederik-t-frey-bil-magasinet-arctic-silver-solv-gra-jan-nygaard-rondell-forfra-forende-front-facebook-7POq3aSTnLe73A5bx6_4tA.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/bmw-318is-e36-coupe-frederik-t-frey-bil-magasinet-arctic-silver-solv-gra-jan-nygaard-rondell-forfra-forende-front-facebook-7POq3aSTnLe73A5bx6_4tA.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="627"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/bil-nyheder/frigear/vores-biler-hvad-har-frederik-gang-i"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/nostalgi/galleri-road-trip-til-jylland-i-20-aar-gammel-bmw"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/guides/guide-giv-din-bil-federe-koereegenskaber-via-daektryk"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-09-27T11:00:00+02:00"></meta>
<meta property="article:modified_time" content="2018-09-27T09:32:17+02:00"></meta>
<meta property="article:section" content="Frigear"></meta>
<meta property="og:article:author" content="Frederik T. Frey"></meta>
<meta property="article:tag" content="BMW"></meta>

<link rel="canonical" href="https://bilmagasinet.dk/bil-nyheder/frigear/vores-biler-bmw-318is-sendt-paa-kurophold"></link>



<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="bil-nyheder"></meta>
<meta name="bcm-categories" content="bil nyheder,frigear"></meta>
<meta name="bcm-tags" content="bmw"></meta>
<meta name="bcm-title" content="vores biler bmw 318is sendt paa kurophold"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>



<link rel="stylesheet" media="all" href="/assets/sites/bilmagasinet_dk-a4cae6f8cf4eb4d7b9c652d6f9490870fb9c937cca94b576f307ae00de29eba5.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->


<script src="/assets/frontend-a4875efd7c82a6be2f269304e0ee0dd6365303d34f39a36977591708f727ca12.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da" href="https://bilmagasinet.dk/bil-nyheder/frigear/vores-biler-bmw-318is-sendt-paa-kurophold" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script>

    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div data-tag-manager-layer data-content-type="articles" data-page-brand="BIL" data-page-market="DK" data-cxense-prefix="bod" data-page-status="200" data-page-id="article-100202188"></div>

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="http://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="https://bilmagasinet.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
          <img src="https://bilmagasinet.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        cookiepolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://bilmagasinet.dk/"><img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://bilmagasinet.dk/">
      <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
        <a href="https://bilmagasinet.dk/bil-nyheder">
          Bilnyheder<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Superbiler" data-transition-link="true" href="/bil-nyheder/superbiler">
                Superbiler
</a></li>            <li>
              <a title="Frigear" data-transition-link="true" href="/bil-nyheder/frigear">
                Frigear
</a></li>            <li>
              <a title="Gallerier" data-transition-link="true" href="/bil-nyheder/gallerier">
                Gallerier
</a></li>            <li>
              <a title="Motorsport" data-transition-link="true" href="/bil-nyheder/motorsport">
                Motorsport
</a></li>        </ul>
</li>      <li>
        <a href="/biltest">
          Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Brugttest" data-transition-link="true" href="https://bilmagasinet.dk/biltest/brugttest">
                Brugttest
</a></li>        </ul>
</li>      <li>
        <a href="/guides">
          Tips og tricks<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Guides" data-transition-link="true" href="/guides">
                Guides
</a></li>            <li>
              <a title="Definition" data-transition-link="true" href="https://bilmagasinet.dk/guides/definition">
                Definition
</a></li>        </ul>
</li>      <li>
        <a href="https://bilmagasinet.dk/nostalgi">
          Nostalgi<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Kultbiler" data-transition-link="true" href="https://bilmagasinet.dk/nostalgi/kultbiler">
                Kultbiler
</a></li>        </ul>
</li>      <li>
        <a href="https://bilmagasinet.dk/magasinet">
          Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Mød Redaktionen" data-transition-link="true" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">
                Mød Redaktionen
</a></li>            <li>
              <a title="Spørg Bil Magasinet" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">
                Spørg Bil Magasinet
</a></li>            <li>
              <a title="Månedens Magasin" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">
                Månedens Magasin
</a></li>            <li>
              <a title="Et godt tilbud" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/et-godt-tilbud">
                Et godt tilbud
</a></li>        </ul>
</li>      <li>
        <a href="https://bilmagasinet.dk/blogs">
          Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Redaktørens Dagbog" data-transition-link="true" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">
                Redaktørens Dagbog
</a></li>            <li>
              <a title="Søren Juuls Bilbilleder" data-transition-link="true" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">
                Søren Juuls Bilbilleder
</a></li>            <li>
              <a title="Richters Garage" data-transition-link="true" href="https://bilmagasinet.dk/blogs/richters-garage">
                Richters Garage
</a></li>            <li>
              <a title="Seat Blog" data-transition-link="true" href="https://bilmagasinet.dk/blogs/seat-blog">
                Seat Blog
</a></li>        </ul>
</li>      <li>
        <a href="https://bilmagasinet.dk/video">
          Video<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
              <a title="Bil Magasinet TV" data-transition-link="true" href="https://bilmagasinet.dk/video/bil-magasinet-tv">
                Bil Magasinet TV
</a></li>        </ul>
</li>      <li>
  <a title="Podcast" data-transition-link="true" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
      <li>
  <a title="Quiz" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/quiz">Quiz</a>
</li>
      <li>
  <a title="Abonner" data-transition-link="true" class="abo-menu-item" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
      <li>
  <a title="BMF1.dk" data-transition-link="true" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://bilmagasinet.dk/">
              <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Bilnyheder" data-transition-link="true" href="https://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Superbiler" data-transition-link="true" href="/bil-nyheder/superbiler">Superbiler</a>
</li>
                    <li>
  <a title="Frigear" data-transition-link="true" href="/bil-nyheder/frigear">Frigear</a>
</li>
                    <li>
  <a title="Gallerier" data-transition-link="true" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
                    <li>
  <a title="Motorsport" data-transition-link="true" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" href="/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Brugttest" data-transition-link="true" href="https://bilmagasinet.dk/biltest/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Tips og tricks" data-transition-link="true" href="/guides">Tips og tricks</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Guides" data-transition-link="true" href="/guides">Guides</a>
</li>
                    <li>
  <a title="Definition" data-transition-link="true" href="https://bilmagasinet.dk/guides/definition">Definition</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Nostalgi" data-transition-link="true" href="https://bilmagasinet.dk/nostalgi">Nostalgi</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Kultbiler" data-transition-link="true" href="https://bilmagasinet.dk/nostalgi/kultbiler">Kultbiler</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" href="https://bilmagasinet.dk/magasinet">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Mød Redaktionen" data-transition-link="true" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">Mød Redaktionen</a>
</li>
                    <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
  <a title="Månedens Magasin" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">Månedens Magasin</a>
</li>
                    <li>
  <a title="Et godt tilbud" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/et-godt-tilbud">Et godt tilbud</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" href="https://bilmagasinet.dk/blogs">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Redaktørens Dagbog" data-transition-link="true" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">Redaktørens Dagbog</a>
</li>
                    <li>
  <a title="Søren Juuls Bilbilleder" data-transition-link="true" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
                    <li>
  <a title="Richters Garage" data-transition-link="true" href="https://bilmagasinet.dk/blogs/richters-garage">Richters Garage</a>
</li>
                    <li>
  <a title="Seat Blog" data-transition-link="true" href="https://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Video" data-transition-link="true" href="https://bilmagasinet.dk/video">Video</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="https://bilmagasinet.dk/video/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Podcast" data-transition-link="true" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
              <li>
  <a title="Quiz" data-transition-link="true" href="https://bilmagasinet.dk/magasinet/quiz">Quiz</a>
</li>
              <li>
  <a title="Abonner" data-transition-link="true" class="abo-menu-item" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
              <li>
  <a title="BMF1.dk" data-transition-link="true" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>        <div class="row">
          <div class="col-md-12">
            
          </div>
        </div>
    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/bil-nyheder/frigear/vores-biler-hvad-har-frederik-gang-i">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cadillac-cts-3-2-sedan-bla-front-2004-frederik-t-frey-bil-magasinet-UmOvQBBnG5nWlngUnHY87A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C193%2C2985%2C2067" alt="Cadillac CTS 3,2 V6 2004 blå front forende Frederik T. Frey" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Vores biler: Hvad har Frederik gang i?!?</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/bmw-318is-e36-coupe-frederik-t-frey-bil-magasinet-arctic-silver-solv-gra-jan-nygaard-rondell-forfra-forende-front-q5BfT_mf_l1ZRrlfE5wyJA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C114%2C3968%2C2747" class="img-responsive full-width aspect-tv imgix-fluid" alt="BMW 318iS E36 Coupe Frederik T. Frey Bil Magasinet arctic silver sølv grå Jan Nygaard forende front forfra 1997 2018" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="gutter-top col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div id="image-1865988" class="image-caption">
    <span class="image-description"><p>Alderspræsident på p-pladsen hos BMW-forhandleren i Lyngby. Min 318iS er bygget i 1997, men fik sit første sæt plader i 1998.</p></span>
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Vores biler: BMW 318iS sendt på kurophold
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Frederik T. Frey synes, han har rigeligt om ørerne – bl.a. med Ford 17M RS-projekter. Derfor sendte han sin Bimmer ud af egen garage, da kobling, tændingslås, vandpumpe samt olie i gearkasse og differentiale skulle skiftes.
          </h2>

          <div class="gutter-vertical">
            <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://bilmagasinet.dk/bil-nyheder/frigear/vores-biler-bmw-318is-sendt-paa-kurophold" class="facebook" title="Facebook" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://bilmagasinet.dk/bil-nyheder/frigear/vores-biler-bmw-318is-sendt-paa-kurophold&media=https://images.interactives.dk/bmw-318is-e36-coupe-frederik-t-frey-bil-magasinet-arctic-silver-solv-gra-jan-nygaard-rondell-forfra-forende-front-q5BfT_mf_l1ZRrlfE5wyJA.jpg?auto=compress&amp;ch=Width%2CDPR&description=Frederik T. Frey synes, han har rigeligt om ørerne – bl.a. med Ford 17M RS-projekter. Derfor sendte han sin Bimmer ud af egen garage, da kobling, tændingslås, vandpumpe samt olie i gearkasse og differentiale skulle skiftes." class="pinterest" title="Pinterest" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#2b1469444f5216435f5f5b58110404494247464a4c4a5842454e5f054f4004494247064552434e4f4e59044d59424c4e4a59045d44594e58064942474e590649465c06181a13425806584e454f5f065b4a4a06405e59445b4344474f" class="email" title="Email" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

          </div>

          <div class="gutter-vertical">
            <div class="meta-information">

  27. september 2018

    af
    Frederik T. Frey
    <span data-meta-information="true" data-content-author="Frederik T. Frey" data-content-date="27. september 2018"></span>

  <div class="top-tags">
      <a class="tag-link" href="/tags/bmw">#BMW</a>

  </div>

</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p>Kender I det, når man overser én af sine biler, fordi der er mange projekter med de andre? Sådan følte jeg det, da jeg kastede et blik ned i hjørnet af garagen...her holdt min BMW 318iS under et dækken.</p>

<p>Det mindede mig pænt om, at den nok efterhånden følte sig overset. Men faktisk er det blevet til flere projekter med den gamle BMW – dog mest omkring dæk og fælge, hvilket du kan læse mere om i BM305 og BM310.&nbsp;<br></p><p>Med lidt dårlig samvittighed indgår jeg en studehandel med 318iS'eren. Den skal agere køretøj henover sommeren, mens Ford 17M RS'eren er på operationsbordet. Før den indgår i aktiv tjeneste, vil den modtage en ny kobling samt andre småting, som jeg føler, at den vil drage nytte af. Jeg ser det som en form for kurophold til den efterhånden voksne coupé. Jeg booker derfor en værkstedstid hos Jan Nygaard i Lyngby.&nbsp;</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-318is-e36-coupe-frederik-t-frey-bil-magasinet-arctic-silver-solv-gra-jan-nygaard-gearkasse-manuel-ly3D1tejiL05gPgLzcXV7w.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW 318iS E36 Coupe Frederik T. Frey Bil Magasinet arctic silver sølv grå Jan Nygaard manuel gearkasse 1997 2018" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1866010" class="image-caption">
    <span class="image-description"><p>En Bimmer med en kobling der fedter under pres, er ikke sjov at køre i. Et komplet skift alt inklusive kostede 10.120 kr</p></span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p></p><h3>Lad de professionelle komme til</h3>Jeg har tidligere brugt værkstedet ad flere omgange bl.a. i forbindelse med en sammenfaldet katalysator, skift af bagbremser samt udskiftning af pyntelister, blinklys plus let lakeringsarbejde.&nbsp;<p></p><p>Men med adgang til lift i min private garage-bolig skal jeg lægge ører til mange undrende spørgsmål fra venner, om hvorfor jeg ikke bare selv ordner BMW’en. For det første løber jeg hurtigt tør for både talent og tålmodighed på det personlige værksted, når ting driller. Og selv om jeg nyder at gå og hygge og lave småting som motorolieskift og den slags, så er BMW'en med en alder på 21 år en tand for “ny” og avanceret til mit temperament.&nbsp;</p><p>Med min Ford (Taunus) 17M RS fra 1970 er det hele mere simpelt, og derfor lettere og langt mere belønnende at give sig i kast med for mig. Derfor overlader jeg næsten altid 318iS'eren i hænderne på de professionelle.</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-318is-e36-coupe-frederik-t-frey-bil-magasinet-arctic-silver-solv-gra-jan-nygaard-bagfra-bagende-veBl5Pw5imByW7TLJXx-cQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW 318iS E36 Coupe Frederik T. Frey Bil Magasinet arctic silver sølv grå Jan Nygaard værksted bagfra bagende" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1866015" class="image-caption">
    <span class="image-description"><p>I klargøringshallen hos Jan Nygaard i Lyngby blev 318iS’eren forkælet efter begge værstedsbesøg – fin service.</p></span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p></p><h3>22.820 kr. op af lommen</h3>Koblingsskiftet koster <u><b>10.120 kr.</b></u>, men så ville diverse væskestande og lignende også blive tjekket. Planlægning er de gode til hos Jan Nygaard i Lyngby. Jeg afleverede bilen kl. 08.30 om morgenen, og fik en SMS omkring kl. 15.30 med meldingen om, at bilen nu stod klar. Da jeg hentede bilen, var den vasket og strøget i en grad, der virkelig imponerede mig. <p></p>

<p>Under samme besøg bad jeg mekanikerne om at tjekke et par ting, og vende tilbage med et tilbud. Få dage efter kørte jeg derfor tilbage for at få skiftet en vandpumpe, der var begyndt at støje samt få udskiftet tændingslåsen, der som årene var skredet frem, føltes løs. Inklusive moms, arbejdstid og miljøtillæg kostede den slags <b><u>8.100 kr.</u></b> oveni. </p>

<p>“Spa-behandlingen” blev toppet op med et olieskift i både gearkasse og differentiale samt en justering af speederpedalen, nyt donkraftbeslag og en masse andre småting – samlet pris <u><b>4.600 kr.</b></u> Kunne det gøres billigere? Uden tvivl, men i dette tilfælde betaler jeg mig fra bøvlet og modtager til gengæld top professionelt arbejde og ikke mindst god service. Med en masse sparet tid har jeg kunne nyde den halvgamle BMW henover sommeren.</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_20170109_200054002-Z5vwBxlB5_0VCHIQ7NKYJg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW 318iS E36 Coupe Frederik T. Frey Bil Magasinet arctic silver sølv grå Jan Nygaard forende front forfra 1997 2018 Ford 17M RS P7B Buick Skylark" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1866018" class="image-caption">
    <span class="image-description"><p>BMW 318iS'eren i garagens skammekrog med den private samling som den så ud tidligere på året. Ford 17M RS og Buick Skylark GS er forsat i garagen, men den blå Buick Park Avenue er solgt til fordel for en <a href="https://bilmagasinet.dk/bil-nyheder/frigear/vores-biler-hvad-har-frederik-gang-i" target="_blank">Cadillac CTS</a>.</p></span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2" data-ad-placement="7/9" data-ad-format="8/12 Text" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription">
  <div class="wysiwyg cXenseParse text-widget">
  <p><b>Du kan få mange flere gode historier, og hver måned læse om redaktionens egne biler</b> i Bil Magasinet, som udkommer hver måned. <a href="https://abonnement.bilmagasinet.dk/campaign/fa-6-nr-af-bil-magasinet-halvars-abonnement/?media=RedArt" target="_blank" rel="nofollow">Få de første 6 numre af Bil Magasinet</a> direkte ind gennem brevsprækken. Prisen er kun 199 kr. Du sparer 220 kr. <a href="https://abonnement.bilmagasinet.dk/campaign/fa-6-nr-af-bil-magasinet-halvars-abonnement/?media=RedArt" target="_blank">Læs mere om det gode tilbud lige her.</a></p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim-abo-tilbud-2-glvvhrr1jp4x83o7lmgkkq-8d5VSEyjlsuhRQMvXNg4OQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1866020" class="image-caption">
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relateret Indhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


        <article class="article-item">
          <a title="Vores biler: Hvad har Frederik gang i?!?" href="/bil-nyheder/frigear/vores-biler-hvad-har-frederik-gang-i">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cadillac-cts-3-2-v6-sedan-bla-front-2004-frederik-t-frey-bil-magasinet-facebook-AA0bIFbkT1S6aEXrGNClJQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=366%2C0%2C2247%2C1556" alt="Cadillac CTS 3,2 V6 2004 blå front forende Frederik T. Frey facebook" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vores biler: Hvad har Frederik gang i?!?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


        <article class="article-item">
          <a title="Jylland gennemkørt i gammel BMW" href="/nostalgi/galleri-road-trip-til-jylland-i-20-aar-gammel-bmw">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-318is-coupe-e36-1997-forfra-rondell-scenisk-hvide-sande-E8ApEh60nVNuzxJZbjaqOw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=202%2C2%2C2982%2C2064" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Jylland gennemkørt i gammel BMW
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/guides">Guides</a>
  </span>
</div>


        <article class="article-item">
          <a title="Guide: Giv din bil federe køreegenskaber via dæktryk" href="/guides/guide-giv-din-bil-federe-koereegenskaber-via-daektryk">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-318is-michelin-pilot-sport-4-forfra-regnvejr-sving-JZ1HeBo8znL2V_CYx-7Rvw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=80%2C3%2C3897%2C2698" alt="BMW 318iS coupé 1997 forfra i sving i regnvejr" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Guide: Giv din bil federe køreegenskaber via dæktryk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/bmw">#BMW</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://bilmagasinet.dk/bil-nyheder/frigear/vores-biler-bmw-318is-sendt-paa-kurophold" class="facebook" title="Facebook" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=https://bilmagasinet.dk/bil-nyheder/frigear/vores-biler-bmw-318is-sendt-paa-kurophold&media=https://images.interactives.dk/bmw-318is-e36-coupe-frederik-t-frey-bil-magasinet-arctic-silver-solv-gra-jan-nygaard-rondell-forfra-forende-front-q5BfT_mf_l1ZRrlfE5wyJA.jpg?auto=compress&amp;ch=Width%2CDPR&description=Frederik T. Frey synes, han har rigeligt om ørerne – bl.a. med Ford 17M RS-projekter. Derfor sendte han sin Bimmer ud af egen garage, da kobling, tændingslås, vandpumpe samt olie i gearkasse og differentiale skulle skiftes." class="pinterest" title="Pinterest" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#a39ce1ccc7da9ecbd7d7d3d0998c8cc1cacfcec2c4c2d0cacdc6d78dc7c88cc1cacf8ecddacbc6c7c6d18cc5d1cac4c6c2d18cd5ccd1c6d08ec1cacfc6d18ec1ced48e90929bcad08ed0c6cdc7d78ed3c2c28ec8d6d1ccd3cbcccfc7" class="email" title="Email" target="_blank">
    <img src="https://bilmagasinet.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Lækre trådløse hovedtelefoner med klar og detaljerig lyd" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-vinyl-tech-bluetooth-hovedtelefoner-341168/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/689_bil_web_vinyl_tech_hovedetelefoner_netv-rksboks-X4-qQDvrF-XdPTWF1sWoug.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lækre trådløse hovedtelefoner med klar og detaljerig lyd
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Bluetooth Hovedtelefoner - SPAR 82%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Hold øje med din bil fra din smartphone" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-ip-overvagningskamera/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ip_cam_960x665-4JWyVC8Y99OfyPqf-XDS4A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hold øje med din bil fra din smartphone
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet + IP overvågningkamera. SPAR 659 kr. 
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Fjernstyret køretøj og flyvende drone på én gang" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-hybrid-drone-car-340150/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/netvaerksboksbillede-V04fLI7MtxQ4rPN3m-RmMQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fjernstyret køretøj og flyvende drone på én gang
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Hybrid DroneCar til kun 89 kr. + porto. I alt 138 kr. 
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Sommerlæsning to-go" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://bonniershop.dk/digital-campaign/wype-nyt-matriale-dk-339538_339537/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_magasin_animation_300x250_dk--5FxZb-pkXc9bMBXl1Wq7A.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C300%2C207" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sommerlæsning to-go
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på opdagelse i 17 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 1 måned gratis >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="OPDATERING: &quot;Verdens&quot; dyreste Lada floppede totalt" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/opdatering-verdens-dyreste-lada-floppede-totalt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1979-lada-niva-4-4-paris-dakar_1-o1kwtiyqxijk8pv8n_yzlq-copy-jZZICVpc61gLdv5YcXVTXQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=78%2C3%2C3844%2C2661" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    OPDATERING: "Verdens" dyreste Lada floppede totalt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      I sidste uge bragte vi historien som en LADA, som var vurderet til over en halv million kroner. Nu er den solgt - og der er nok en sælger, som er blevet slemt skuffet over handelsprisen. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="3 grunde til at din hund elsker at køre bil" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/3-grunde-til-at-din-hund-elsker-at-koere-bil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hund-elsker-kore-bil-Ar1lLO8WMg3Fp3fh_LCQiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C963%2C667" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    3 grunde til at din hund elsker at køre bil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Her er 3 grunde til, at din hund begynder at logre vildt, når du finder bilnøglerne frem. To af dem handler om, hvor forskellige hunde og mennesker er. Den sidste fortæller om, hvor meget vi har til fælles.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="MonsterSmart med heftig dieselmotor" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/video-monster-smart-med-heftig-dieselmotor">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2018-09-03-at-10-30-23-pycx2C2rXRU6JwV4hq3arQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=182%2C1%2C1556%2C1078" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    MonsterSmart med heftig dieselmotor
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hellere lille og vågen end stor og doven. Det må være det, ejeren af denne Smart har tænkt, da han valgte at smide en 1,9 TDI motor i sin Smart. Vi havde nok ikke valgt en dieselmotor, men hurtig - det er den altså! 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Lego og Bugatti bygger Chiron i 1:1-størrelse" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/lego-og-bugatti-bygger-chiron">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/buildforreal_32-mm-xYwd2FtzSL9AF-uFeuw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=147%2C6%2C7282%2C5042" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lego og Bugatti bygger Chiron i 1:1-størrelse
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det her er for vildt! Lego og Bugatti har i fællesskab skabt en Chiron, der udelukkende er bygget af Lego-klodser. Og den kan tilmed køre. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Vil du have de seneste bilnyheder?</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Tilmeld dig Bil Magasinets nyhedsbrev
    </h2>

    <div class="wysiwyg">
      <p>G&oslash;r&nbsp;ligesom 9.000 andre bilentusiaster, og tilmeld dig Bil Magasinets nyhedsbrev her. S&aring; f&aring;r du masser af nyheder, nytests, brugttests, konkurrencer og l&aelig;kre gallerier direkte p&aring; mail.</p>
    </div>

    <div class="wysiwyg terms">
      <p>Ja tak, jeg vil gerne modtage Bil Magasinets nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Bil Magasinet via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <strong><a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="2013556" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_museumstillaeg-01-V1oner1TOaUrRC-zosLp7g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1859745" class="image-caption">
    <span class="image-description"><p>Du f&aring;r det eksklusive s&aelig;rtill&aelig;g, 9 Sp&aelig;ndende Bilsamlinger, til download, s&aring; snart du har tilmeldt dig nyhedsbrevet.&nbsp;</p></span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her går det helt galt for en Corvette Z06" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/her-gaar-det-helt-galt-for-en-corvette-z06">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2018-08-28-at-09-41-10-kopier-4YA1IG_fEwuOPg_i8eVdTA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C26%2C1883%2C1304" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her går det helt galt for en Corvette Z06
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kom rullende i en Limo-jet til din næste gallafest " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/kom-rullende-i-en-limo-jet-til-din-naeste-gallafest">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/limo-jet-Mhn7aRZbmYo6G7Sa-QWG7A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C26%2C1920%2C1329" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kom rullende i en Limo-jet til din næste gallafest 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Lækket: Aston Martin Valkyrie får sugemotor med rekordhøj effekt " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/laekket-aston-martin-valkyrie-faar-sugemotor-med-rekordhoej-effekt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/aston_martin_valkyrie_07jpg-OIv_dULCG2ZdHYdaC0AYvA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=55%2C0%2C2889%2C2000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lækket: Aston Martin Valkyrie får sugemotor med rekordhøj effekt 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Video: Porsche 718 Cayman kan alt – også køre rally!" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/video-porsche-718-cayman-kan-alt-ogsaa-koere-rally">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/porsche-718-cayman-gt4-clubsport-rally-hvid-forfra-forende-facebook-T4awYZ94nEwfwzOm2AceIQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=152%2C0%2C934%2C647" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Video: Porsche 718 Cayman kan alt – også køre rally!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Se de fede biler: Bil Magasinet på tur med Mødre Hjælpen" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/se-de-fede-biler-bil-magasinet-paa-tur-med-moedre-hjaelpen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_9454-kiTwMrdxQLaLqILtV0WCaw.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=57%2C0%2C3005%2C2080" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Se de fede biler: Bil Magasinet på tur med Mødre Hjælpen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      For niende år i træk har en gruppe bilentusiaster inviteret børn og mødre på tur til Eremitageslottet i Dyrehaven nord for København. I år kørte Bil Magasinet med - vi gør det helt sikkert også til næste år
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kom og &quot;Ræs med hjertet&quot; på Padborg Park" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/kom-og-raes-med-hjertet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/465880-copy-jBH3S32tO9tNbvF_pZTkYA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C22%2C1200%2C831" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kom og "Ræs med hjertet" på Padborg Park
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kom til Danmarksmesterskaberne i billyd" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/kom-til-danmarksmesterskaberne-i-billyd">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/emma02-s9mhpTQ3fxcsKMgkcTR4bw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C28%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kom til Danmarksmesterskaberne i billyd
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Så er der 100 oktan til hele landet" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/saa-er-der-100-oktan-til-hele-landet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_180680-pa-gaden-porsche-cayenne-turbo-004-a6-copy-lghshal6etulg7wey0rgwa-1-3QD2eFRdlDVEPoY4KFmMFA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=22%2C0%2C1155%2C800" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Så er der 100 oktan til hele landet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Opel løfter sløret for hvordan, deres biler kommer til at se ud i fremtiden" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/opel-loefter-sloeret-for-hvordan-deres-biler-kommer-til-at-se-ud-i-fremtiden">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/opel-gt-x-experimental-504106-w5vyCxpT7sXF6iLPSWsCGg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=125%2C5%2C6128%2C4242" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Opel løfter sløret for hvordan, deres biler kommer til at se ud i fremtiden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="The Grand Tour lancerer nu sit eget racerspil" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/the-grand-tour-lancerer-nu-sit-eget-racerspil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/amazon-the-grand-tour-game-yPYNoRkBOm3r3w6G8zao0Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C8%2C625%2C433" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    The Grand Tour lancerer nu sit eget racerspil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Få fingrene i en af Ferrari&#39;s modelbiler når du tanker" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/faa-fingrene-i-en-af-ferrari-s-modelbiler-naar-du-tanker">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/banner_ferrari_1900x1200-sgJf04NjIVpvNtoI-Nk8vA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=85%2C1%2C1729%2C1197" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få fingrene i en af Ferrari's modelbiler når du tanker
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Rugbrød med Porsche-motor lyder som en drøm – og ydmyger sportsvogne på stribe" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/rugbroed-med-porsche-motor-lyder-som-en-droem-og-ydmyger-sportsvogne-paa-stribe">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2018-08-17-at-13-43-50-copy-4esQdheV5e6ne3-VqRUjsw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=105%2C21%2C1069%2C742" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Rugbrød med Porsche-motor lyder som en drøm – og ydmyger sportsvogne på stribe
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mustang nummer 10.000.000 har forladt samlebåndet " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/mustang-nummer-10-000-000-har-forladt-samlebaandet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/10millionth-flatrock_0094-Hu_ZjkmzN-bgaQgXdJq8gA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=73%2C0%2C3845%2C2668" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mustang nummer 10.000.000 har forladt samlebåndet 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Toyota Prius sætter mægtige Dodge Demon på plads" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/toyota-prius-saetter-maegtige-dodge-demon-paa-plads">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2018-08-14-at-09-16-08-copy-YB4rkJtJxlTzhjoOcMMR2A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C8%2C1200%2C833" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Toyota Prius sætter mægtige Dodge Demon på plads
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="25-årig gut fanget i Dubai efter kæmpe fartbøde" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/25-aarig-gut-fanget-i-dubai-efter-kaempe-fartboede">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lamborghini-huracan_lp610-4_spyder-2017-1600-07-copy-fJVl0cXLWvzCpBMT3uhU0g.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    25-årig gut fanget i Dubai efter kæmpe fartbøde
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Hovsa: Billeder af BMW Z4 lækket før tid" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/hovsa-billeder-af-bmw-z4-laekket-foer-tid">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2018-08-13-at-09-34-41-copy-7wpk98Dis4LQd4lsrhpMSQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C8%2C1200%2C833" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hovsa: Billeder af BMW Z4 lækket før tid
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Hvor mange omdrejninger kan en Lego Technic-motor klare?" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/hvor-mange-omdrejninger-kan-en-lego-technic-motor-klare">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2017-08-02-kl-16-13-04-BDPjn6i46YA2R1WCBZshmQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=71%2C0%2C1297%2C900" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvor mange omdrejninger kan en Lego Technic-motor klare?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kæmpe galleri: Se læsernes bedste feriebilleder" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/kaempe-galleri-se-laesernes-bedste-feriebilleder">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/38711294_10215009465722953_13326141058187264_o-qlo2jocvkbxd_hmcqdvwwg-copy-cgHxCKwr7dgS87M_Zrfifg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C8%2C1200%2C833" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kæmpe galleri: Se læsernes bedste feriebilleder
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ses vi til Supercar Sunday på søndag?" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/ses-vi-til-supercar-sunday">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/wheelmonkey_dk_900_img_83a5180-OxDjQAI7_hSLEQ6VuIz9pg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C865%2C600" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ses vi til Supercar Sunday på søndag?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ny centermotoriseret Corvette C8 med op til 850 hk" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/ny-centermotoriseret-corvette-c8-med-op-til-850-hk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/c8r_005-copy-clJ21rvLEB8agSsLIxvG8Q.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny centermotoriseret Corvette C8 med op til 850 hk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ferrari spinder guld på sine modeller" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/ferrari-spinder-guld-paa-sine-modeller">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/ferrari-812_superfast-2018-1600-02-0uZW3VArnCD7BZkzhWjlCg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C10%2C1600%2C1110" alt="Ferrari 812 Superfast gul statisk" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ferrari spinder guld på sine modeller
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Få fingrene i gigantisk motorbogssamling udenfor Aarhus" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/faa-fingrende-i-gigantisk-motorbogssamling-udenfor-aarhus">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/4_kosters-reoler--18ynjblrAfW6oyRToWsOQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få fingrene i gigantisk motorbogssamling udenfor Aarhus
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Steve McQueen’s familie sagsøger Ferrari" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/frigear/steve-mcqueen-s-familie-sagsoeger-ferrari">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/8ac80fbb868b400fbac5fb054712d00e-4yrmBBFm5Jg95RPd-6h3Eg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=3%2C0%2C620%2C430" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Steve McQueen’s familie sagsøger Ferrari
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="https://kundeservice.nu/da-DK/" target="_blank">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30 15<br /><br />Bonnier Publications International A/S<br />&Oslash;vre Vollgaten 8<br />NO-0158 Oslo<br />CVR: 977041006</p>
<p>&nbsp;</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://da-dk.facebook.com/bilmagasinet/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/bilmagasinet.dk/?hl=da" target="_self">Instagram</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <div><a href="https://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet" target="_self">Kontakt os<br /></a><a href="https://bilmagasinet.dk/article/74209-mod-redaktionen-argang-2015" target="_self">M&oslash;d Redaktionen<br /></a><a href="https://mediekit.dk" target="_blank"></a></div>
<div><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank">Abonn&eacute;r nu</a></div>
<div><a href="https://mediekit.dk" target="_blank">Presse<br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job<br /></a><a href="http://www.benjamin.dk/article/48711-bil-magasinet" target="_blank">Annonc&oslash;rinfo</a></div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://bonnierpublications.com/privatlivspolitik/ " target="_self">Persondatapolitik<br /></a><a href="https://bilmagasinet.dk/cookiepolitik" target="_self">Cookiepolitik</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

    <script src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
  </body>
</html>
