<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>80 procent af alle nye biler leveres i disse tre farver | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Det er ikke kun din underbevidsthed, der spiller dig et puds. Hvis du synes, at nyere biler altid er grå, så er det fordi, de er det!">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<script>window.dataLayer = window.dataLayer || [];</script>
<script src="/assets/site/modules/GTM_data_layer_user_data-30d293a658e2cadc72f97e2b61308fb1e3a46da3894374705ac19e489f069e0b.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "BIL",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100224297",
    'pageCMS': "whitealbum",
    'pagePillar': "Bil Nyheder",
    'pageSubPillar': "Bil Nyheder",
    'pageName': "80 procent af alle nye biler leveres i disse tre farver | Bilmagasinet.dk",
    'contentPublication': "2020-12-23",
    'contentLastModified': "2020-12-28",
    'contentAuthor': "Bjørn Kjærup",
    'contentCommercialType': "editorial",
    'contentTextLength': "293"
  });
</script>

<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script><script type="text/javascript">window.onload=function(){$('#cookieConsentLink a').click(function(){ CookieConsent.renew(); return false; });}</script>
<script>
(function(d, s) {
  var f = d.getElementsByTagName(s)[0],j = d.createElement(s);
  j.async = true;
  j.src ='https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer';
  f.parentNode.insertBefore(j, f);
})(document, 'script');
</script>
<script>
//GTM script
(function(w, d, s, l, i) {
  w[l] = w[l] || [];
  w[l].push({
    'gtm.start': new Date().getTime(), event: 'gtm.js'
  });
  var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
  j.async = true;

  j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5HQ6KLM');
</script>

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="80 procent af alle nye biler leveres i disse tre farver"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000266111"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:image" content="https://images.interactives.dk/white-cars-are-most-popular-1500x844-1-yDjojFlkleq4V3r-tOzggQ.jpg"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=328%2C0%2C844%2C844"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=140%2C0%2C1219%2C844"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C111%2C1500%2C621"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=468%2C0%2C563%2C844"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C0%2C1500%2C843"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://bilmagasinet.dk/bil-nyheder"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="https://bilmagasinet.dk/bil-nyheder/80-procent-af-alle-nye-biler-leveres-i-disse-tre-farver"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="80 procent af alle nye biler leveres i disse tre farver"></meta>
<meta property="og:description" content="Det er ikke kun din underbevidsthed, der spiller dig et puds. Hvis du synes, at nyere biler altid er grå, så er det fordi, de er det!"></meta>
<meta property="og:image" content="https://images.interactives.dk/white-cars-are-most-popular-1500x844-1-yDjojFlkleq4V3r-tOzggQ.jpg"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/white-cars-are-most-popular-1500x844-1-yDjojFlkleq4V3r-tOzggQ.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="675"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/andre-bilmaerker/farvel-og-tak-til-lada"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/audi/audi-a6-plugin-hybrid"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2020-12-31T08:00:00+01:00"></meta>
<meta property="article:modified_time" content="2020-12-28T10:21:22+01:00"></meta>
<meta property="article:section" content="Bil Nyheder"></meta>
<meta property="og:article:author" content="Bjørn Kjærup"></meta>

<link rel="canonical" href="https://www.boosted.dk/80-procent-af-alle-nye-biler-leveres-i-disse-tre-farver/"></link>



<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="bil-nyheder"></meta>
<meta name="bcm-categories" content="bil nyheder"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="80 procent af alle nye biler leveres i disse tre farver"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>

    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Article",
  "@id": "https://bilmagasinet.dk/bil-nyheder/80-procent-af-alle-nye-biler-leveres-i-disse-tre-farver",
  "inLanguage": "da-DK",
  "url": "https://bilmagasinet.dk/bil-nyheder/80-procent-af-alle-nye-biler-leveres-i-disse-tre-farver",
  "mainEntityOfPage": "https://bilmagasinet.dk/bil-nyheder/80-procent-af-alle-nye-biler-leveres-i-disse-tre-farver",
  "name": "80 procent af alle nye biler leveres i disse tre farver",
  "description": "Det er ikke kun din underbevidsthed, der spiller dig et puds. Hvis du synes, at nyere biler altid er grå, så er det fordi, de er det!",
  "headline": "80 procent af alle nye biler leveres i disse tre farver",
  "datePublished": "2020-12-31T08:00:00+01:00",
  "dateModified": "2020-12-28T10:21:43+01:00",
  "publisher": {
    "@type": "Organization",
    "url": "https://bilmagasinet.dk",
    "name": "Bil Magasinet",
    "description": "Læs de bedste tests af nye og brugte biler. Se billeder og videoer af de vildeste biler og læs redaktionens uforbeholdne mening om den bil, du drømmer om.",
    "logo": {
      "@type": "ImageObject",
      "url": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/bil-da-logo.png"
    }
  },
  "author": {
    "@type": "Person",
    "name": "Bjørn Kjærup"
  },
  "image": {
    "@type": "ImageObject",
    "url": "https://images.interactives.dk/white-cars-are-most-popular-1500x844-1-yDjojFlkleq4V3r-tOzggQ.jpg",
	"width": "1500 px",
	"height": "844 px"
  },
  "articleSection": "Bil Nyheder",
  "articleBody": "“Enhver kunde kan få sin bil lakeret i lige den farve, han gerne vil have, så længe den er sort”, sådan sagde Henry Ford, da hans Model T begyndte at trille af samlebåndet i 1909.

På de 111 år siden da har tiderne ændret sig. Og heldigvis for det. Eller har de? Ikke hvis man kigger på de farver, som nybilskunden anno 2020 rent faktisk vælger ude hos forhandleren.


For selvom vi i dag faktisk kan få biler i alverdens farver – lige fra verdens mest sorte nuance til skriggrøn – ja, så vælger de fleste faktisk så faktisk sort. Næsten da. Det og så to andre farver – nemlig grå og hvid.

Sølv taberI dette tilfælde dækker ‘de fleste’ over hele 81 procent af alle nybilskøbere. De tre farver bytter dog fra tid til anden plads. I år har bilfabrikkerne eksempelvis leveret flest hvide biler, viser nye tal fra Global Automotive Color Popularity Report, som firmaet Axalta står bag. Det er 68. gang rapporten udkommer.

Ja, der findes faktisk nogen, der går op i, hvilken farve din bil har.


38 procent af alle verdens nye biler er i 2020 blevet leveret i hvid, mens 18 procent er sort og 15 procent er grå. Sølvfarvede biler mister overraskende terræn. Kun 9 procent af alle nye biler er i år leveret i den farve.

Der er dog stadig langt ned til en af de absolut mindst populære farver – nemlig grøn – som kun én procent af verdens nye biler lakeres i fra fabrikken."
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "Bil Magasinet",
    "url": "https://bilmagasinet.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/bil-da-logo.png",
    "sameAs": [
      "https://www.instagram.com/bilmagasinet.dk/?hl=da"
    ]
  }
}
</script>




<link rel="stylesheet" media="screen" href="/assets/sites/bilmagasinet_dk-f193b6c221c9ff42aba739473c2215c082448c1986bd3f1ef4f5487e7814832b.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-2394788370b072606091fa0d022fb48fa5da18f76307e25bbf8d647000daaefa.js"></script>
  <script src="/assets/respond-18f9ca776e2dfa6406dcb4f12e672117086bca2f8b460c56a45e6870664696ea.js"></script>
<![endif]-->


<script src="/assets/frontend-0b4ed1c96c78d973cd6008e32199991f9c17adfcce979850eeea8e88dc0080a0.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da-DK" href="https://bilmagasinet.dk/bil-nyheder/80-procent-af-alle-nye-biler-leveres-i-disse-tre-farver" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow, max-image-preview:large" />

    
    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://bilmagasinet.dk/"><img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://bilmagasinet.dk/">
      <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
          <a target="_self" href="https://bilmagasinet.dk/bil-nyheder">
            Nyheder<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">
                  Gallerier
</a></li>            <li>
                <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">
                  Motorsport
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/bilmaerker">
            Bilmærker<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">
                  Audi
</a></li>            <li>
                <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">
                  BMW
</a></li>            <li>
                <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">
                  Ferrari
</a></li>            <li>
                <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">
                  Ford
</a></li>            <li>
                <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">
                  Honda
</a></li>            <li>
                <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">
                  Jaguar
</a></li>            <li>
                <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">
                  Kia
</a></li>            <li>
                <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">
                  Lamborghini
</a></li>            <li>
                <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">
                  Mazda
</a></li>            <li>
                <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">
                  Mercedes-Benz
</a></li>            <li>
                <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">
                  Opel
</a></li>            <li>
                <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">
                  Peugeot
</a></li>            <li>
                <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">
                  Porsche
</a></li>            <li>
                <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">
                  Seat
</a></li>            <li>
                <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">
                  Skoda
</a></li>            <li>
                <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">
                  Suzuki
</a></li>            <li>
                <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">
                  Tesla
</a></li>            <li>
                <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">
                  Toyota
</a></li>            <li>
                <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">
                  Volvo
</a></li>            <li>
                <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">
                  Volkswagen
</a></li>            <li>
                <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">
                  Flere bilmærker
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="/tags/biltest">
            Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">
                  Brugttest
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/guides">
            Guides<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">
                  Leksikon
</a></li>            <li>
                <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">
                  Bilpleje
</a></li>            <li>
                <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">
                  Biltilbehør
</a></li>            <li>
                <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">
                  Billeasing
</a></li>            <li>
                <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">
                  Lovgivning
</a></li>            <li>
                <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">
                  Dæk og fælge
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/blogindlaeg">
            Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">
                  Redaktørens Dagbog
</a></li>            <li>
                <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">
                  Søren Juuls Bilbilleder
</a></li>            <li>
                <a title="Richters Garage" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/richters-garage">
                  Richters Garage
</a></li>            <li>
                <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">
                  Freddies Lounge
</a></li>            <li>
                <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">
                  Bachmanns Bilblog
</a></li>            <li>
                <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">
                  Brandts Pitstop
</a></li>            <li>
                <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">
                  Seat Blog
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/magasinet">
            Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">
                  Mød redaktionen
</a></li>            <li>
                <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">
                  Spørg Bil Magasinet
</a></li>            <li>
                <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">
                  Månedens magasin
</a></li>            <li>
                <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">
                  Quiz
</a></li>            <li>
                <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">
                  Podcast
</a></li>        </ul>
</li>      <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
      <li>
          <a target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">
            Skolezonen<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Undervisningsforløb" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">
                  Undervisningsforløb
</a></li>            <li>
                <a title="Elevanmeldelser" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/elevanmeldelser">
                  Elevanmeldelser
</a></li>        </ul>
</li>      <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
      <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://bilmagasinet.dk/">
              <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Nyheder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bil-nyheder">Nyheder</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
                    <li>
    <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Bilmærker</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">Audi</a>
</li>
                    <li>
    <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">BMW</a>
</li>
                    <li>
    <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">Ferrari</a>
</li>
                    <li>
    <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">Ford</a>
</li>
                    <li>
    <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">Honda</a>
</li>
                    <li>
    <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">Jaguar</a>
</li>
                    <li>
    <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">Kia</a>
</li>
                    <li>
    <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">Lamborghini</a>
</li>
                    <li>
    <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">Mazda</a>
</li>
                    <li>
    <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">Mercedes-Benz</a>
</li>
                    <li>
    <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">Opel</a>
</li>
                    <li>
    <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">Peugeot</a>
</li>
                    <li>
    <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">Porsche</a>
</li>
                    <li>
    <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">Seat</a>
</li>
                    <li>
    <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">Skoda</a>
</li>
                    <li>
    <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">Suzuki</a>
</li>
                    <li>
    <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">Tesla</a>
</li>
                    <li>
    <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">Toyota</a>
</li>
                    <li>
    <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">Volvo</a>
</li>
                    <li>
    <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">Volkswagen</a>
</li>
                    <li>
    <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Flere bilmærker</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" target="_self" href="/tags/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Guides" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides">Guides</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">Leksikon</a>
</li>
                    <li>
    <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">Bilpleje</a>
</li>
                    <li>
    <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">Biltilbehør</a>
</li>
                    <li>
    <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">Billeasing</a>
</li>
                    <li>
    <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">Lovgivning</a>
</li>
                    <li>
    <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">Dæk og fælge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogindlaeg">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">Redaktørens Dagbog</a>
</li>
                    <li>
    <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
                    <li>
    <a title="Richters Garage" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/richters-garage">Richters Garage</a>
</li>
                    <li>
    <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">Freddies Lounge</a>
</li>
                    <li>
    <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">Bachmanns Bilblog</a>
</li>
                    <li>
    <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">Brandts Pitstop</a>
</li>
                    <li>
    <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">Mød redaktionen</a>
</li>
                    <li>
    <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
    <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">Månedens magasin</a>
</li>
                    <li>
    <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">Quiz</a>
</li>
                    <li>
    <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Skolezonen" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">Skolezonen</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Undervisningsforløb" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">Undervisningsforløb</a>
</li>
                    <li>
    <a title="Elevanmeldelser" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/elevanmeldelser">Elevanmeldelser</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
              <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[{\"id\":335,\"title\":\"F\u00e5 3 nr. af Bil Magasinet + Digital Alkoholtester\",\"body\":\"<p>Du ved, du ikke m\u00e5 k\u00f8re, n\u00e5r du har drukket alkohol, og har du drukket en halv flaske vin eller fem \u00f8l, er du ikke i tvivl.Men hvor meget skal der til, hvorn\u00e5r er du klar til at k\u00f8re og hvad med dagen efter? Da er en alkoholtester en praktisk l\u00f8sning, der giver svar p\u00e5 din usikkerhed.<\/p><p>Du f\u00e5r 3 nr. af Bil Magasinet samt digital alkoholtester for kun 129 kr. + porto og eksp. Du sparer alts\u00e5 388 kr.!<\/p><p><a href='https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929\/?media=RedTeaser'>L\u00e6s mere og bestil her<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/Benjamin\/BOB\/1632_BIL_1440x1080_slider1.jpg\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929\/?media=RedTeaser\"},{\"id\":468,\"title\":\"Giv et julegavekort til Bil Magasinet\",\"body\":\"<h3><strong>Velkommen til bilentusiastens paradis.<\/strong><\/h3><ul><li>Gavekort fra kun 249 kr.<\/li><li>Nem online bestilling<\/li><li>Tilf\u00f8j personlig hilsen<\/li><li>Levering stopper automatisk efter sidste nummer<\/li><\/ul><p>V\u00e6lg 5, 8 eller 11 magasinerDu modtager gavekortet med det samme via E-mailModtageren indl\u00f8ser selv gavekortet online<\/p><p><a href='https:\/\/magasingave.dk\/giftcard\/gkw-2020-bil-361457\/?media=RedTeaser'>K\u00f8b dit gavekort lige her<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/2202_Julegavekampagne_2020_BIL_1440x1080_Slider.jpg\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/magasingave.dk\/giftcard\/gkw-2020-bil-361457\/?media=RedTeaser\"}]}";
  // ]]>
</script>
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/audi/audi-a6-plugin-hybrid">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_8716-uU4h_HpXyRmFnqW1BIZYQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=96%2C0%2C4992%2C3456" alt="Audi A6 50 TFSI e quattro aut." title="Audi A6 50 TFSI e quattro aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>KÆMPE PRISFALD – Audi A6 plugin-hybrid falder med 150.000 kr.</h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/white-cars-are-most-popular-1500x844-1-yDjojFlkleq4V3r-tOzggQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=140%2C0%2C1219%2C844" class="img-responsive full-width aspect-tv imgix-fluid" alt="80 procent af alle biler er grå hvide eller sorte 2020" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-1989788" class="image-caption">
  <span class="image-copyright">© <a target="_blank" rel="nofollow" href="https://www.boosted.dk/80-procent-af-alle-nye-biler-leveres-i-disse-tre-farver/">Boosted.dk</a></span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              80 procent af alle nye biler leveres i disse tre farver
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Det er ikke kun din underbevidsthed, der spiller dig et puds. Hvis du synes, at nyere biler altid er grå, så er det fordi, de er det!
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

  31. december 2020

    af
    Bjørn Kjærup

  <div class="top-tags">
    
  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" class="article-content gutter-bottom">
        

          
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>“Enhver kunde kan få sin bil lakeret i lige den farve, han gerne vil have, så længe den er sort”, sådan sagde Henry Ford, da hans Model T begyndte at trille af samlebåndet i 1909.</p>

<p>På de 111 år siden da har tiderne ændret sig. Og heldigvis for det. Eller har de? Ikke hvis man kigger på de farver, som nybilskunden anno 2020 rent faktisk vælger ude hos forhandleren.</p>


<p>For selvom vi i dag faktisk kan få biler i alverdens farver – lige fra verdens mest sorte nuance til skriggrøn – ja, så vælger de fleste faktisk så faktisk sort. Næsten da. Det og så to andre farver – nemlig grå og hvid.</p>

<p></p>
<h3><strong>Sølv taber</strong></h3>I dette tilfælde dækker ‘de fleste’ over hele 81 procent af alle nybilskøbere. De tre farver bytter dog fra tid til anden plads. I år har bilfabrikkerne eksempelvis leveret flest hvide biler, viser nye tal fra <a href="https://newsroom.axalta.com/2020-12-14-Axalta-continues-automotive-color-leadership-with-68th-Global-Automotive-Color-Popularity-Report">Global Automotive Color Popularity Report</a>, som firmaet Axalta står bag. Det er 68. gang rapporten udkommer.

<p>Ja, der findes faktisk nogen, der går op i, hvilken farve din bil har.</p>


<p>38 procent af alle verdens nye biler er i 2020 blevet leveret i hvid, mens 18 procent er sort og 15 procent er grå. Sølvfarvede biler mister overraskende terræn. Kun 9 procent af alle nye biler er i år leveret i den farve.</p>

<p>Der er dog stadig langt ned til en af de absolut mindst populære farver – nemlig grøn – som kun én procent af verdens nye biler lakeres i fra fabrikken.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
    <div class="wg-banner" style="padding:10px 0;">
  <div class="row">
    <div class="col-md-12">
      <div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none;"></div>
<div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452"></div>
<script type="text/javascript">
  var isInViewport = function (elem) {
    var bounding = elem.getBoundingClientRect();
    return (
      bounding.top >= 0 && bounding.left >= 0 && bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) +500 && bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    );
  };
  window.addEventListener('scroll', function (event) {
    elem = document.getElementById('cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452');
    if (isInViewport(elem)&&elem.getAttribute("rendered")!="true") {
      elem.setAttribute("rendered", "true");
      window.cX = window.cX || {};
      window.cX.callQueue = window.cX.callQueue || [];
      var cxwid = '88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452';
      window.cX.callQueue.push(['insertWidget', {
        widgetId: cxwid,   renderFunction: function(c) {
          return function(data, context) {
            var headElement = document.getElementsByTagName("head")[0];
            var style = document.createElement('style');
            style.type = 'text/css';
            if (style.styleSheet) {
              style.styleSheet.cssText = data.response.style;
            } else {
              style.innerHTML = data.response.style;
            }
            headElement.appendChild(style);
            document.getElementById('cx_temp_' + c).innerHTML = data.response.template;
            window.cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context);
          }
        }(cxwid)
      },{
        context: {
          parameters: [
            {key: "country",value: "DA"},
            {key: "domain",value: "abonnement.bilmagasinet.dk"},
            {key: "brand",value: "BIL"}
          ]
        }
      },]);
    }
  }, false);
</script>

    </div>
  </div>
</div>

  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <!--googleoff: index-->
<div id="optimize-test"></div>
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser" style="display:none;">
  <article>
    <div class="wysiwyg text">
      <h2 class="ctm-title" style="font-weight:400!important;"></h2>
      <div class="ctm-body"></div>
    </div>
    <div class="ctm-image relative">
      <a href="#" class="ctm-title-link" target="_blank">
        <img class="ctm-link-image img-responsive" />
      </a>
      <img class="ctm-image-tag img-responsive" />
    </div>
    <div class="ctm-video">
      <iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
    </div>
  </article>
</div>
<!--googleon: index-->

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  



        
      </article>

    </div>
  </div>

  

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="80 procent af alle nye biler leveres i disse tre farver" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/80-procent-af-alle-nye-biler-leveres-i-disse-tre-farver">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/white-cars-are-most-popular-1500x844-1-yDjojFlkleq4V3r-tOzggQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=140%2C0%2C1219%2C844" alt="80 procent af alle biler er grå hvide eller sorte 2020" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    80 procent af alle nye biler leveres i disse tre farver
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det er ikke kun din underbevidsthed, der spiller dig et puds. Hvis du synes, at nyere biler altid er grå, så er det fordi, de er det!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Post-corona rejsetip: Lej en klassiker og kør ud i Europa" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/post-corona-rejsetip-lej-en-klassiker-og-koer-ud-i-europa">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/image-18-credit-to-sajin-park-2aRy5Z2TwOiJRZY3LhXD1Q.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=36%2C0%2C1969%2C1363" alt="Outlierman lej en klassiker bilferie 2020" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Post-corona rejsetip: Lej en klassiker og kør ud i Europa
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Italiensk udlejningsfirma lader dig køre Europa tyndt i klassikere som Mercedes 300 SL og Ferrari 275 GTB. Hvis du har råd...
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="What?! Qashqai er den mest populære firmabil i 2020" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/what-qashqai-er-den-mest-populaere-firmabil-i-2020">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nissan-qq-160hk-dct-bag-6hm9722goovdpznhnpwc5g-Wvku0IpIvsPqPGnmg9Xw7A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    What?! Qashqai er den mest populære firmabil i 2020
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Mercedes er stadig til stede på ranglisten over de mest populære firmabiler, men i år skal der krones en ny vinder. Og den er ikke tysk
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ny bilist? Her er 6 gode råd!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/ny-bilist-her-er-6-gode-raad">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/132404969_167806885088240_3340870021657925248_n-ktT_yfnaPVA1Z5Shmr9sJg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="ny bilist køretips 2020 bliv bedre bilist" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny bilist? Her er 6 gode råd!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det kan være svært at få overblikket som ny bilist. Her er seks råd, der gør det en lille smule nemmere
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="btapp"></div>
<script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="container"><div class="widget-title row"><h3>Tilmeld dig Bil Magasinets nyhedsbrev</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Gør som 12.000 andre bilentusiaster ...
    </h2>

      <div class="wysiwyg">
        <p>...&nbsp;og tilmeld dig Bil Magasinets nyhedsbrev her. S&aring; f&aring;r du masser af nyheder, nytests, brugttests, konkurrencer og l&aelig;kre gallerier direkte p&aring; mail. N&aring;r du tilmelder dig, f&aring;r du ogs&aring; det eksklusive s&aelig;rtill&aelig;g '9 Sp&aelig;ndende Bilsamlinger' til download.</p>
      </div>

      <div class="wysiwyg terms">
        <p>Ja tak, jeg vil gerne modtage Bil Magasinets nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Bil Magasinet via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <strong><a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_2284542" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="2284542" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_2284542" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
  </div>
    <div class="form-group">
      <script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U" data-callback="enableForm" class="g-recaptcha " data-expired-callback="disableForm" data-error-callback="disableForm"></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

    </div>
  <button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Tilmeld</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Giv et julegavekort til Bil Magasinet" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Magasingave" data-ad-domain="magasingave.dk" data-ad-path="/giftcard/gkw-2020-bil-361457/" target="_self" href="https://magasingave.dk/giftcard/gkw-2020-bil-361457/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2202_julegavekampagne_2020_bil_netv-rksbox-XNRcxfKuqg2Smkyr576EHA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Giv et julegavekort til Bil Magasinet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vælg 5, 8 eller 11 magasiner - fra kun 249 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mød Dogo 001: Et bæst med 1.900 hk" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/moed-dogo-001-et-baest-med-1-900-hk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/elation-hypercars-dogo-prototype-eH-EDqNz_NkoyUfzmsJmLA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=120%2C0%2C1040%2C720" alt="Dogo 001 Elation Hypercars" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mød Dogo 001: Et bæst med 1.900 hk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Euro NCAP efter test af varebiler: Sikkerheden er godt nok ringe" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/euro-ncap-varebiler-2020">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/574536-xDINGlV8tvSt_hGfFpZYXQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Euro Ncap Van test 2021 iveco" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Euro NCAP efter test af varebiler: Sikkerheden er godt nok ringe
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Dansk firma bag ny teknologi: Tank din elbil på 2 minutter" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/tank-din-elbil-paa-2-minutter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/blue-Z-3B2NyeQe5G3SR868VeZA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=9%2C0%2C487%2C337" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Dansk firma bag ny teknologi: Tank din elbil på 2 minutter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Danskerne gik amok: En ny bil solgt hver 25. sekund" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/danskerne-gik-amok-en-ny-bil-solgt-hver-25-sekund">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_20190216_113449-t5wrvrtmmkhjlxwxjeaxhq-Y6HD4o03Zdp3GKPSulxHew.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="Dansker elbil afgifter salg amok 2020 december 17." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Danskerne gik amok: En ny bil solgt hver 25. sekund
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Jan Magnussen om den nye Corvette: &quot;Den er blevet nemmere at læse under pres&quot;" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/bil-magasinet-corvette-c8">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/corvette-c8-ah-68-BtLSmomDcNN-SsSL_6UP0Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=96%2C0%2C4992%2C3456" alt="Chevrolet Corvette C8 Stingray Z51" title="Chevrolet Corvette C8 Stingray Z51" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Jan Magnussen om den nye Corvette: "Den er blevet nemmere at læse under pres"
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Bil Magasinet kører den nye Corvette C8 i det aktuelle nummer - her forklarer Jan Magnussen om baggrunden for at flytte motoren om bag de to sæder
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hvad nu?! Kæmpe omvæltning for elbiler i horisonten!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/hvad-nu-kaempe-omvaeltning-for-elbiler-i-horisonten">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1-toyota_20161206_01_13_5747bce388a4051fef9fa31abea0116b3c43e02f-698x467-ldzeovi4kpupxpmtzwmy6q-gofIRJOeRMjdqsf6NuQorg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Toyota solid-state ny batteri fasttilstand 2021 2025" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvad nu?! Kæmpe omvæltning for elbiler i horisonten!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Euro NCAP: Seat Leon får ros – lille Hyundai får kritik" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/euro-ncap-seat-leon">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hyundai_i10_2020_po1-mZMYSI-XzUpFhAPL8My9vQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Euro NCAP: Seat Leon får ros – lille Hyundai får kritik
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kommentar: Når man har prøvet en F-16, findes der ikke mere hurtige biler" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/kommentar-naar-man-har-proevet-en-f-16-findes-der-ikke-mere-hurtige-biler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_2012-klumme-003-0v4WM_vrtJ8TVTh-0ifnlA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C18%2C801%2C554" alt="F16 jagerfly" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kommentar: Når man har prøvet en F-16, findes der ikke mere hurtige biler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="LED-teknologi sætter Audi i et nyt lys" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/led-teknologi-saetter-audi-i-et-nyt-lys">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lys-audi-i4W5OHQ2ONxMk2Y1zMnsvQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    LED-teknologi sætter Audi i et nyt lys
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nu kan du få 1.842 hk i en amerikanerbil til gadebrug" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/nu-kan-du-faa-1-842-hk-i-en-amerikanerbil-til-gadebrug">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lad45rhq-22unev_6edce1vgqtpkixg-xIzVthZV_YbAI0W1_FQYOQ.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C1445%2C1001" alt="Hennessey Venom F5 supercar 2020" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nu kan du få 1.842 hk i en amerikanerbil til gadebrug
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Bilister skal betale for flere betjente i Danmark" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/bilister-skal-betale-for-flere-betjente-i-danmark">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/farkontrol-czUgs7omdRhsoz1g7Xhg_A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C863%2C598" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bilister skal betale for flere betjente i Danmark
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Undgå tvivlen, når du sætter dig bag rattet" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1632_960x665_netvaerksboksbillede-C4skLsUgPfgMweLQbB6Ikw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Undgå tvivlen, når du sætter dig bag rattet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet + Digital Alkoholtester. KUN 129 kr. + porto. I alt 168 kr.!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Giv et julegavekort til Bil Magasinet" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Magasingave" data-ad-domain="magasingave.dk" data-ad-path="/giftcard/gkw-2020-bil-361457/" target="_self" href="https://magasingave.dk/giftcard/gkw-2020-bil-361457/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2202_julegavekampagne_2020_bil_netv-rksbox-dyZgXsVyYwR0B99jN5PAXQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Giv et julegavekort til Bil Magasinet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vælg 5, 8 eller 11 magasiner - fra kun 249 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Årets bedste historier" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.dk" data-ad-path="/spinoff/historie-arbog-2020-359828/" target="_self" href="https://bonniershop.dk/spinoff/historie-arbog-2020-359828/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2143_ha-eb_netv-rksboks_2020_dk-KoJtpjJ1wKR1rTEvYkgjRA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Årets bedste historier
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Oplev, hvordan årets historier trækker tråde til fortidens dramatiske begivenheder
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Alle dine favorit magasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype1mdr2020mps-352136_352135/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype1mdr2020mps-352136_352135/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_gds_ill_his_til_hvid_bg_dk-1-HnVYoaCLyW_3-H-5wmC_jw.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=82%2C0%2C416%2C288" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle dine favorit magasiner digitalt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på opdagelse i 28 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 1 måned gratis >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Falsk betjent fanget – forsøgte at stoppe ægte civilpatrulje" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/falsk-betjent-fanget-forsoegte-at-stoppe-aegte-civilpatrulje">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/22181616_1638554902841736_6758452626834692972_o-puxW5jIAFpEIyLwPZIW3xA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Falsk betjent fanget – forsøgte at stoppe ægte civilpatrulje
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Spionfotos: Er dette efterfølgeren til Senna?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/spionfotos-er-dette-efterfoelgeren-til-senna">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/mclaren-sabre-004-5sJvPmUeYTVxCHYVzuZ83w.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Automedia McLaren Sabre BC-03" title="McLaren Sabre" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Spionfotos: Er dette efterfølgeren til Senna?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Top Gear havarerer i Lamborghini Diablo på tv" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/top-gear-havarerer-i-lamborghini-diablo-paa-tv">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2020-12-15-at-13-54-46-eFl6gDgCmmRM3YFXRuaqpw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Top Gear havarerer i Lamborghini Diablo på tv
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Fremtiden er nu! Michelin lægger en chip i dine dæk" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/fremtiden-er-nu-michelin-laegger-en-chip-i-dine-daek">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/9_image-QiGG-BTMHgdbuK3DbD-TpA.jpeg?auto=compress&amp;ch=Width%2CDPR" alt="Michelin RFID-chip mikrochip fremtid" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fremtiden er nu! Michelin lægger en chip i dine dæk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Rig på rekordtid: Tesla-boss er verdens 3. rigeste person" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/tesla-boss-er-foran-zuckerberg">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/tesla-pickup-5XLHWqTCK2mlRlXRxaoR2g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Elon Musk S&amp;P500 indeks" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Rig på rekordtid: Tesla-boss er verdens 3. rigeste person
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Grundkursus: 9 ting, du bør vide om elbiler" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/grundkursus-9-ting-du-boer-vide-om-elbiler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/10-things-to-learn-about-the-electric-car_03_hq-RCDyldzPwdLmL5so0rux-A.jpg?auto=compress&amp;ch=Width%2CDPR" alt="SEAT 10 ting liste elbil hybridbil" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Grundkursus: 9 ting, du bør vide om elbiler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Svenskerne kører elgtest: Her er klassens klovne" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/svenskerne-koerer-elgtest-her-er-klassens-klovne">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/udklip-ZCG0_48pPQZO68PO0KXkLQ.JPG?auto=compress&amp;ch=Width%2CDPR" alt="Teknikens Värld tester Plug-in hybrid" title="Toyota RAV4" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Svenskerne kører elgtest: Her er klassens klovne
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Pas på! En rude med stenslag er skrøbelig i frostvejr" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/pas-paa-en-rude-med-stenslag-er-skroebelig-i-frostvejr">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/4e5c0348-475a-400b-bf9d-20085b968e22-_ummu2zwrisntbc4zpxbfq-fRxhr12kd6kzwiqv6P-Ryg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="forrude frost varm luft ødelæg" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Pas på! En rude med stenslag er skrøbelig i frostvejr
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/gallerier">Gallerier</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="10 rædselsfulde replikaer" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Gallerier" href="/bil-nyheder/gallerier/10-raedselsfulde-replica-biler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/e7efd9dab25e4fe2b5d273b7aed96fd7-KnUJ9nu6QhKHqMpT2cBwOg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Ferrari F40 replika" title="Ferrari F40 replika" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    10 rædselsfulde replikaer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kaos i nybilspriser: Hvad sker der for afgifterne?!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/kaos-i-nybilspriser-hvad-sker-der-for-afgifterne">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/_z8a7548-l9fddsgccc1tuabi1uol9a-oeq4dxfja7j_k20t8bh3ag-R55IFiPrq3cuiNtYyy_fiw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Afgift 2021 plug-in hybrid elbil ford kuga mitsubishi outlander" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kaos i nybilspriser: Hvad sker der for afgifterne?!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hyundai og Kia præsenterer platform til elbiler med op til 500 km rækkevidde" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/kia-e-gmp-platform">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/digital-1920x1080-7-I0WGLWtoPMOerEORBRFQFw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hyundai og Kia præsenterer platform til elbiler med op til 500 km rækkevidde
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Guide: Her er leveringstiderne på nye elbiler" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/flere-elbiler-og-hurtigere-levering">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_2012-stortest-lade-boks-001-a5-cyWBMks9GmUc74CBYMl8aA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Vw Volkswagen ID.3 Tesla model 3 elbiler " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Guide: Her er leveringstiderne på nye elbiler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30&nbsp;00</p>
<p>Bonnier Publications International AS<br />Postboks 543<br />1411 Kolbotn<br />Norge<br /> CVR: 977041006&nbsp;</p>
<p class="p1">&nbsp;</p>
<div id="gtx-trans" style="position: absolute; left: -25px; top: 20px;">&nbsp;</div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://da-dk.facebook.com/bilmagasinet/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/bilmagasinet.dk/?hl=da" target="_self">Instagram<br /></a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <div><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank">Abonn&eacute;r nu<br /></a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self">Wype - digitalt magasin<br /></a><a href="/nyhedsbrev" target="_self">Nyhedsbrev</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"><br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"></a><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank"><br /></a></div>
<div><a href="https://benjamin.dk/brands/bil-magasinet/" target="_blank">Annonc&eacute;r</a></div>
<div><a href="https://bonnierpublications.com/presse/" target="_blank">Presse</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion" target="_blank">M&oslash;d redaktionen</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kontakt os</a></div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://bilmagasinet.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/Privatlivspolitik/" target="_self">Persondatapolitik<br /></a><a href="https://bilmagasinet.dk/vilkar-bilmagasinet" target="_self">Juridisk information</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/ctm-779b420fd5865f6610bae9a1aabfbdc7351c6fa5a9e5dfcdd068382b17ed474d.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

      <script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
  </body>
</html>
