<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>5 ting du skal vide, hvis din elbil holder stille i en længere periode | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Lithium-batterier har det bedst ved at være opladede, men de skal ikke lades helt op til 100 pct. Få forklaringen her">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<script>window.dataLayer = window.dataLayer || [];</script>
<script async src="https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer"></script>
<script src="/assets/site/modules/GTM_data_layer_user_data-30d293a658e2cadc72f97e2b61308fb1e3a46da3894374705ac19e489f069e0b.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "BIL",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100219277",
    'pageCMS': "whitealbum",
    'pagePillar': "Bil Nyheder",
    'pageSubPillar': "Bil Nyheder",
    'pageName': "5 ting du skal vide, hvis din elbil holder stille i en længere periode | Bilmagasinet.dk",
    'contentPublication': "2020-04-06",
    'contentLastModified': "2020-04-03",
    'contentAuthor': "Steen Bachmann",
    'contentCommercialType': "editorial",
    'contentTextLength': "570"
  });
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQL88ZT');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="5 ting du skal vide, hvis din elbil holder stille i en længere periode"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000260526"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="elbil"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=1120%2C0%2C4480%2C4480"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=124%2C0%2C6471%2C4480"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C849%2C6720%2C2781"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=1866%2C0%2C2987%2C4480"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C350%2C6720%2C3780"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://bilmagasinet.dk/bil-nyheder"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="https://bilmagasinet.dk/bil-nyheder/5-ting-du-skal-vide-hvis-din-elbil-holder-stille"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="5 ting du skal vide, hvis din elbil holder stille i en længere periode"></meta>
<meta property="og:description" content="Lithium-batterier har det bedst ved at være opladede, men de skal ikke lades helt op til 100 pct. Få forklaringen her"></meta>
<meta property="og:image" content="https://images.interactives.dk/tesla-model-3-3-FkDYLHlDy76A1PeRoQ4RxA.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/tesla-model-3-3-FkDYLHlDy76A1PeRoQ4RxA.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/guides/elbil-ladepriser-abonnement"></meta>
<meta property="og:see_also" content="https://bilmagasinet.dk/bil-nyheder/bmw-elbil"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2020-04-06T18:00:00+02:00"></meta>
<meta property="article:modified_time" content="2020-04-03T15:01:34+02:00"></meta>
<meta property="article:section" content="Bil Nyheder"></meta>
<meta property="og:article:author" content="Steen Bachmann"></meta>
<meta property="article:tag" content="elbil"></meta>

<link rel="canonical" href="https://bilmagasinet.dk/bil-nyheder/5-ting-du-skal-vide-hvis-din-elbil-holder-stille"></link>



<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="bil-nyheder"></meta>
<meta name="bcm-categories" content="bil nyheder"></meta>
<meta name="bcm-tags" content="elbil"></meta>
<meta name="bcm-title" content="5 ting du skal vide hvis din elbil holder stille i en laengere periode"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "Bil Magasinet",
    "url": "https://bilmagasinet.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/bil-da-logo.png",
    "sameAs": [
      "https://www.instagram.com/bilmagasinet.dk/?hl=da"
    ]
  }
}
</script>



<link rel="stylesheet" media="screen" href="/assets/sites/bilmagasinet_dk-ad3e5226fc204d927ce89998d554d2d88bebb8d5796ae6dc93dd53a819590c2e.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-2394788370b072606091fa0d022fb48fa5da18f76307e25bbf8d647000daaefa.js"></script>
  <script src="/assets/respond-18f9ca776e2dfa6406dcb4f12e672117086bca2f8b460c56a45e6870664696ea.js"></script>
<![endif]-->


<script src="/assets/frontend-16474c3473b7c96e0c9d60b475b818370edd3744746573c70dd35058d6c70cad.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da-DK" href="https://bilmagasinet.dk/bil-nyheder/5-ting-du-skal-vide-hvis-din-elbil-holder-stille" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script>

    
      <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <script type='text/javascript'>
      var _sf_async_config={};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 'Annett Petersen';
      _sf_async_config.domain = 'bilmagasinet.dk';
      _sf_async_config.useCanonical = true;
      // _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
      // _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
      /** CONFIGURATION END **/
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();
  </script>

    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQL88ZT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://bilmagasinet.dk/"><img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://bilmagasinet.dk/">
      <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
          <a target="_self" href="https://bilmagasinet.dk/bil-nyheder">
            Nyheder<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">
                  Gallerier
</a></li>            <li>
                <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">
                  Motorsport
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/bilmaerker">
            Bilmærker<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">
                  Audi
</a></li>            <li>
                <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">
                  BMW
</a></li>            <li>
                <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">
                  Ferrari
</a></li>            <li>
                <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">
                  Ford
</a></li>            <li>
                <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">
                  Honda
</a></li>            <li>
                <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">
                  Jaguar
</a></li>            <li>
                <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">
                  Kia
</a></li>            <li>
                <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">
                  Lamborghini
</a></li>            <li>
                <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">
                  Mazda
</a></li>            <li>
                <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">
                  Mercedes-Benz
</a></li>            <li>
                <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">
                  Opel
</a></li>            <li>
                <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">
                  Peugeot
</a></li>            <li>
                <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">
                  Porsche
</a></li>            <li>
                <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">
                  Seat
</a></li>            <li>
                <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">
                  Skoda
</a></li>            <li>
                <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">
                  Suzuki
</a></li>            <li>
                <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">
                  Tesla
</a></li>            <li>
                <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">
                  Toyota
</a></li>            <li>
                <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">
                  Volvo
</a></li>            <li>
                <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">
                  Volkswagen
</a></li>            <li>
                <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">
                  Flere bilmærker
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="/tags/biltest">
            Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">
                  Brugttest
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/guides">
            Guides<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">
                  Leksikon
</a></li>            <li>
                <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">
                  Bilpleje
</a></li>            <li>
                <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">
                  Biltilbehør
</a></li>            <li>
                <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">
                  Billeasing
</a></li>            <li>
                <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">
                  Lovgivning
</a></li>            <li>
                <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">
                  Dæk og fælge
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/blogindlaeg">
            Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">
                  Redaktørens Dagbog
</a></li>            <li>
                <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">
                  Søren Juuls Bilbilleder
</a></li>            <li>
                <a title="Richters Garage" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/richters-garage">
                  Richters Garage
</a></li>            <li>
                <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">
                  Freddies Lounge
</a></li>            <li>
                <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">
                  Bachmanns Bilblog
</a></li>            <li>
                <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">
                  Brandts Pitstop
</a></li>            <li>
                <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">
                  Seat Blog
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/magasinet">
            Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">
                  Mød redaktionen
</a></li>            <li>
                <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">
                  Spørg Bil Magasinet
</a></li>            <li>
                <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">
                  Månedens magasin
</a></li>            <li>
                <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">
                  Quiz
</a></li>            <li>
                <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">
                  Podcast
</a></li>        </ul>
</li>      <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
      <li>
          <a target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">
            Skolezonen<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Undervisningsforløb" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">
                  Undervisningsforløb
</a></li>            <li>
                <a title="Elevanmeldelser" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/elevanmeldelser">
                  Elevanmeldelser
</a></li>        </ul>
</li>      <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
      <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://bilmagasinet.dk/">
              <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Nyheder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bil-nyheder">Nyheder</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
                    <li>
    <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Bilmærker</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">Audi</a>
</li>
                    <li>
    <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">BMW</a>
</li>
                    <li>
    <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">Ferrari</a>
</li>
                    <li>
    <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">Ford</a>
</li>
                    <li>
    <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">Honda</a>
</li>
                    <li>
    <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">Jaguar</a>
</li>
                    <li>
    <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">Kia</a>
</li>
                    <li>
    <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">Lamborghini</a>
</li>
                    <li>
    <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">Mazda</a>
</li>
                    <li>
    <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">Mercedes-Benz</a>
</li>
                    <li>
    <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">Opel</a>
</li>
                    <li>
    <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">Peugeot</a>
</li>
                    <li>
    <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">Porsche</a>
</li>
                    <li>
    <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">Seat</a>
</li>
                    <li>
    <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">Skoda</a>
</li>
                    <li>
    <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">Suzuki</a>
</li>
                    <li>
    <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">Tesla</a>
</li>
                    <li>
    <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">Toyota</a>
</li>
                    <li>
    <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">Volvo</a>
</li>
                    <li>
    <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">Volkswagen</a>
</li>
                    <li>
    <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Flere bilmærker</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" target="_self" href="/tags/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Guides" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides">Guides</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">Leksikon</a>
</li>
                    <li>
    <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">Bilpleje</a>
</li>
                    <li>
    <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">Biltilbehør</a>
</li>
                    <li>
    <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">Billeasing</a>
</li>
                    <li>
    <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">Lovgivning</a>
</li>
                    <li>
    <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">Dæk og fælge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogindlaeg">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">Redaktørens Dagbog</a>
</li>
                    <li>
    <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
                    <li>
    <a title="Richters Garage" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/richters-garage">Richters Garage</a>
</li>
                    <li>
    <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">Freddies Lounge</a>
</li>
                    <li>
    <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">Bachmanns Bilblog</a>
</li>
                    <li>
    <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">Brandts Pitstop</a>
</li>
                    <li>
    <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">Mød redaktionen</a>
</li>
                    <li>
    <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
    <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">Månedens magasin</a>
</li>
                    <li>
    <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">Quiz</a>
</li>
                    <li>
    <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Skolezonen" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">Skolezonen</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Undervisningsforløb" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">Undervisningsforløb</a>
</li>
                    <li>
    <a title="Elevanmeldelser" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/elevanmeldelser">Elevanmeldelser</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
              <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[{\"id\":81,\"title\":\"F\u00e5 3 nr. af Bil Magasinet direkte ind ad brevspr\u00e6kken\",\"body\":\"<p>P\u00e5 Bil Magasinet dyrker vi biler med stor entusiasme og med kritisk tilgang. Vi tester nye biler i alle prisklasser, og holder dig opdateret om marked, modeller og bilernes merv\u00e6rdi. Med et abonnement p\u00e5 Bil Magasinet f\u00e5r desuden adgang til de seneste 12 udgaver af magasinet i vores app WYPE.<\/p><p>F\u00e5 3 numre af Bil Magasinet direkte ind gennem brevspr\u00e6kken. Prisen er kun 99 kr.<\/p><p><a href='https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-351743\/?media=RedTeaser'>L\u00e6s mere om Bil Magasinets tilbud her<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/Benjamin\/BOB\/1713_BIL_slider_rent_tilbud_slider_1.jpg\",\"video\":null,\"inline\":true,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-351743\/?media=RedTeaser\"},{\"id\":332,\"title\":\"F\u00e5 3 nr. af Bil Magasinet + MiniCube kamera\",\"body\":\"<p>Overv\u00e5g din bolig eller bil p\u00e5 en diskret og fleksibel m\u00e5de, med det nye smarte mini HD-kamera.<\/p><p>Sover hunden i sofaen, n\u00e5r du ikke er hjemme, g\u00e5r katten p\u00e5 bordet, eller er der uvelkomne g\u00e6ster p\u00e5 terrassen?<\/p><p>F\u00e5 svaret ved at placere mini HD-kameraet og film, hvad der foreg\u00e5r, n\u00e5r du ikke er hjemme, eller ligger i sengen om natten.<\/p><p>Du f\u00e5r 3 nr. af Bil Magasinet samt mini HD-kameraet for kun 129 kr. + porto og eksp. Du sparer alts\u00e5 488 kr.!<\/p><p><a href='https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-minicube-kamera-351618\/?media=RedTeaser'>L\u00e6s mere og bestil her<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/Benjamin\/BOB\/1772_BIL_fiberjakke_web_Slider_1_1440x1080px_ART02_UNT.jpg\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-minicube-kamera-351618\/?media=RedTeaser\"},{\"id\":335,\"title\":\"F\u00e5 3 nr. af Bil Magasinet + Digital Alkoholtester\",\"body\":\"<p>Du ved, du ikke m\u00e5 k\u00f8re, n\u00e5r du har drukket alkohol, og har du drukket en halv flaske vin eller fem \u00f8l, er du ikke i tvivl.Men hvor meget skal der til, hvorn\u00e5r er du klar til at k\u00f8re og hvad med dagen efter? Da er en alkoholtester en praktisk l\u00f8sning, der giver svar p\u00e5 din usikkerhed.<\/p><p>Du f\u00e5r 3 nr. af Bil Magasinet samt digital alkoholtester for kun 129 kr. + porto og eksp. Du sparer alts\u00e5 388 kr.!<\/p><p><a href='https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929\/?media=RedTeaser'>L\u00e6s mere og bestil her<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/Benjamin\/BOB\/1632_BIL_1440x1080_slider1.jpg\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929\/?media=RedTeaser\"}]}";
  // ]]>
</script>
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/guides/elbil-ladepriser-abonnement">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_0977-bv-Tw4BSL-GiOZPYnHLOyw.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=280%2C315%2C2499%2C1731" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Hvad koster det at lade en elbil op? Få vores guide til ladeabonnementer lige her!</h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/tesla-model-3-3-FkDYLHlDy76A1PeRoQ4RxA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=124%2C0%2C6471%2C4480" class="img-responsive full-width aspect-tv imgix-fluid" alt="Tesla Model 3 Performance" title="Tesla Model 3 Performance" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-1963225" class="image-caption">
    <span class="image-title">Tesla Model 3 Performance</span>
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              5 ting du skal vide, hvis din elbil holder stille i en længere periode
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Lithium-batterier har det bedst ved at være opladede, men de skal ikke lades helt op til 100 pct. Få forklaringen her
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

   6. april 2020

    af
    Steen Bachmann

  <div class="top-tags">
      <a class="tag-link" href="/tags/elbil">#elbil</a>

  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" class="article-content gutter-bottom">
        

        <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p><br></p>
<p>Fossilbiler tager ikke skade af at holde stille en måned, men hvad med elbiler? Ingeniør og elbilekspert Martin Messer Thomsen fra Forenede Danske Elbilister bringer en række tips til foreningens medlemmer, som vi giver videre til Bil Magasinets læsere. </p>
<p>Martins råd gælder for de fleste mærker og modeller, men han understreger, at du altid slå op i din bils instruktionsbog for at finde ud af, hvordan du bør håndtere langtidsopbevaring af lige netop din elbil.</p>
<h3>1. Oplad til mellem 20 og 80 pct.</h3>
<p>Skal en elbil stå stille i en længere periode, bør den opbevares så opladningsniveau på batteriet ligger mellem 20-80 procent. Det slider mindst på batteriet.</p>
<h3>2. Sæt bilen til opladning hvis muligt</h3>
<p>Et lithium-ion batteri har meget lille selvafladning. Det betyder, at det kan stå ret længe uden at tabe en nævneværdig energimængde. Det er dog en god idé at have bilen til opladning, mens den står stille, hvis det er muligt. Nogle elbilers software kan køle eller opvarme batteriet efter behov. Det sikrer batteriet bedre holdbarhed, hvis vejret er meget koldt eller meget varmt. Elbilen kan uden problemer være tilsluttet i hele perioden, hvis det er muligt at indstille batteristanden på bilen til at koble fra ved for eksempel 80 procent. Kan den ikke indstilles, bør den ikke efterlades i stik.</p>
<b></b>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/tesla-model-3-4-U6l1fCZyv2PExSpBE8_gPA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Tesla Model 3 Performance" title="Tesla Model 3 Performance" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1963226" class="image-caption">
      <span class="image-title">Tesla Model 3 Performance</span>
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3>3. Tjek batteriniveauet</h3>
<p>Hvis bilen ikke er i stik, så kan det godt betale sig at holde øje med batteriniveauet i den stillestående periode. Niveauet bør ikke komme under 20 procent. Tjek det for eksempel et par gange om ugen.</p>
<h3>4. Tag det roligt, hvis batteriet er dødt</h3>
<p>Når man skal ud at køre igen efter den stillestående periode, kan man risikere at komme ud til en bil tilsyneladende helt uden strøm. Det er der egentlig ingen grund til at gå i panik over. Det er bare det lille 12V-batteri, der er løbet tør for strøm. </p>
<p>

</p>
<p>Det store batteri, det vil sige det batteri, som bilen bruger til fremdrift, oplader det lille 12V-batteri. Det sker for de fleste elbilers vedkommende også, når den står parkeret, men det kan alligevel ske, at 12V-batteriet løber tør. Tilkald vejhjælp for at få genstartet det lille batteri, så kan elbilen hurtigt køre igen.</p>
<h3>5. Brems hårdt et par gange</h3>
<p>Du kan også opleve, at der kommer en skurren eller mærkelig lyd fra bremserne, når du begynder at køre i bilen igen, efter at den har stået stille længe. Det kan afhjælpes ved at lave 2-3 hårde opbremsninger i træk fra ca. 80 km/t. På denne måde forsvinder de belægninger, som har samlet sig i perioden, fra bremserne.</p>
<p>

</p>
<p>Sidstnævnte øvelse bør du naturligvis gøre ved at køre til en vejstrækning og på et tidspunkt, hvor du ikke er til gene for den øvrige trafik.</p>
<p>Få flere nyheder og tips om elbiler hos<a href="http://fdel.dk" target="_blank" class="no-follow" rel="nofollow"> Forenede Danske Elbilister</a></p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <!--googleoff: index-->
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser" style="display:none;">
  <article>
    <div class="wysiwyg text">
      <h2 class="ctm-title" style="font-weight:400!important;"></h2>
      <div class="ctm-body"></div>
    </div>
    <div class="ctm-image relative">
      <a href="#" class="ctm-title-link" target="_blank">
        <img class="ctm-link-image img-responsive" />
      </a>
      <img class="ctm-image-tag img-responsive" />
    </div>
    <div class="ctm-video">
      <iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
    </div>
  </article>
</div>
<!--googleon: index-->

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  



        
      </article>

    </div>
  </div>

  

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/elbil">#elbil</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="5 ting du skal vide, hvis din elbil holder stille i en længere periode" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/5-ting-du-skal-vide-hvis-din-elbil-holder-stille">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/tesla-model-3-3-FkDYLHlDy76A1PeRoQ4RxA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=124%2C0%2C6471%2C4480" alt="Tesla Model 3 Performance" title="Tesla Model 3 Performance" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    5 ting du skal vide, hvis din elbil holder stille i en længere periode
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Lithium-batterier har det bedst ved at være opladede, men de skal ikke lades helt op til 100 pct. Få forklaringen her
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Forhandlere går nye veje: Prøvekør en bil fra din egen indkørsel" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/forhandlere-gaar-nye-veje-proevekoer-en-bil-fra-din-egen-indkoersel">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/alfa-7QV5ZqV7p6EmRanJXMXpKA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=101%2C0%2C5269%2C3648" alt="2017 Alfa Romeo Stelvio 2,0T Q4 aut." title="2017 Alfa Romeo Stelvio 2,0T Q4 aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Forhandlere går nye veje: Prøvekør en bil fra din egen indkørsel
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Når kunderne ikke kommer til forhandlerne, må forhandlerne komme til kunderne. Derfor kan du nu bestille en videopræsentation eller få en prøvetur fra din egen indkørsel
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nye tal: Laveste indregistrerede antal biler i 7 år" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/nye-tal-laveste-indregistrerede-antal-biler-i-7-aar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_2457-iOif5CeLOkK-5xd4JKOyCg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C465%2C3024%2C2093" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nye tal: Laveste indregistrerede antal biler i 7 år
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Bilsalget styrtdykker, men det vil gå endnu værre i april, viser de seneste tal. Bilbranchen hænger i med det yderste af neglene for at undgå fyringer
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Actionfyldt sæsonfinale i Danish Esport Racing Championship" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/actionfyldt-saesonfinale-i-danish-esport-racing-championship">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2020_04_driveit_derc6-Sz8dnm-UjUpJUNWCNZnsfQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=140%2C0%2C1219%2C844" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Actionfyldt sæsonfinale i Danish Esport Racing Championship
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      DM i eSport racing blev afviklet med masser af action og Danmarks bedste sim- og racerkørere - få rapporten og se de to løb her
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="btapp"></div>
<script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="container"><div class="widget-title row"><h3>Tilmeld dig Bil Magasinets nyhedsbrev</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Gør som 12.000 andre bilentusiaster ...
    </h2>

      <div class="wysiwyg">
        <p>...&nbsp;og tilmeld dig Bil Magasinets nyhedsbrev her. S&aring; f&aring;r du masser af nyheder, nytests, brugttests, konkurrencer og l&aelig;kre gallerier direkte p&aring; mail. N&aring;r du tilmelder dig, f&aring;r du ogs&aring; det eksklusive s&aelig;rtill&aelig;g '9 Sp&aelig;ndende Bilsamlinger' til download.</p>
      </div>

      <div class="wysiwyg terms">
        <p>Ja tak, jeg vil gerne modtage Bil Magasinets nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Bil Magasinet via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <strong><a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_2284542" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="2284542" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_2284542" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
  </div>
    <div class="form-group">
      <script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U" data-callback="enableForm" class="g-recaptcha " data-expired-callback="disableForm" data-error-callback="disableForm"></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

    </div>
  <button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Tilmeld</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Undgå tvivlen, når du sætter dig bag rattet" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1632_960x665_netvaerksboksbillede-NTidElYV5x0VMXd-3YmpPw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Undgå tvivlen, når du sætter dig bag rattet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet + Digital Alkoholtester. KUN 129 kr. + porto. I alt 168 kr.!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Henrik Fisker vil også bygge biler til militæret" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/henrik-fisker-vil-ogsaa-bygge-biler-til-militaeret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fisker-ocean-military-edition-S2MeBlAfiK6uKobmNDmBZw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C131%2C886%2C613" alt="Fisker Ocean Military Edition" title="Fisker Ocean Military Edition" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Henrik Fisker vil også bygge biler til militæret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Østjyde taget med 217 km/t på landevej, og det er IKKE en aprilsnar!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/oestjyde-taget-med-217-km-t-paa-landevej-og-det-er-ikke-en-aprilsnar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fart-landevej-2-2oV0jdOi-Pm53pnjruv9tg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=73%2C0%2C3813%2C2640" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Østjyde taget med 217 km/t på landevej, og det er IKKE en aprilsnar!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Savner du også motorsport? Så følg DM-finalen i eSport racing onsdag aften" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/savner-du-ogsaa-motorsport-saa-foelg-dm-finalen-i-esport-racing-onsdag-aften">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/esport_racing_thorqualmannxformula-auto_20-2MSUmc9q07qzZs3bUPEV4w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=124%2C0%2C6471%2C4480" alt="esport formula racing" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Savner du også motorsport? Så følg DM-finalen i eSport racing onsdag aften
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="De danske benzinselskaber står klar til at producere håndsprit" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/de-danske-benzinselskaber-staar-klar-til-at-producere-haandsprit">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/shell_gtl_2-CTDVw4V9EK4vbTymFVjB1w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=125%2C0%2C6364%2C4407" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    De danske benzinselskaber står klar til at producere håndsprit
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kan du huske hitfilmene Taxi? Men hvad blev der af den vanvittige Peugeot 406?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/kan-du-huske-hitfilmene-taxi-men-hvad-blev-der-af-den-vanvittige-peugeot-406">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/peugeot-406-taxi-001-860x484-xjSXvxpHC5Ft7618TaYLIA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=151%2C0%2C699%2C484" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kan du huske hitfilmene Taxi? Men hvad blev der af den vanvittige Peugeot 406?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      En af de få franske film, vi har set, er Taxi, som havde en ombygget og meget hvid Peugeot 406 i hovedrollen. Men hvad blev der nogensinde af bilen? Bliv klogere hér!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kom med på job, når vores spionfotograf spotter bil-prototyper i Nordsverige" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/kom-med-paa-job-naar-vores-spionfotograf-spotter-bil-prototyper-i-nordsverige">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/20200325_005-VWqTwDdz5f8C20GaO0mP2A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=101%2C0%2C5187%2C3592" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kom med på job, når vores spionfotograf spotter bil-prototyper i Nordsverige
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hvor langt er du villig til at køre, når du skal købe bil hos en forhandler?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/hvor-langt-er-du-villig-til-at-koere-naar-du-skal-koebe-bil-hos-en-forhandler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_20170425_161834-powC5m75vZJk7BPWvt9Tjg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvor langt er du villig til at køre, når du skal købe bil hos en forhandler?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/motorsport">Motorsport</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Snøft! 24-timers Le Mans bliver nu udsat pga. corona-virus " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Motorsport" href="/bil-nyheder/motorsport/le-mans-udsat">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/united_autosports_le_mans_2018_scrutineering-04_-42074756994-iJ0Ej4WmgksOwfZte7owlA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=67%2C0%2C3466%2C2400" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Snøft! 24-timers Le Mans bliver nu udsat pga. corona-virus 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vildt! Her er listen over bilfabrikker, som nu indstiller produktionen af biler" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/coronavirus-presser-bilindustri">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/maserati-Zss4mI3Couwqd5YOgIQelQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=193%2C0%2C1040%2C720" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vildt! Her er listen over bilfabrikker, som nu indstiller produktionen af biler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Få en live-tour i kælderen under verdens vildeste bilmuseum direkte fra din sofa" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/faa-en-live-tour-i-kaelderen-under-verdens-vildeste-bilmuseum-direkte-fra-din-sofa">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/petersen-LLOd6eM6Q0dZ0-O0hyWNiA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=36%2C0%2C1847%2C1279" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få en live-tour i kælderen under verdens vildeste bilmuseum direkte fra din sofa
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kører du VW Transporter til daglig? Nu kan du et tysk tuningsfirma levere den som elbil" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/vw-transporter-elbil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/abt_e-transporter_t61_driving_front-tVzyPMukffYrK4Zrpwj74Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=571%2C0%2C2400%2C1661" alt="ABT e-Transporter 6.1" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kører du VW Transporter til daglig? Nu kan du et tysk tuningsfirma levere den som elbil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Undgå tvivlen, når du sætter dig bag rattet" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1632_960x665_netvaerksboksbillede-stEddd5BIyVf4sHp7_jt7w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Undgå tvivlen, når du sætter dig bag rattet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet + Digital Alkoholtester. KUN 129 kr. + porto. I alt 168 kr.!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Trådløs on-ear hovedtelefon med klar og detaljerig lyd" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-bluetooth-horetelefoner-352102/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-bluetooth-horetelefoner-352102/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1877_bil_web_bluetooth_horetelefoner_networkbox_960x665-blL3wI_mkIhycI_NI4BQ2A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Trådløs on-ear hovedtelefon med klar og detaljerig lyd
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet + Trådløse høretelefoner. KUN 129 kr. + porto. I alt 168 kr.!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få svarene på historiens største gåder og mysterier." class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="bonniershop.dk" data-ad-path="/spinoff/historiens-storste-gader-345821/" target="_self" href="https://bonniershop.dk/spinoff/historiens-storste-gader-345821/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1087_mys_netvaerksboks_dk-BNuXUN54J0SaWuXH2fNUOw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få svarene på historiens største gåder og mysterier.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Bliv klogere på alt det, du troede, du vidste, med den nye bogserie HISTORIENS STØRSTE GÅDER. Få din første bog nu for kun 1 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Alle dine favorit magasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype2mdr2020-351162_351161/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype2mdr2020-351162_351161/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/346_wype_magasin_animation_optimeret_dk-n2kgOEpoU3ckkNBPQiKehg.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C200%2C139" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle dine favorit magasiner digitalt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på opdagelse i 28 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 2 måneder gratis >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Volvo tilbagekalder 6.500 biler i Danmark, som kan have alvorlig fejl indbygget" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/volvo-tilbagekaldelse">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_20190218_170115-_rW0IzF6r7im7DDyrzd7rQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=419%2C664%2C3542%2C2614" alt="Volvo XC60" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Volvo tilbagekalder 6.500 biler i Danmark, som kan have alvorlig fejl indbygget
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder/gallerier">Gallerier</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="10 cabrioleter du vil elske at køre sommeren i møde med" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Gallerier" href="/bil-nyheder/gallerier/10-cabriolet-sommerbiler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-m3_cabriolet-1988-1600-01-copy-QDRxqfw1-ZrJnt2B_SMeDg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C1200%2C833" alt="Renault Sport Spider" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    10 cabrioleter du vil elske at køre sommeren i møde med
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Pininfarina står klar med en ny hyperbil med 4 elmotorer og 1.900 hk!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/pininfarina-battista-anniversario">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/pininfarina-battista_anniversario-2021-1280-01-lmMihPhs-wwrIYAQAWlUtg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1280%2C960" alt="Pininfarina Battista Anniversario" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Pininfarina står klar med en ny hyperbil med 4 elmotorer og 1.900 hk!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="10 biler fra 2002, som stadig skaber respekt, når en bilnørd spotter dig..." class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Gallerier" href="/bil-nyheder/gallerier/10-fede-biler-fra-2002">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/rs6-Qy6ACe7OhgCOGvIKLYAvoA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1000%2C716" alt="Enzo Ferrari" title="Enzo Ferrari" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    10 biler fra 2002, som stadig skaber respekt, når en bilnørd spotter dig...
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Er du i corona-karantæne? Frygt ej, for Nissan har lavet et mobilt hjemmekontor til dig" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/corona-karantaene-nissan-nv200">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/nissan-env200-lead-9Ykw8dPria1Rt_jHMSaJWA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Er du i corona-karantæne? Frygt ej, for Nissan har lavet et mobilt hjemmekontor til dig
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="10 lynhurtige legender med firehjulstræk" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Gallerier" href="/bil-nyheder/gallerier/10-hurtige-legender-med-firehjulstraek">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm27548-top-10-4x4-mitsubishi-lancer_evolution_mr_2006_02-copy-2lyvryg98xosinndayr3vq-_nz0AsqteKBvHmEFr365EA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C34%2C1200%2C833" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    10 lynhurtige legender med firehjulstræk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mød Microlino og Microletta, som meget vel kan blive din fremtidige vognpark" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/microlino-microletta">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/microlino_-TxJZgw_VdgzFYV1M73VLJQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1200%2C675" alt="Microlino Microletta" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mød Microlino og Microletta, som meget vel kan blive din fremtidige vognpark
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Bil Magasinet&#39;s Bugatti-arrangement i weekenden er totalt udsolgt!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/bil-magasinet-bugatti-stroejer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bugatti-udsolgt-7Kuy8Qeb_IKaV1w4kXW5lg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C2000%2C1125" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bil Magasinet's Bugatti-arrangement i weekenden er totalt udsolgt!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Koenigsegg lancerer Jesko Absolut, som skal blive den første bil til at krydse 500 km/t" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/koenigsegg-jesko-absolute">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/jesko-MTSUC9TCLt5Lgab2W1hUeA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C3456%2C2160" alt="Koenigsegg Jesko Absolute" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Koenigsegg lancerer Jesko Absolut, som skal blive den første bil til at krydse 500 km/t
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="What?! Morgan har monteret en turbo i sit ældgamle karrosseri" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/morgan-plus-four">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/plus-four-press-25-oAWnsTUrrSu2GMHsZZZ70A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=135%2C105%2C5028%2C3162" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    What?! Morgan har monteret en turbo i sit ældgamle karrosseri
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mød Formentor som er den første selvstændige model fra Cupra" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/cupra-formentor-ny">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/cupra-formentor-a-unique-concept-car-for-a-special-brand_01_hq-ik1v-OKX2811OIVRBXmE7g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=1244%2C592%2C4877%2C2952" alt="Cupra Formentor" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mød Formentor som er den første selvstændige model fra Cupra
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Koenigsegg overrasker med ny model, som har 4 kopholdere og 1.700 hk!?!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Bil Nyheder" data-ad-sub-pillar="Bil Nyheder" href="/bil-nyheder/koenigsegg-gemera">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/95b9a73eefb5fb0d_org-DI8lTQh_OeIu_RVjyoMN-Q.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Koenigsegg overrasker med ny model, som har 4 kopholdere og 1.700 hk!?!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30&nbsp;00</p>
<p>Bonnier Publications International AS<br />Postboks 543<br />1411 Kolbotn<br />Norge<br /> CVR: 977041006&nbsp;</p>
<p class="p1">&nbsp;</p>
<div id="gtx-trans" style="position: absolute; left: -25px; top: 20px;">&nbsp;</div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://da-dk.facebook.com/bilmagasinet/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/bilmagasinet.dk/?hl=da" target="_self">Instagram<br /></a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <div><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank">Abonn&eacute;r nu<br /></a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self">Wype - digitalt magasin<br /></a><a href="/nyhedsbrev" target="_self">Nyhedsbrev</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"><br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"></a><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank"><br /></a></div>
<div><a href="https://www.mediekit.dk/" target="_blank">Annonc&eacute;r</a></div>
<div>- i <a href="https://mediekit.dk/print/bilmagasinet/" target="_blank">magasin</a> og p&aring; <a href="https://mediekit.dk/digital/bilmagasinet-dk/" target="_blank">website</a></div>
<div><a href="https://bonnierpublications.com/presse/" target="_blank">Presse</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion" target="_blank">M&oslash;d redaktionen</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kontakt os</a></div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://bilmagasinet.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/Privatlivspolitik/" target="_self">Persondatapolitik<br /></a><a href="https://bilmagasinet.dk/vilkar-bilmagasinet" target="_self">Juridisk information</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/ctm-779b420fd5865f6610bae9a1aabfbdc7351c6fa5a9e5dfcdd068382b17ed474d.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

      <script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
  </body>
</html>
