<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Ny dansk sportsvogn klar | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Agile SCX er en ny dansk bil fra Vamdrup. Bygget af folk med forstand på kulfiber til en gang banesjov, men den er fuldt registrerbar">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">

<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<script>window.dataLayer = window.dataLayer || [];</script>
<script src="/assets/site/modules/GTM_data_layer_user_data-30d293a658e2cadc72f97e2b61308fb1e3a46da3894374705ac19e489f069e0b.js"></script>
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
    'contentType': "article",
    'pageBrand': "BIL",
    'pageMarket': "DK",
    'siteType': "brand",
    'pageStatus': "success",
    'pageId': "article-100222359",
    'pageCMS': "whitealbum",
    'pagePillar': "Andre bilmærker",
    'pageSubPillar': "Andre bilmærker",
    'pageName': "Ny dansk sportsvogn klar | Bilmagasinet.dk",
    'contentPublication': "2020-09-16",
    'contentLastModified': "2020-09-16",
    'contentAuthor': "Mikkel Thomsager",
    'contentCommercialType': "editorial",
    'contentTextLength': "469"
  });
</script>

<script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script>
<script>
(function(d, s) {
  var f = d.getElementsByTagName(s)[0],j = d.createElement(s);
  j.async = true;
  j.src ='https://europe-west1-bonnier-big-data.cloudfunctions.net/commonBonnierDataLayer';
  f.parentNode.insertBefore(j, f);
})(document, 'script');
</script>
<script>
//GTM script
(function(w, d, s, l, i) {
  w[l] = w[l] || [];
  w[l].push({
    'gtm.start': new Date().getTime(), event: 'gtm.js'
  });
  var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
  j.async = true;

  j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5HQ6KLM');
</script>

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Ny dansk sportsvogn fra Vamdrup"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000263917"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=931%2C0%2C4160%2C4160"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=6%2C0%2C6009%2C4160"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C834%2C6022%2C2491"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=1624%2C0%2C2773%2C4160"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C386%2C6022%2C3387"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Andre bilmærker"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Andre bilmærker"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="https://bilmagasinet.dk/andre-bilmaerker"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="https://bilmagasinet.dk/andre-bilmaerker/ny-dansk-sportsvogn-fra-vamdrup"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Ny dansk sportsvogn fra Vamdrup"></meta>
<meta property="og:description" content="Agile SCX er en ny dansk sportsvogn. Bygget af folk med forstand på kulfiber til en gang banesjov, men den kan registreres på danske nummerplader - for en pris."></meta>
<meta property="og:image" content="https://images.interactives.dk/agile-scx-6-y8TE14c3vZBvW-Cms3ubwQ.jpg?w=1500"></meta>
<meta property="og:image:type" content="image/jpeg"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/agile-scx-6-y8TE14c3vZBvW-Cms3ubwQ.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="829"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2020-09-16T13:21:00+02:00"></meta>
<meta property="article:modified_time" content="2020-09-16T13:07:58+02:00"></meta>
<meta property="article:section" content="Andre bilmærker"></meta>
<meta property="og:article:author" content="Mikkel Thomsager"></meta>

<link rel="canonical" href="https://bilmagasinet.dk/andre-bilmaerker/ny-dansk-sportsvogn-fra-vamdrup"></link>



<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="andre-bilmaerker"></meta>
<meta name="bcm-categories" content="andre bilmaerker"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="ny dansk sportsvogn fra vamdrup"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Article",
  "@id": "https://bilmagasinet.dk/andre-bilmaerker/ny-dansk-sportsvogn-fra-vamdrup",
  "inLanguage": "da-DK",
  "url": "https://bilmagasinet.dk/andre-bilmaerker/ny-dansk-sportsvogn-fra-vamdrup",
  "mainEntityOfPage": "https://bilmagasinet.dk/andre-bilmaerker/ny-dansk-sportsvogn-fra-vamdrup",
  "name": "Ny dansk sportsvogn fra Vamdrup",
  "description": "Agile SCX er en ny dansk sportsvogn. Bygget af folk med forstand på kulfiber til en gang banesjov, men den kan registreres på danske nummerplader - for en pris.",
  "headline": "Ny dansk sportsvogn fra Vamdrup",
  "datePublished": "2020-09-16T13:21:00+02:00",
  "dateModified": "2020-09-16T14:19:33+02:00",
  "publisher": {
    "@type": "Organization",
    "url": "https://bilmagasinet.dk",
    "name": "Bil Magasinet",
    "description": "Læs de bedste tests af nye og brugte biler. Se billeder og videoer af de vildeste biler og læs redaktionens uforbeholdne mening om den bil, du drømmer om.",
    "logo": {
      "@type": "ImageObject",
      "url": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/bil-da-logo.png"
    }
  },
  "author": {
    "@type": "Person",
    "name": "Mikkel Thomsager"
  },
  "image": {
    "@type": "ImageObject",
    "url": "https://images.interactives.dk/agile-scx-6-y8TE14c3vZBvW-Cms3ubwQ.jpg",
	"width": "6022 px",
	"height": "4160 px"
  },
  "articleSection": "Andre bilmærker",
  "articleBody": "Har du fulgt med på bilmagasinet dk, ved du, at Agile SCX ikke er en ny bil. Det er faktisk tre år siden, den første model blev præsenteret i en fuldt kørbar version. Det var dog en udviklingsbil. Siden har folkene bag Agile arbejdet ihærdigt på teknikken til den første rigtige Agile SCX, og den er klar nu.Borset fra reviderede fodpaneler, ligner Agile SCX sig selv, men bag det kendte ydre, gemmer der sig utallige ændringer, forbedringer, optimeringer og nye dele, hvoraf langt hovedparten nu er produceret af Agile selv. Motoren er dog fortsat en Ford 1,6 liters turbo-motor, som hos Agile fås med 225 og 275 hk. I begge tilfælde går den fra 0-100 km/t på under 3,0 sekunder.
VejrbestandigSelv om Agile SCX ligner en formelracer, er den fuldt gadelovlig og godkendt til salg i hele Europa, men den er meget lidt bevendt som hverdagsbil. Der er hverken bagagerum eller handskerum, den er helt åben og der findes end ikke en kaleche til den på nuværende tidspunkt. Til gengæld er den vejrbestandig, og den kan tåle at bliver brugt.Den er bygget som en track day bil, hvilket den til gengæld er optimeret til. Og det virker! Den er sindsygt sjov at køre i. Styringen er så direkte, som du vil forvente, gearskiftet er kort og præcist, og motoren leverer masser af power, hvilket passagererne aldrig er i tvivl om, for motorens luftindtag sidder lige i ørehøjde, og her bliver man højlydt gjort opmærksom på turboens arbejde. Læs mere om køreopelvelsen i et kommende nummer af Bil Magasinet.
20-25 biler om åretBag Agile står de to oprindelige initiativtagere: Tim M. Hansen, der er indehaver af \"House of Composites\", som producerer kulfiberdele til industrien, og Bo Ørbjerg, der står for forretningsudvikling. Bilen produceres hos \"House of Composites\", der har hjemme i Vamdrup, hvor bilen også er udviklet.Med den første færdige bil, som selvfølgelig har monocoque helt i kulfiber, klar til levering, har Agile ansat Christina Beatrice Honoré som Head of Sales and Marketing, med henblik på at øge opmærksomheden, salg af raceren og udvikling af forretningen. Salgsmålene er realistiske:  Frem mod udgangen af 2021, vil Agile sælge og levere 6 biler. På sigt er planen, at producere 20 til 25 biler om året. Prisen er 499.990 kr. uden moms og afgifter. Den første bil, der er produceret, er solgt."
}
{
  "@context": "https://schema.org",
  "@type": "ImageObject",
  "representativeOfPage": "true",
  "url": "https://images.interactives.dk/agile-scx-H4s5ryGLO2RcO35k7IoiSw.jpg",
  "width": "5810 px",
  "height": "4014 px"
}
{
  "@context": "https://schema.org",
  "@type": "ImageObject",
  "representativeOfPage": "true",
  "url": "https://images.interactives.dk/agile-scx-2-6pcd6R98G-MOOLDy8o4zPw.jpg",
  "width": "6022 px",
  "height": "4160 px"
}
{
  "@context": "https://schema.org",
  "@type": "ImageObject",
  "representativeOfPage": "true",
  "url": "https://images.interactives.dk/agile-scx-5-PZr0nuqEYyhMx7LdoLo3bw.jpg"
}
{
  "@context": "https://schema.org",
  "@type": "ImageObject",
  "representativeOfPage": "true",
  "url": "https://images.interactives.dk/agile-scx-3-QKGrw5f3mDINWraJR1ezig.jpg"
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Bonnier Publications International A/S",
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+45 39 10 30 00",
      "contactType": "customer support"
    }
  ],
  "brand": {
    "@type": "Brand",
    "name": "Bil Magasinet",
    "url": "https://bilmagasinet.dk",
    "logo": "https://s3-eu-west-1.amazonaws.com/white-album/assets/logos/200x200/bil-da-logo.png",
    "sameAs": [
      "https://www.instagram.com/bilmagasinet.dk/?hl=da"
    ]
  }
}
</script>



<link rel="stylesheet" media="screen" href="/assets/sites/bilmagasinet_dk-81b7ecd4568a9749127f42a03ca00759e36598147785f388c3c61a1809969e18.css" data-turbolinks-track="true" />
<link rel="stylesheet" media="print" href="/assets/print-1339c7b5a82a6d353a06cc735155c88b775951878cdc29cfa2c51491406cdbc0.css" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-2394788370b072606091fa0d022fb48fa5da18f76307e25bbf8d647000daaefa.js"></script>
  <script src="/assets/respond-18f9ca776e2dfa6406dcb4f12e672117086bca2f8b460c56a45e6870664696ea.js"></script>
<![endif]-->


<script src="/assets/frontend-0b4ed1c96c78d973cd6008e32199991f9c17adfcce979850eeea8e88dc0080a0.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da-DK" href="https://bilmagasinet.dk/andre-bilmaerker/ny-dansk-sportsvogn-fra-vamdrup" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow" />

    
    
  </head>
  <body>
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HQ6KLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

      <div data-spring-target="true" style="height:0;"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="https://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed multiple" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed multiple" data-js="scroll-message-hide" data-listen="sticky-banner" data-top="1250" style="margin-top: 1250px !important; position: absolute;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="https://bilmagasinet.dk/"><img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="https://bilmagasinet.dk/">
      <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
          <a target="_self" href="https://bilmagasinet.dk/bil-nyheder">
            Nyheder<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">
                  Gallerier
</a></li>            <li>
                <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">
                  Motorsport
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/bilmaerker">
            Bilmærker<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">
                  Audi
</a></li>            <li>
                <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">
                  BMW
</a></li>            <li>
                <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">
                  Ferrari
</a></li>            <li>
                <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">
                  Ford
</a></li>            <li>
                <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">
                  Honda
</a></li>            <li>
                <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">
                  Jaguar
</a></li>            <li>
                <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">
                  Kia
</a></li>            <li>
                <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">
                  Lamborghini
</a></li>            <li>
                <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">
                  Mazda
</a></li>            <li>
                <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">
                  Mercedes-Benz
</a></li>            <li>
                <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">
                  Opel
</a></li>            <li>
                <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">
                  Peugeot
</a></li>            <li>
                <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">
                  Porsche
</a></li>            <li>
                <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">
                  Seat
</a></li>            <li>
                <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">
                  Skoda
</a></li>            <li>
                <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">
                  Suzuki
</a></li>            <li>
                <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">
                  Tesla
</a></li>            <li>
                <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">
                  Toyota
</a></li>            <li>
                <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">
                  Volvo
</a></li>            <li>
                <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">
                  Volkswagen
</a></li>            <li>
                <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">
                  Flere bilmærker
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="/tags/biltest">
            Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">
                  Brugttest
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/guides">
            Guides<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">
                  Leksikon
</a></li>            <li>
                <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">
                  Bilpleje
</a></li>            <li>
                <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">
                  Biltilbehør
</a></li>            <li>
                <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">
                  Billeasing
</a></li>            <li>
                <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">
                  Lovgivning
</a></li>            <li>
                <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">
                  Dæk og fælge
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/blogindlaeg">
            Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">
                  Redaktørens Dagbog
</a></li>            <li>
                <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">
                  Søren Juuls Bilbilleder
</a></li>            <li>
                <a title="Richters Garage" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/richters-garage">
                  Richters Garage
</a></li>            <li>
                <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">
                  Freddies Lounge
</a></li>            <li>
                <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">
                  Bachmanns Bilblog
</a></li>            <li>
                <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">
                  Brandts Pitstop
</a></li>            <li>
                <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">
                  Seat Blog
</a></li>        </ul>
</li>      <li>
          <a target="_self" href="https://bilmagasinet.dk/magasinet">
            Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">
                  Mød redaktionen
</a></li>            <li>
                <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">
                  Spørg Bil Magasinet
</a></li>            <li>
                <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">
                  Månedens magasin
</a></li>            <li>
                <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">
                  Quiz
</a></li>            <li>
                <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">
                  Podcast
</a></li>        </ul>
</li>      <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
      <li>
          <a target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">
            Skolezonen<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
                <a title="Undervisningsforløb" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">
                  Undervisningsforløb
</a></li>            <li>
                <a title="Elevanmeldelser" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/elevanmeldelser">
                  Elevanmeldelser
</a></li>        </ul>
</li>      <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
      <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="https://bilmagasinet.dk/">
              <img src="https://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas" aria-label="navbarToggle">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="https://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button" aria-label="searchButton">
    <i class="fa fa-search"></i>
  </button>
</form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Nyheder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bil-nyheder">Nyheder</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Gallerier" data-transition-link="true" target="_self" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
                    <li>
    <a title="Motorsport" data-transition-link="true" target="_self" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Bilmærker</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Audi" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/audi">Audi</a>
</li>
                    <li>
    <a title="BMW" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bmw">BMW</a>
</li>
                    <li>
    <a title="Ferrari" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ferrari">Ferrari</a>
</li>
                    <li>
    <a title="Ford" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/ford">Ford</a>
</li>
                    <li>
    <a title="Honda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/honda">Honda</a>
</li>
                    <li>
    <a title="Jaguar" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/jaguar">Jaguar</a>
</li>
                    <li>
    <a title="Kia" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/kia">Kia</a>
</li>
                    <li>
    <a title="Lamborghini" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/lamborghini">Lamborghini</a>
</li>
                    <li>
    <a title="Mazda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mazda">Mazda</a>
</li>
                    <li>
    <a title="Mercedes-Benz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/mercedes">Mercedes-Benz</a>
</li>
                    <li>
    <a title="Opel" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/opel">Opel</a>
</li>
                    <li>
    <a title="Peugeot" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/peugeot">Peugeot</a>
</li>
                    <li>
    <a title="Porsche" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/porsche">Porsche</a>
</li>
                    <li>
    <a title="Seat" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/seat">Seat</a>
</li>
                    <li>
    <a title="Skoda" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/skoda">Skoda</a>
</li>
                    <li>
    <a title="Suzuki" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/suzuki">Suzuki</a>
</li>
                    <li>
    <a title="Tesla" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/tesla">Tesla</a>
</li>
                    <li>
    <a title="Toyota" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/toyota">Toyota</a>
</li>
                    <li>
    <a title="Volvo" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/volvo">Volvo</a>
</li>
                    <li>
    <a title="Volkswagen" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/vw">Volkswagen</a>
</li>
                    <li>
    <a title="Flere bilmærker" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/bilmaerker">Flere bilmærker</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" target="_self" href="/tags/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Brugttest" data-transition-link="true" target="_self" href="/tags/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Guides" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides">Guides</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Leksikon" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/leksikon">Leksikon</a>
</li>
                    <li>
    <a title="Bilpleje" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/bilpleje">Bilpleje</a>
</li>
                    <li>
    <a title="Biltilbehør" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/biltilbehoer">Biltilbehør</a>
</li>
                    <li>
    <a title="Billeasing" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/billeasing">Billeasing</a>
</li>
                    <li>
    <a title="Lovgivning" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/lovgivning">Lovgivning</a>
</li>
                    <li>
    <a title="Dæk og fælge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/guides/daek">Dæk og fælge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogindlaeg">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Redaktørens Dagbog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/redaktoerens-dagbog">Redaktørens Dagbog</a>
</li>
                    <li>
    <a title="Søren Juuls Bilbilleder" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
                    <li>
    <a title="Richters Garage" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/richters-garage">Richters Garage</a>
</li>
                    <li>
    <a title="Freddies Lounge" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/freddies-lounge">Freddies Lounge</a>
</li>
                    <li>
    <a title="Bachmanns Bilblog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/bachmanns-bilblog">Bachmanns Bilblog</a>
</li>
                    <li>
    <a title="Brandts Pitstop" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/brandts-pitstop">Brandts Pitstop</a>
</li>
                    <li>
    <a title="Seat Blog" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Mød redaktionen" data-transition-link="true" target="_self" href="/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion">Mød redaktionen</a>
</li>
                    <li>
    <a title="Spørg Bil Magasinet" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
    <a title="Månedens magasin" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/maanedens-magasin">Månedens magasin</a>
</li>
                    <li>
    <a title="Quiz" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/magasinet/quiz">Quiz</a>
</li>
                    <li>
    <a title="Podcast" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/podcast-bilsnak">Podcast</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Video" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/video">Video</a>
</li>
              <li class="dropdown">
                  <a class="caret-before col-xs-10" title="Skolezonen" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">Skolezonen</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
    <a title="Undervisningsforløb" data-transition-link="true" target="_self" href="/bil-nyheder/biljournalisten-laeremiddel-dansk">Undervisningsforløb</a>
</li>
                    <li>
    <a title="Elevanmeldelser" data-transition-link="true" target="_self" href="https://bilmagasinet.dk/elevanmeldelser">Elevanmeldelser</a>
</li>
                </ul>
              </li>
              <li>
    <a title="Abonner" data-transition-link="false" class="abo-menu-item" target="_blank" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
              <li>
    <a title="BMF1.dk" data-transition-link="false" target="_blank" href="http://www.bmf1.dk/">BMF1.dk</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div>
</header>

        <div id="page-content" class="gtm-track-scrolling content-wrapper">
          <script type="text/javascript">
  //<![CDATA[
  var jsonTeasers = "{\"data\":[{\"id\":81,\"title\":\"F\u00e5 3 nr. af Bil Magasinet direkte ind ad brevspr\u00e6kken\",\"body\":\"<p>P\u00e5 Bil Magasinet dyrker vi biler med stor entusiasme og med kritisk tilgang. Vi tester nye biler i alle prisklasser, og holder dig opdateret om marked, modeller og bilernes merv\u00e6rdi. Med et abonnement p\u00e5 Bil Magasinet f\u00e5r desuden adgang til de seneste 12 udgaver af magasinet i vores app WYPE.<\/p><p>F\u00e5 3 numre af Bil Magasinet direkte ind gennem brevspr\u00e6kken. Prisen er kun 99 kr.<\/p><p><a href='https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-351743\/?media=RedTeaser'>L\u00e6s mere om Bil Magasinets tilbud her<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/Benjamin\/BOB\/1713_BIL_slider_rent_tilbud_slider_1.jpg\",\"video\":null,\"inline\":true,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-351743\/?media=RedTeaser\"},{\"id\":168,\"title\":\"F\u00e5 2 nr. af Bil Magasinet + Dashcam til bilen for 99 kr.\",\"body\":\"<p>Undg\u00e5 tvivl hvis uheldet er ude med Bil Magasinets dashcam, der automatisk optager al k\u00f8rsel. F\u00e5 2 numre af Bil Magasinet + dash kamera for kun 99 kr. + porto og eksp.<\/p><p><a href='https:\/\/bilmagasinet.dk\/bil-nyheder\/morten-brugte-sit-dashcam-til-at-vinde-en-sag-over-politiet'>L\u00e6s her<\/a> om Morten, som brugte sit dashcam til at vinde en sag over politiet. Politiet anklagede ham for at k\u00f8re over for r\u00f8dt, men sagen endte i retten.<\/p><p><a href='https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907\/?media=RedTeaser'>K\u00f8b dit dashcam lige her<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/bonniershop\/BIL\/347907.jpg?auto=compress&q=50\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907\/?media=RedTeaser\"},{\"id\":332,\"title\":\"F\u00e5 3 nr. af Bil Magasinet + MiniCube kamera\",\"body\":\"<p>Overv\u00e5g din bolig eller bil p\u00e5 en diskret og fleksibel m\u00e5de, med det nye smarte mini HD-kamera.<\/p><p>Sover hunden i sofaen, n\u00e5r du ikke er hjemme, g\u00e5r katten p\u00e5 bordet, eller er der uvelkomne g\u00e6ster p\u00e5 terrassen?<\/p><p>F\u00e5 svaret ved at placere mini HD-kameraet og film, hvad der foreg\u00e5r, n\u00e5r du ikke er hjemme, eller ligger i sengen om natten.<\/p><p>Du f\u00e5r 3 nr. af Bil Magasinet samt mini HD-kameraet for kun 129 kr. + porto og eksp. Du sparer alts\u00e5 488 kr.!<\/p><p><a href='https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-minicube-kamera-351618\/?media=RedTeaser'>L\u00e6s mere og bestil her<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/Benjamin\/BOB\/1772_BIL_fiberjakke_web_Slider_1_1440x1080px_ART02_UNT.jpg\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-minicube-kamera-351618\/?media=RedTeaser\"},{\"id\":335,\"title\":\"F\u00e5 3 nr. af Bil Magasinet + Digital Alkoholtester\",\"body\":\"<p>Du ved, du ikke m\u00e5 k\u00f8re, n\u00e5r du har drukket alkohol, og har du drukket en halv flaske vin eller fem \u00f8l, er du ikke i tvivl.Men hvor meget skal der til, hvorn\u00e5r er du klar til at k\u00f8re og hvad med dagen efter? Da er en alkoholtester en praktisk l\u00f8sning, der giver svar p\u00e5 din usikkerhed.<\/p><p>Du f\u00e5r 3 nr. af Bil Magasinet samt digital alkoholtester for kun 129 kr. + porto og eksp. Du sparer alts\u00e5 388 kr.!<\/p><p><a href='https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929\/?media=RedTeaser'>L\u00e6s mere og bestil her<\/a><\/p>\",\"image\":\"https:\/\/images.bonnier.cloud\/ctm\/manual\/Benjamin\/BOB\/1632_BIL_1440x1080_slider1.jpg\",\"video\":null,\"inline\":false,\"campaign_link\":\"https:\/\/abonnement.bilmagasinet.dk\/campaign\/fa-3-nr-af-bil-magasinet-digital-alkoholtester-350929\/?media=RedTeaser\"}]}";
  // ]]>
</script>
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/andre-bilmaerker/mate-x-moncler-test">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stille-fra-siden-pa-bro-o8SAMeCYCXuQI-zdrC9TjA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=116%2C0%2C6007%2C4160" alt="Mate x Moncler" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Vi tester en Moncler-elcykel lavet af danske Mate, som er pænt vild</h4>
        </div>
</a>  </div>

  <div data-scroll-tracking="true">
    <div class="segment-article">

        <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/agile-scx-6-y8TE14c3vZBvW-Cms3ubwQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=6%2C0%2C6009%2C4160" class="img-responsive full-width aspect-tv imgix-fluid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


      <div class="row">
        <div class="gutter-top col-md-8 col-md-offset-2">
            <div class="lead-image-caption">
              <div id="image-1978636" class="image-caption">
  
</div>

            </div>

          <header class="article-header">
            <h1 class="h1 gutter-top gutter-bottom content-header">
              Ny dansk sportsvogn fra Vamdrup
            </h1>
            <h2 class="h4 gutter-reset content-subheader">
              Agile SCX er en ny dansk sportsvogn. Bygget af folk med forstand på kulfiber til en gang banesjov, men den kan registreres på danske nummerplader - for en pris.
            </h2>

            <div class="gutter-vertical">
              <div class="social-share">
</div>

            </div>

            <div class="gutter-vertical">
              <div class="meta-information">

  16. september 2020

    af
    Mikkel Thomsager

  <div class="top-tags">
    
  </div>

</div>

            </div>
          </header>
        </div>
      </div>
    </div>

    <div class="segment-article">

      <article data-js="page-content" class="article-content gutter-bottom">
        

          
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/agile-scx-H4s5ryGLO2RcO35k7IoiSw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1978637" class="image-caption">
    
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
    <div class="wg-banner" style="padding:10px 0;">
  <div class="row">
    <div class="col-md-12">
      <div id="cx_temp_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452" style="display: none;"></div>
<div id="cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452"></div>
<script type="text/javascript">
  var isInViewport = function (elem) {
    var bounding = elem.getBoundingClientRect();
    return (
      bounding.top >= 0 && bounding.left >= 0 && bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) +500 && bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    );
  };
  window.addEventListener('scroll', function (event) {
    elem = document.getElementById('cx_88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452');
    if (isInViewport(elem)&&elem.getAttribute("rendered")!="true") {
      elem.setAttribute("rendered", "true");
      window.cX = window.cX || {};
      window.cX.callQueue = window.cX.callQueue || [];
      var cxwid = '88c0b84c052f8ed8aa80a7acfa72ebe4d11d7452';
      window.cX.callQueue.push(['insertWidget', {
        widgetId: cxwid,   renderFunction: function(c) {
          return function(data, context) {
            var headElement = document.getElementsByTagName("head")[0];
            var style = document.createElement('style');
            style.type = 'text/css';
            if (style.styleSheet) {
              style.styleSheet.cssText = data.response.style;
            } else {
              style.innerHTML = data.response.style;
            }
            headElement.appendChild(style);
            document.getElementById('cx_temp_' + c).innerHTML = data.response.template;
            window.cX.renderTemplate('cx_temp_' + c, 'cx_' + c, data, context);
          }
        }(cxwid)
      },{
        context: {
          parameters: [
            {key: "country",value: "DA"},
            {key: "domain",value: "abonnement.bilmagasinet.dk"},
            {key: "brand",value: "BIL"}
          ]
        }
      },]);
    }
  }, false);
</script>

    </div>
  </div>
</div>

  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p>Har du fulgt med på bilmagasinet dk, ved du, at Agile SCX ikke er en ny bil. Det er faktisk <a href="https://bilmagasinet.dk/andre-bilmaerker/produktionsklar-dansk-sportsvogn-er-lige-blevet-lanceret" target="_blank">tre år siden, den første model</a> blev præsenteret i en fuldt kørbar version. Det var dog en udviklingsbil. Siden har folkene bag Agile arbejdet ihærdigt på teknikken til den første rigtige Agile SCX, og den er klar nu.</p>
<p>Borset fra reviderede fodpaneler, ligner Agile SCX sig selv, men bag det kendte ydre, gemmer der sig utallige ændringer, forbedringer, optimeringer og nye dele, hvoraf langt hovedparten nu er produceret af Agile selv. </p>
<p>Motoren er dog fortsat en Ford 1,6 liters turbo-motor, som hos Agile fås med 225 og 275 hk. I begge tilfælde går den fra 0-100 km/t på under 3,0 sekunder.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/agile-scx-2-6pcd6R98G-MOOLDy8o4zPw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1978638" class="image-caption">
    
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3><b>Vejrbestandig</b></h3>
<p>Selv om Agile SCX ligner en formelracer, er den fuldt gadelovlig og godkendt til salg i hele Europa, men den er meget lidt bevendt som hverdagsbil. Der er hverken bagagerum eller handskerum, den er helt åben og der findes end ikke en kaleche til den på nuværende tidspunkt. </p>
<p>Til gengæld er den vejrbestandig, og den kan tåle at bliver brugt.</p>
<p>Den er bygget som en track day bil, hvilket den til gengæld er optimeret til. Og det virker! Den er sindsygt sjov at køre i. Styringen er så direkte, som du vil forvente, gearskiftet er kort og præcist, og motoren leverer masser af power, hvilket passagererne aldrig er i tvivl om, for motorens luftindtag sidder lige i ørehøjde, og her bliver man højlydt gjort opmærksom på turboens arbejde. </p>
<p>Læs mere om køreopelvelsen i et kommende nummer af Bil Magasinet.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/agile-scx-5-PZr0nuqEYyhMx7LdoLo3bw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1978639" class="image-caption">
    
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<h3><b>20-25 biler om året</b></h3>
<p>Bag Agile står de to oprindelige initiativtagere: Tim M. Hansen, der er indehaver af "House of Composites", som producerer kulfiberdele til industrien, og Bo Ørbjerg, der står for forretningsudvikling. Bilen produceres hos "House of Composites", der har hjemme i Vamdrup, hvor bilen også er udviklet.</p>
<p>Med den første færdige bil, som selvfølgelig har monocoque helt i kulfiber, klar til levering, har Agile ansat Christina Beatrice Honoré som Head of Sales and Marketing, med henblik på at øge opmærksomheden, salg af raceren og udvikling af forretningen. </p>
<p>Salgsmålene er realistiske:  Frem mod udgangen af 2021, vil Agile sælge og levere 6 biler. På sigt er planen, at producere 20 til 25 biler om året. Prisen er 499.990 kr. uden moms og afgifter. Den første bil, der er produceret, er solgt.</p>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/agile-scx-3-QKGrw5f3mDINWraJR1ezig.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1978640" class="image-caption">
    
  </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <!--googleoff: index-->
<div id="optimize-test"></div>
<div class="teaser-manager-widget gutter-bottom-lg campaign-teaser" style="display:none;">
  <article>
    <div class="wysiwyg text">
      <h2 class="ctm-title" style="font-weight:400!important;"></h2>
      <div class="ctm-body"></div>
    </div>
    <div class="ctm-image relative">
      <a href="#" class="ctm-title-link" target="_blank">
        <img class="ctm-link-image img-responsive" />
      </a>
      <img class="ctm-image-tag img-responsive" />
    </div>
    <div class="ctm-video">
      <iframe class="embed-responsive-item" frameborder='0' allowfullscreen='true'></iframe>
    </div>
  </article>
</div>
<!--googleon: index-->

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  



        
      </article>

    </div>
  </div>

  

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
          
        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
          <div class="social-share">
</div>

        </div>
      </div>
    </div>
  </div>


    <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ny dansk sportsvogn fra Vamdrup" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/ny-dansk-sportsvogn-fra-vamdrup">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/agile-scx-6-y8TE14c3vZBvW-Cms3ubwQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=6%2C0%2C6009%2C4160" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny dansk sportsvogn fra Vamdrup
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Agile SCX er en ny dansk sportsvogn. Bygget af folk med forstand på kulfiber til en gang banesjov, men den kan registreres på danske nummerplader - for en pris.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vi tester en Moncler-elcykel lavet af danske Mate, som er pænt vild" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/mate-x-moncler-test">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stille-fra-siden-pa-bro-o8SAMeCYCXuQI-zdrC9TjA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=116%2C0%2C6007%2C4160" alt="Mate x Moncler" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vi tester en Moncler-elcykel lavet af danske Mate, som er pænt vild
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Har du spottet de vilde Mate-elcykler i gadebilledet? Nu har de lanceret en bombastisk model i samarbejde med luksus-tøjmærket Moncler. Vi giver dig 5 facts fra vores test her!  
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Denne fede kinesiske elscooter er solgt i 400.000 eksemplarer, og nu er den i Danmark" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/niu-mqi-elscooter-test">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/niu-forfra-qkwfwo1_QfjlHH19WE-JVw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=102%2C0%2C5268%2C3648" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Denne fede kinesiske elscooter er solgt i 400.000 eksemplarer, og nu er den i Danmark
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      NIU er navnet på en ny kinesisk elscooter, som spreder sig hurtigt over hele verden. Vi griber nøglerne til et eksemplar, og fræser gennem den københavnske bytrafik.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Verdens mærkeligste rekord er sat på Nürburgring" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/traktor-nurburgring-nordschleife">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/traktorfoto-jDG6GFOzeg6YqkXxbqqrLg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=107%2C0%2C982%2C680" alt="Claas Xerion 5000 Trac VC traktor Nürburgring Nordsløjfe Nordschleife rekord racerbane grøn forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Verdens mærkeligste rekord er sat på Nürburgring
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Der er sat nu omgangsrekord på Nürburgrings Nordsløjfe – i en traktor – med 500 hk... Shit, det er mærkeligt, læs hele historien i artiklen hér!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<div id="btapp"></div>
<script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
</body></html>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="container"><div class="widget-title row"><h3>Tilmeld dig Bil Magasinets nyhedsbrev</h3></div></div><div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Gør som 12.000 andre bilentusiaster ...
    </h2>

      <div class="wysiwyg">
        <p>...&nbsp;og tilmeld dig Bil Magasinets nyhedsbrev her. S&aring; f&aring;r du masser af nyheder, nytests, brugttests, konkurrencer og l&aelig;kre gallerier direkte p&aring; mail. N&aring;r du tilmelder dig, f&aring;r du ogs&aring; det eksklusive s&aelig;rtill&aelig;g '9 Sp&aelig;ndende Bilsamlinger' til download.</p>
      </div>

      <div class="wysiwyg terms">
        <p>Ja tak, jeg vil gerne modtage Bil Magasinets nyhedsbrev med sp&aelig;ndende artikler og markedsf&oslash;ring om Bil Magasinet via e-mail. Du kan til enhver tid afmelde dig igen via afmeld linket. <strong><a href="/newslettersignup/" target="_blank">L&aelig;s mere</a></strong></p>
      </div>

    
<form data-newsletter-signup="true" id="newsletter_signup_2284542" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="hidden" name="widget_id" id="widget_id" value="2284542" />
  <input type="hidden" name="newsletter_signup_form_id" id="newsletter_signup_form_id" value="newsletter_signup_2284542" />
  <div class="form-group">
    <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
  </div>
  <div class="form-group">
    <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
  </div>
    <div class="form-group">
      <script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U" data-callback="enableForm" class="g-recaptcha " data-expired-callback="disableForm" data-error-callback="disableForm"></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LftrMwUAAAAAML_p-xOkv7kNHATMfEYLgG9rw3U"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

    </div>
  <button name="button" type="submit" id="recaptcha-form" class="btn btn-primary newsletter-signup gtm-newsletter-signup" data-interaction-tracking="subscribe" data-subscription-format="content footer" disabled="disabled">Tilmeld</button>
</form>
  </div>
</div>
  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få et ekstra øje i forruden" class="full-width inline-block js-tracking-handle-" data-transition-link="true" data-ad-placement="3" data-ad-placement-type="ContentTemplate" data-ad-format="1/2 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1295_bil_web_dashcam_netv-rksboks-Hy3BNiB2R4p64KGHDoMZmQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få et ekstra øje i forruden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Smart Dash kamera til kun 99 kr. + porto
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Præsident John F. Kennedy kørte Lincoln, og den var MEGA cool!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/lincoln-continental-bubbletop-kennedys-store-slaede">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bm26798-drengevaerelset-lincoln-1962-bubbletop-05-copy-2iR5blZMkAmvgIPf_XxVgA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Præsident John F. Kennedy kørte Lincoln, og den var MEGA cool!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mystisk! En kinesisk Ferrari-forhandler er lukket, men bilerne står der endnu" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/mystisk-en-kinesisk-ferrari-forhandler-er-lukket-men-bilerne-staar-der-endnu">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/abandoned-ferrari-dealer-17-1536x1024-9ZgJLIKLM4K0jF8w13X-tQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C0%2C1479%2C1024" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mystisk! En kinesisk Ferrari-forhandler er lukket, men bilerne står der endnu
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="10 vilde Lancia&#39;er, som får dig til at dreje hovedet af led" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/10-vilde-lancia">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1974-lancia-stratos-hf-stradale-by-bertone_1-CTm_r7erFEqxH7zRnzdi7g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=76%2C3%2C3725%2C2579" alt="1974 Lancia Stratos" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    10 vilde Lancia'er, som får dig til at dreje hovedet af led
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="8 mærkværdige superbiler, som muligvis fortjener at ryge i glemmebogen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/superbilerne-der-roeg-hurtigt-i-glemmebogen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bm21080-10-ting-3-weber-icg14j4rfsio19ooc3-8rw-copy-ABQtTVM4Jpb2M6iMhaeX8w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=3%2C1%2C1195%2C828" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    8 mærkværdige superbiler, som muligvis fortjener at ryge i glemmebogen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Har du nogensinde tænkt over hvilke 9 biler, der har de mest syrede kabiner?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/9-syrede-instrumentpaneler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cdn-connect/503fdf3853264cc892d01f01868c8621.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=59%2C0%2C2953%2C2044" alt="Pagani Huayra interiør" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Har du nogensinde tænkt over hvilke 9 biler, der har de mest syrede kabiner?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Træt af en kabine med gråt i gråt? Vi er gået på jagt i arkivet, for at finde de 9 biler i historien, der uden tvivl har de mest ekstreme kabiner, du kan finde. Se dem hér!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Seat&#39;s slemme søster er klar: Cupra el-Born" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/cupra-el-born">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cupra-el-born-seat-elbil-hatchback-elektrisk-id-3-spansk-hot-hatch-ladetid-raekkevidde-front-forende-Ey0CEIHtYPe_Ym3T_a0fCw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C26%2C1600%2C1107" alt="Cupra el-Born Seat elbil hatchback elektrisk ID 3 spansk hot hatch ladetid rækkevidde front forende" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Seat's slemme søster er klar: Cupra el-Born
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kan du huske Knight Rider? Nu kan KITT blive din" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/knight-rider-kitt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/knight-rider-kitt-pontiac-firebird-trans-am-1982-tvserie-juliens-auctions-sort-david-hasselhoff-autograf-front-forende-ry7AFrk1OE7gPQqVvTcGHA.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1274%2C882" alt="Knight Rider KITT Pontiac Firebird Trans Am 1982 tvserie juliens auctions sort David Hasselhoff autograf front forende" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kan du huske Knight Rider? Nu kan KITT blive din
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Brug for en 710 hk SUV til at trække campingvognen? Dodge har svaret" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/dodge-durango-srt-hellcat">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2021dodgedurangosrthellcattow-1cADQKsXZLZ_tzYTz82KbA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=55%2C0%2C2889%2C2000" alt="Dodge Durango SRT Hellcat" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Brug for en 710 hk SUV til at trække campingvognen? Dodge har svaret
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Få historien om den legendariske Fiat-direktør, som fik bygget biler i ét eksemplar" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/se-fiat-bossens-unikke-biler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lancia-spyder-11-j-uyt_ypocudu9mfcf44ta-qknucn6wjo2_sooL1yV6Og.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=35%2C0%2C1531%2C1060" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få historien om den legendariske Fiat-direktør, som fik bygget biler i ét eksemplar
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vi giver dig fortællingen om den absolut største spoiler i bilhistorien " class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/plymouth-superbird-legenden-fra-nascar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bm25898-drengevaerelset-plymouth-01-Kue0IwN77oMKAzIuI6eRhw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C52%2C5482%2C3795" alt="Plymouth Superbird forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vi giver dig fortællingen om den absolut største spoiler i bilhistorien 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Den vejer 680 kg, har 415 hk og kan trække 2,05 G i sving – mød Donkervoort!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/donkervoort-d8-gto-jd70">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/donkervoort-d8-gto-jd70-3-xqu81pk43li26-sm57a_nq-C1EqwcoLQAa9kbFiz8DssQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Donkervoort D8 GTO-JD70" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den vejer 680 kg, har 415 hk og kan trække 2,05 G i sving – mød Donkervoort!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få et ekstra øje i forruden" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-smart-dash-kamera-til-bilen-347907/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1295_bil_web_dashcam_netv-rksboks-xprugnuiYj1Fc-2Jul7HBQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få et ekstra øje i forruden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Smart Dash kamera til kun 99 kr. + porto
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Kraftfuld powerbank med quick charge" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-kraftfuld-powerbank-357866/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-kraftfuld-powerbank-357866/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2013_bil_quick_charge_powerbank_networkbox_960x665-uhNqjfnQ8pWuF5dtgCacDQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kraftfuld powerbank med quick charge
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 nr. af Bil Magasinet + Kraftfuld powerbank. KUN 139 kr. + porto. I alt 178 kr.!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Få 3 nr. af Bil Magasinet + Mitilux kikkert til kun 139 kr. + porto" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Abonnement/Bonniershop" data-ad-domain="abonnement.bilmagasinet.dk" data-ad-path="/campaign/fa-3-nr-af-bil-magasinet-mitilux-kikkert-358365/" target="_self" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-mitilux-kikkert-358365/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2103-bil-kikkertkampagne_networkbox_960x665-Vynn93XmJnkmC2Zz9G7qmA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 nr. af Bil Magasinet + Mitilux kikkert til kun 139 kr. + porto
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      SPAR 929 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Alle dine favorit magasiner digitalt" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" data-ad-placement="7" data-ad-placement-type="ContentTemplate" data-ad-format="1/4 StaticStandard" data-ad-type="widget" data-ad-owner="bonnier" data-ad-purpose="subscription" data-ad-product="Wype" data-ad-domain="abonnement.wype.dk" data-ad-path="/digital-campaign/wype2mdr2020-351162_351161/" target="_self" href="https://abonnement.wype.dk/digital-campaign/wype2mdr2020-351162_351161/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/346_wype_magasin_animation_optimeret_dk-n2kgOEpoU3ckkNBPQiKehg.gif?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C200%2C139" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle dine favorit magasiner digitalt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på opdagelse i 28 populære magasiner på mobil, tablet eller desktop med WYPE. Prøv 2 måneder gratis >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vi tester den gigantiske elvarebil med kort rækkevidde og høj pris" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/test-elvarebil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/elvarebil-man-1-WIr_v8b5M2gnarvGiZ2WeQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="MAN eTGE" title="MAN eTGE" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vi tester den gigantiske elvarebil med kort rækkevidde og høj pris
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Er du bilfreak? Har du 407 mio. kr.? Vil du bo i Hollywood? Så har vi drømmehuset til dig!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/er-du-bilfreak-har-du-407-mio-kr-vil-du-bo-i-hollywood-saa-har-vi-droemmehuset-til-dig">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/los-angeles-mansion-15-car-garage_10-N6dijpHJgQbiyEDQZBR9Rw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Er du bilfreak? Har du 407 mio. kr.? Vil du bo i Hollywood? Så har vi drømmehuset til dig!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="En elektrisk Harley Davidson?!? 9 spørgsmål og svar til dig, der ikke forstår det..." class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/harley-davidson-livewire">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/elmotorcykel_harley-3-vHCxHcMEmJ-lIyBHExn42g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C431%2C4563%2C2910" alt="Harley-Davidson LiveWire" title="Harley-Davidson LiveWire" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    En elektrisk Harley Davidson?!? 9 spørgsmål og svar til dig, der ikke forstår det...
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Vil du gerne have en Vespa, der kører på strøm? Så læs vores første test" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/vespa-elettrica-foerste-tur">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_9540-DBOPXetOKQ9o0d8pSbfVmA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C6240%2C4160" alt="Vespa Elettrica" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vil du gerne have en Vespa, der kører på strøm? Så læs vores første test
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Politiet fanger knægt, som rammer 308 km/t i sin fars Mercedes-AMG" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/politiet-fanger-knaegt-som-rammer-308-km-t-i-sin-fars-mercedes-amg">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2020-05-11-kl-15-05-32-pDs3BKSRcqYwRn1S4NTqmQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Politiet fanger knægt, som rammer 308 km/t i sin fars Mercedes-AMG
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Top 10: Her er de grimmeste biler i verden, punktum!" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/top-10-her-er-de-grimmeste-biler-i-verden">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm17225-03-cjiecrphwe2sely2sbboew-copy-ZtVIj0S7U2YFCgYPK54OcQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C0%2C1443%2C1001" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Top 10: Her er de grimmeste biler i verden, punktum!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tesla Model S P100D udfordrer McLaren 720S i kapløb, men hvem vinder?" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/tesla-vs-mclaren">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2020-03-26-at-09-11-17-lJdkb5hr4OwycA3CL6gwYg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=273%2C110%2C2423%2C1075" alt="McLaren 720S" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tesla Model S P100D udfordrer McLaren 720S i kapløb, men hvem vinder?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Husker du? Rover 3500 var stilfuld men kvaliteten så ringe, at kun få eksisterer i dag" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/efteraarstur-i-rover-3500-god-komfort-men-horribel-kvalitet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm19019-rover-opslag1-eDe_4y_HaJR3NvRVGs5a-g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="1986 Rover 3500 SE Vanden Plas" title="1986 Rover 3500 SE Vanden Plas" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Husker du? Rover 3500 var stilfuld men kvaliteten så ringe, at kun få eksisterer i dag
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Brug for en fed biloplevelse? Her er 5 af de bedste bilmuseer du kan besøge fra sofaen" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/brug-for-en-fed-biloplevelse-her-er-5-af-de-bedste-bilmuseer-du-kan-besoege-fra-sofaen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/_p3a4701-irWDcoHBGk6PqOhF1QO28Q.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Brug for en fed biloplevelse? Her er 5 af de bedste bilmuseer du kan besøge fra sofaen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Se rockstjernens biler" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/se-rockstjernens-biler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bilmagasinet-james-hetfield_06-Fc-Dqa4aARzhA7ewvlnRZg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Se rockstjernens biler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Danske bilister dropper købet af elbiler, fastslår ny dansk undersøgelse" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/danske-bilister-dropper-koebet-af-elbiler-fastslaar-ny-dansk-undersoegelse">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_180780-pa-gaden-bmw-i3s-001-a5-copy-sm98wwbje2z6pfj30vulma-fiE-am5x-knswWfvCKJZeg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C665" alt="BMW I3S" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Danske bilister dropper købet af elbiler, fastslår ny dansk undersøgelse
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/andre-bilmaerker">Andre bilmærker</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mød Dartz&#39; topløse og skudsikre monstertruck" class="full-width inline-block" data-transition-link="true" data-advertorial-label="null" data-advertorial-partner="null" data-ad-pillar="Andre bilmærker" data-ad-sub-pillar="Andre bilmærker" href="/andre-bilmaerker/moed-dartz-toploese-og-skudsikre-monstertruck">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/6x6-side-view-lando-1-3v9HiEQDsPcNVzF-5N6p_g.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mød Dartz' topløse og skudsikre monstertruck
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  



        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <p><a href="/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kundeservice</a>&nbsp;<br />Kontakt: 39 10 30&nbsp;00</p>
<p>Bonnier Publications International AS<br />Postboks 543<br />1411 Kolbotn<br />Norge<br /> CVR: 977041006&nbsp;</p>
<p class="p1">&nbsp;</p>
<div id="gtx-trans" style="position: absolute; left: -25px; top: 20px;">&nbsp;</div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://da-dk.facebook.com/bilmagasinet/" target="_self">Facebook</a>&nbsp;<br /><a href="https://www.instagram.com/bilmagasinet.dk/?hl=da" target="_self">Instagram<br /></a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <div><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank">Abonn&eacute;r nu<br /></a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self">Wype - digitalt magasin<br /></a><a href="/nyhedsbrev" target="_self">Nyhedsbrev</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"><br /></a><a href="https://benjamin.dk/karriere/" target="_blank">Job</a><a href="magasinet/udvid-din-horisont-med-den-nye-wype-app" target="_self"></a><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/" target="_blank"><br /></a></div>
<div><a href="https://www.mediekit.dk/" target="_blank">Annonc&eacute;r</a></div>
<div>- i <a href="https://mediekit.dk/print/bilmagasinet/" target="_blank">magasin</a> og p&aring; <a href="https://mediekit.dk/digital/bilmagasinet-dk/" target="_blank">website</a></div>
<div><a href="https://bonnierpublications.com/presse/" target="_blank">Presse</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/her-kan-du-moede-bil-magasinet-s-redaktion" target="_blank">M&oslash;d redaktionen</a></div>
<div><a href="https://bilmagasinet.dk/magasinet/maanedens-magasin/kontakt-bil-magasinet" target="_self">Kontakt os</a></div>
            </div>
            <div class="col-xs-6 col-sm-3">
              <p><a href="https://bilmagasinet.dk/cookiepolitik" target="_self">Cookiepolitik<br /></a><a href="https://bonnierpublications.com/Privatlivspolitik/" target="_self">Persondatapolitik<br /></a><a href="https://bilmagasinet.dk/vilkar-bilmagasinet" target="_self">Juridisk information</a></p>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <script src="/assets/site/modules/ctm-779b420fd5865f6610bae9a1aabfbdc7351c6fa5a9e5dfcdd068382b17ed474d.js"></script>
    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

      <script src="https://www.biltorvet.dk/bilmagasinet/app.js"></script>
  </body>
</html>
