<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Video: Den Viper kommer nok ikke til at køre igen lige foreløbig  | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Hvornår lærer folk, at det er en ufattelig dårlig idé at spille smart, når man forlader et bilarrangement? Her går det galt igen!">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Video: Max pinligt! Folk håner Viper-ejer efter uheld! "></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000225690"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="ulykke"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Video"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Video"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://bilmagasinet.dk/video"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="http://bilmagasinet.dk/video/video-max-pinligt-folk-haaner-viper-ejer-efter-uheld"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="og:title" content="Video: Max pinligt! Folk håner Viper-ejer efter uheld! "></meta>
<meta property="og:description" content="Undskyld, men lærer folk ikke snart, at det er utrolig dumt at spille smart når de forlader et bilarrangement. Ejeren af denne Viper måtte desværre lære det på den hårde måde. Der er ikke meget medlidenhed fra tilskuerne. "></meta>
<meta property="og:image" content="https://images.interactives.dk/screen-shot-2017-12-06-at-15-20-46-1-copy-774AeTmFPgLrbTTAuihk3A.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/screen-shot-2017-12-06-at-15-20-46-1-copy-774AeTmFPgLrbTTAuihk3A.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height"></meta>
<meta property="og:see_also" content="http://bilmagasinet.dk/nyheder/kevin-magnussen-kunne-ga-fra-dramatisk-ulykke"></meta>
<meta property="og:see_also" content="http://bilmagasinet.dk/frigear/nu-goer-rimac-os-klogere-paa-richard-hammonds-heftige-ulykke"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-12-06T15:54:00+01:00"></meta>
<meta property="article:modified_time" content="2017-12-06T15:48:55+01:00"></meta>
<meta property="article:section" content="Video"></meta>
<meta property="og:article:author" content="Mathias Brandt"></meta>
<meta property="article:tag" content="ulykke"></meta>





<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="video"></meta>
<meta name="bcm-categories" content="video"></meta>
<meta name="bcm-tags" content="ulykke"></meta>
<meta name="bcm-title" content="video max pinligt folk haaner viper-ejer efter uheld"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>


<link rel="stylesheet" media="all" href="/assets/sites/bilmagasinet_dk-92098aa1f9491194f96142dbb24fc6a8b1015f866f271277a663d2fb25180c2b.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-6489aa297ae03218940c6d8e840e47bbe095bc95538e4d791a2223b1e97d971a.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da" href="http://bilmagasinet.dk/video/video-max-pinligt-folk-haaner-viper-ejer-efter-uheld" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow" />

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div data-tag-manager-layer data-content-type="articles"></div>

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="http://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      <div class="cookie-message hidden" data-cookie-message>
  <div class="container">
    <div class="row">
      <div class="col-xs-2 col-sm-1">
          <img src="http://bilmagasinet.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large" />
      </div>
      <div class="col-xs-10">
        <p>
          Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
          <a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
        </p>
      </div>
      <div class="col-sm-1">
        <a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
      </div>
    </div>
  </div>
</div>

      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
          <img src="http://bilmagasinet.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        Cookie &amp; privatlivspolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://bilmagasinet.dk/"><img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://bilmagasinet.dk/">
      <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
      <li>
        <a href="http://bilmagasinet.dk/biltest">
          Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/video">
          Video<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
            <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
            <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/blogs">
          Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
            <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
            <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
            <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
            <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
            <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
            <li>
  <a title="Biler &amp; Ballade" data-transition-link="true" href="http://bilmagasinet.dk/blogs/biler-ballade">Biler &amp; Ballade</a>
</li>
            <li>
  <a title="High on Cars" data-transition-link="true" href="http://bilmagasinet.dk/blogs/high-on-cars">High on Cars</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/bil-magasinet-denne-maned">
          Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=tiak7buf">Hvad synes du?</a>
</li>
            <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
            <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
            <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
            <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
            <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
        </ul>
</li>      <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
      <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonnér</a>
</li>
      <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://bilmagasinet.dk/">
              <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonnér</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" href="http://bilmagasinet.dk/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Video" data-transition-link="true" href="http://bilmagasinet.dk/video">Video</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
                    <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
                    <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" href="http://bilmagasinet.dk/blogs">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
                    <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
                    <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
                    <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
                    <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                    <li>
  <a title="Biler &amp; Ballade" data-transition-link="true" href="http://bilmagasinet.dk/blogs/biler-ballade">Biler &amp; Ballade</a>
</li>
                    <li>
  <a title="High on Cars" data-transition-link="true" href="http://bilmagasinet.dk/blogs/high-on-cars">High on Cars</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=tiak7buf">Hvad synes du?</a>
</li>
                    <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
                    <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
                    <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
                    <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
                    <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
              <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonnér</a>
</li>
              <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>        <div class="row">
          <div class="col-md-12">
            
          </div>
        </div>
    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/frigear/nu-goer-rimac-os-klogere-paa-richard-hammonds-heftige-ulykke">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-06-20-at-10-53-11-pns5ccmcdwgiwlq4cavi_g-49uJeEBiabQVSPXC87p9_A.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=88%2C1%2C744%2C515" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Nu gør Rimac os klogere på Richard Hammonds heftige ulykke</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/screen-shot-2017-12-06-at-15-20-46-1-copy-774AeTmFPgLrbTTAuihk3A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C3%2C1500%2C1038" class="img-responsive full-width aspect-tv imgix-fluid" alt="Viper uheld" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="gutter-top col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div class="image-caption">
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Video: Max pinligt! Folk håner Viper-ejer efter uheld! 
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Undskyld, men lærer folk ikke snart, at det er utrolig dumt at spille smart når de forlader et bilarrangement. Ejeren af denne Viper måtte desværre lære det på den hårde måde. Der er ikke meget medlidenhed fra tilskuerne. 
          </h2>

          <div class="gutter-vertical">
            <div class="meta-information">

   6. december 2017

    af
    Mathias Brandt
    <span data-meta-information="true" data-content-author="Mathias Brandt" data-content-date=" 6. december 2017"></span>

  <div class="top-tags">
      <a class="tag-link" href="/tags/ulykke">#ulykke</a>

  </div>

</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p>Nettet er fyldt med folk, som ikke har kontrol over sin bil, når de forlader parkeringspladsen efter et bil-arrangement. Alle ved efterhånden, at ved udkørslen står der en kødrand at mennesker, der alle har kameraet klar.&nbsp;</p><p>Denne Viper lider desværre samme skæbne, som så mange andre specialbiler. At dømme udfra videoen, så ligner det et større reparation at få den tilbage på vejen.&nbsp;</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="inserted-code-widget">
  <iframe width="560" height="315" src="https://www.youtube.com/embed/RsMXDxXlvmY" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relateret Indhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/nyheder">Nyheder</a>
  </span>
</div>


        <article class="article-item">
          <a title="Kevin Magnussen kunne gå fra dramatisk ulykke" href="/nyheder/kevin-magnussen-kunne-ga-fra-dramatisk-ulykke">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cdn-connect/784eebea66ed49809eba194c87e064d9.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=55%2C0%2C518%2C358" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kevin Magnussen kunne gå fra dramatisk ulykke
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


        <article class="article-item">
          <a title="Nu gør Rimac os klogere på Richard Hammonds heftige ulykke" href="/frigear/nu-goer-rimac-os-klogere-paa-richard-hammonds-heftige-ulykke">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-06-20-at-10-53-11-pns5ccmcdwgiwlq4cavi_g-49uJeEBiabQVSPXC87p9_A.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=88%2C1%2C744%2C515" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nu gør Rimac os klogere på Richard Hammonds heftige ulykke
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/nyheder">Nyheder</a>
  </span>
</div>


        <article class="article-item">
          <a title="Walter Röhrl dropper Nürburgring-rekordforsøg: Det er for farligt!" href="/nyheder/walter-rohrl-dropper-nurburgring-rekordforsoeg-det-er-for-farligt">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/s17_0081_fine-1rbxeYUgyZWCtNlkUMRe3Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=98%2C4%2C4796%2C3320" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Walter Röhrl dropper Nürburgring-rekordforsøg: Det er for farligt!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/ulykke">#ulykke</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
            <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Video: Max pinligt! Folk håner Viper-ejer efter uheld! " addthis:description="Undskyld, men lærer folk ikke snart, at det er utrolig dumt at spille smart når de forlader et bilarrangement. Ejeren af denne Viper måtte desværre lære det på den hårde måde. Der er ikke meget medlidenhed fra tilskuerne. " addthis:url="http://bilmagasinet.dk/video/video-max-pinligt-folk-haaner-viper-ejer-efter-uheld">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_google_plusone_share"></a>
        <a class="addthis_button_linkedin"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Den hurtige, firehjulstrukne Rock Crawler kan nu blive din!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-rock-crawler-fjernstyret-bil/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rockcrawler-netvaerksboks-wEahYk3qMCe-D5ET7isJ9w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den hurtige, firehjulstrukne Rock Crawler kan nu blive din!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Rock Crawler fjernstyret bil. Kun 69 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title=" Få 2 nr. af Bil Magasinet + N&#39;arctic Fiberjakke. Kun 69,-" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-narctic-fiberjakke/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4683_bil_fiberjakke_narctic_960x665_netv-rksboks-Y_ybE1v0GRsVQbDn8HBQtw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
     Få 2 nr. af Bil Magasinet + N'arctic Fiberjakke. Kun 69,-
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hold varmen og nyd de råkolde forårsdage med denne lækre fiberjakke!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Den søde duft af brændte dæk" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/giftcard/gkw-bil-3-tilbud-jul/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/julegave-kampagne_netvaerksboks_bil-xu8UuNwJnQI_TorHX58W3A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den søde duft af brændte dæk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Giv Bil Magasinet i julegave fra kun 199 kr. Spar op til 43 %. Klik her >>
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_sv_2-Rs9xZhPD9psiDsqHNPtedg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Alle favoritmagasinerne - samlet ét sted!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nyheder">Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Jaguar og Land Rover satser stort på det danske marked" class="full-width inline-block" data-transition-link="true" href="/nyheder/jaguar-og-land-rover-satser-stort-paa-det-danske-marked">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/henrik-bang-5-P7dhQF1nB6xy7i_iD6O8fg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=47%2C2%2C2306%2C1596" alt="Henrik Bang - Jaguar Land Rover" title="Henrik Bang - CEO British Car Import" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Jaguar og Land Rover satser stort på det danske marked
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      En ny fusion mellem de to største skandinaviske Jaguar/Land Rover forhandlere skal ændre danskernes opfattelse af mærket, som i højere grad vil fokusere på Hr. og Fru. Danmark
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Lamborghini&#39;s første SUV var noget helt for sig selv" class="full-width inline-block" data-transition-link="true" href="/nostalgi/lamborghini-s-foerste-suv-lm002">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/aa43740adaf94894b4be69ecbb56e9e2afb3c1e3-copy-eAjLSyAzhEZ-DaCsmi0IVg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=8%2C1%2C1484%2C1028" alt="Lamborghini LM002 hvid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lamborghini's første SUV var noget helt for sig selv
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Lamborghini Urus er lige blevet præsenteret, men det er ikke Lamborghini's første SUV. I slutningen af 80'erne kom LM002, der stadig den dag i dag kun er for de meget rige.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="60&#39;ernes ultimative lejebil, Ford Shelby GT350! " class="full-width inline-block" data-transition-link="true" href="/nostalgi/60-ernes-ultimative-lejebil-ford-shelby-gt350">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_28098-drengevaerelset-shelby-gt350-11-copy-ZogGZb_RyNUfbnTS9YVKiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C1%2C1441%2C998" alt="Shelby GT350 &#39;Hertz&#39; rød forfra " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    60'ernes ultimative lejebil, Ford Shelby GT350! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Ford Mustang var kendt for sit flotte look og ikke så meget for sine overarme. Det skulle der laves om på. Så Ford lavede en aftale med Carroll Shelby
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nyheder">Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Har du styr på leasingreglerne?" class="full-width inline-block" data-transition-link="true" href="/nyheder/har-du-styr-paa-leasingreglerne">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/istock-863996498-s8UsDT10SyvTB9I_uexp_A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C2%2C2038%2C1411" alt="leasingaftale" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Har du styr på leasingreglerne?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det kostede en forbruger flere tusinde kroner, at hun ikke havde sat sig ind i leasingreglerne. Havde hun bare overholdt serviceeftersyn, kunne problemet have været undgået. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6 hidden-xs">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Britisk &quot;Ring-monster&quot; nupper prestigefyldt titel fra Alfa Romeo" class="full-width inline-block" data-transition-link="true" href="/nyheder/britisk-ring-monster-nupper-prestigefyldt-titel-fra-alfa-romeo">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/worlds-fastest-car-2-xzwUaOE3unAhBbH8Q4cy1A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=54%2C2%2C2629%2C1820" alt="Jaguar XE SV Project 8 på Nürburgring" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Britisk "Ring-monster" nupper prestigefyldt titel fra Alfa Romeo
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Vil du have det allerbedste fra bilmagasinet.dk?
    </h2>

    <div class="wysiwyg">
      <p>F&aring; masser af bilnyheder, konkurrencer og l&aelig;kre gallerier direkte&nbsp;i indbakken.</p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="185392" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nyheder">Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Formel 1 siger farvel til 23 år gammelt logo – her er det nye" class="full-width inline-block" data-transition-link="true" href="/nyheder/formel-1-siger-farvel-til-23-aar-gammelt-logo-her-er-det-nye">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/f1-logo-red-on-black-e1511528736760-copy-oH__H-kmK5kuoOQVK4dO_A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C2%2C1500%2C1038" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Formel 1 siger farvel til 23 år gammelt logo – her er det nye
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Formel 1 har lanceret deres nye logo. En digital fremtid er delvist forklaringen på, at logoet nu bliver udskiftet. Hvad synes I om det? 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er den første Porsche Carrera GT" class="full-width inline-block" data-transition-link="true" href="/nostalgi/her-er-den-foerste-porsche-carrera-gt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/pa17_r153_034-copy-lUojWyN7QqQgI-r1v-jZpA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C2%2C1500%2C1038" alt="Porsche 924 Carrera GT, grå" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er den første Porsche Carrera GT
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BM&#39;s brølere: Da Frederik kørte konfirmationskørsel som en Kamikaze-pilot" class="full-width inline-block" data-transition-link="true" href="/nostalgi/bm-s-broelere-da-frederik-koerte-konfirmationskoersel-som-en-kamikaze-pilot">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/p-boxster-cIu8BckKOhpQnlYG-kAk0A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C22%2C1600%2C1108" alt="Gul Porsche Boxster kører langs mark" title="Porsche sportsvogn" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BM's brølere: Da Frederik kørte konfirmationskørsel som en Kamikaze-pilot
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nyheder">Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mangler du overblik over de nye registreringsafgifter, så er løsningen her:" class="full-width inline-block" data-transition-link="true" href="/nyheder/mangler-du-overblik-over-de-nye-registreringsafgifter-saa-er-loesningen-her">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-m240i_coupe-2018-1600-03-copy-9hbS13XDxOam3YNSX2CCbw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C2%2C1500%2C1038" alt="BMW M240i" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mangler du overblik over de nye registreringsafgifter, så er løsningen her:
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/video">Video</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Video: Jagten på det perfekte billede gik ikke helt efter planen" class="full-width inline-block" data-transition-link="true" href="/video/video-jagten-paa-det-perfekte-billede-gik-ikke-helt-efter-planen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_2107-copy-RLlFtugMy5HcD7K5SuTO2A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1499%2C1038" alt="Hvid Porsche Cayenne og solnedgang " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Video: Jagten på det perfekte billede gik ikke helt efter planen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/video">Video</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mercedes-AMG G63 har en V8&#39;er, der kan høres flere kilometer væk" class="full-width inline-block" data-transition-link="true" href="/video/video-en-buldrende-v8-er-med-en-lyd-som-kan-skraemme-enhver-draeberklovn-langt-vaek">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2016-10-19-at-11-03-15-copy-HbW0BIsaMQkV7eHeMMhWBQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=42%2C2%2C2075%2C1437" alt="mercedes, amg, g63, nordjylland" title="Mercedes-AMG G63" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mercedes-AMG G63 har en V8'er, der kan høres flere kilometer væk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/video">Video</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Video: Mazda MX-5 med 1.000 hk! " class="full-width inline-block" data-transition-link="true" href="/video/video-mazda-mx-5-med-1-000-hk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-10-19-at-9-39-11-am-1508420367-jgcaderd0fdfk3iuhwudpw-hcLy5_yl4XBAtw5siD5z0g.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=106%2C0%2C555%2C384" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Video: Mazda MX-5 med 1.000 hk! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nyheder">Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Afgiftsændringer: Her er de nye privatleasingpriser" class="full-width inline-block" data-transition-link="true" href="/nyheder/afgiftsaendringer-her-er-de-nye-privatleasingpriser">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/36_opel_500111-copy-6zk1PKFvoeFjKB3z7_ophQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1499%2C1038" alt="Opel Leasingpriser - privatleasing" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Afgiftsændringer: Her er de nye privatleasingpriser
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW Z1 er fra dengang, kun fantasien satte grænser " class="full-width inline-block" data-transition-link="true" href="/nostalgi/bmw-z1-er-fra-dengang-kun-fantasien-satte-graenser">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-10-31-at-10-16-30-copy-FDT59a7BeUwIhoV1Lksq6Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C1%2C1441%2C998" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW Z1 er fra dengang, kun fantasien satte grænser 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/video">Video</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Video: Er der huller i din Lamborghini-historie? Så få den opfrisket her:" class="full-width inline-block" data-transition-link="true" href="/video/video-er-der-huller-i-din-lamborghini-historie-saa-for-den-opfrisket-her">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lamborghini-miura_sv-1971-1600-0e-copy-iGttA_aXMhxYucrZ-tUDdw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1499%2C1038" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Video: Er der huller i din Lamborghini-historie? Så få den opfrisket her:
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Den hårdkogte miniput-racer, Abarth 695 SS har mistet sin folkelighed" class="full-width inline-block" data-transition-link="true" href="/nostalgi/den-haardkogte-miniput-racer-abarth-695-ss-har-mistet-sin-folkelighed">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_27598-drengevaerelset-fiat-695-02-copy-KwFwScrfGBYlSP46XDvv3g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=2%2C1%2C1496%2C1036" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den hårdkogte miniput-racer, Abarth 695 SS har mistet sin folkelighed
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/video">Video</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VIDEO: Shmee150 har gaflet nøglerne til en Zenvo TS-1 GT" class="full-width inline-block" data-transition-link="true" href="/video/video-shmee150-har-gaflet-noeglerne-til-en-zenvo-ts-1-gt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2017-10-23-kl-13-30-03-8XIPODrnu9AZoOhfni85cg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=71%2C0%2C1297%2C900" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VIDEO: Shmee150 har gaflet nøglerne til en Zenvo TS-1 GT
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-magasinet-tv">Bil Magasinet TV</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Honda Civic og Ford Fiesta nomineret til AutoBest bil 2018" class="full-width inline-block" data-transition-link="true" href="/bil-magasinet-tv/honda-civic-og-ford-fiesta-nomineret-til-autobest-bil-2018">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/honda-civic-p5dczWfpGEdqk8MbPHEYPw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Honda Civic og Ford Fiesta nomineret til AutoBest bil 2018
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Efterårstur i Rover 3500: God komfort, men horribel kvalitet" class="full-width inline-block" data-transition-link="true" href="/nostalgi/efteraarstur-i-rover-3500-god-komfort-men-horribel-kvalitet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm19019-rover-opslag1-eDe_4y_HaJR3NvRVGs5a-g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="1986 Rover 3500 SE Vanden Plas" title="1986 Rover 3500 SE Vanden Plas" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Efterårstur i Rover 3500: God komfort, men horribel kvalitet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Superbilerne der røg for hurtigt i glemmebogen" class="full-width inline-block" data-transition-link="true" href="/nostalgi/superbilerne-der-roeg-hurtigt-i-glemmebogen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm21080-10-ting-7-edonis-lesfufpqsetfg8ldifqylq-copy-s829XpalcpKVA5zM57_xwg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=3%2C0%2C1195%2C829" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Superbilerne der røg for hurtigt i glemmebogen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Søndagsturen // Derfor skal man købe en C63 AMG! " class="full-width inline-block" data-transition-link="true" href="/bil-magasinet-tv/soendagsturen-derfor-skal-man-koebe-en-c63-amg">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/maxresdefault-10-copy-aSv6IEeQup-CBSiciz6SDw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Søndagsturen // Derfor skal man købe en C63 AMG! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Studenter-GTI på budget: Fiat Punto HGT" class="full-width inline-block" data-transition-link="true" href="/nostalgi/studenter-gti-paa-budget-fiat-punto-hgt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm26240-3-x-studenter-gti-punto-03-a5-copy-Q-2CUeEEm9h5SN1z6_IPOA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Studenter-GTI på budget: Fiat Punto HGT
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sommeren med &#39;Klovneskoen&#39; er slut! " class="full-width inline-block" data-transition-link="true" href="/nostalgi/sommeren-med-klovneskoen-er-slut">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_31366-vores-biler-bmw-z3-01-a4-copy-7kQGsoTMKh6aoXOhdjBZhw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sommeren med 'Klovneskoen' er slut! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Et strejf af Pagani: Anders Richter puster liv i de 525 hk og får sig et chok" class="full-width inline-block" data-transition-link="true" href="/nostalgi/et-strejf-af-pagani-anders-richter-puster-liv-i-525-hk-og-faar-sig-et-chok">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_28970-kultbil-mercedes-sl73-amg-28-a3-copy-lfyfkdvemaoxwpxy1awztq-qRBSwDEp-s-xlLsxBLbKZw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C883%2C613" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Et strejf af Pagani: Anders Richter puster liv i de 525 hk og får sig et chok
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-magasinet-tv">Bil Magasinet TV</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Se Bil Magasinets stemmer til Årets Bil i Danmark 2018" class="full-width inline-block" data-transition-link="true" href="/bil-magasinet-tv/se-bil-magasinets-stemmer-til-aarets-bil-i-danmark-2018">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/volvo-xc60-NoKBmoQVybeiKd8kfxfOew.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=83%2C0%2C3835%2C2650" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Se Bil Magasinets stemmer til Årets Bil i Danmark 2018
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-magasinet-tv">Bil Magasinet TV</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Video: Derfor er Range Rover Velar vanvittigt fed " class="full-width inline-block" data-transition-link="true" href="/bil-magasinet-tv/video-derfor-er-range-rover-velar-vanvittigt-fed">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_20171010_142911-DERcXi-3xM3_pWdTohKWOQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=370%2C0%2C3228%2C2240" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Video: Derfor er Range Rover Velar vanvittigt fed 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nyheder">Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ny bilforsikring til unge: Jo pænere du kører, desto mere sparer du" class="full-width inline-block" data-transition-link="true" href="/nyheder/bilforsikring-til-unge">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-610861236-mAod0UzunNjiyc4qDqg46g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=25%2C0%2C1205%2C836" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny bilforsikring til unge: Jo pænere du kører, desto mere sparer du
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-magasinet-tv">Bil Magasinet TV</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Video: Kan koreansk bøllebil udfordre VW Golf GTI?" class="full-width inline-block" data-transition-link="true" href="/bil-magasinet-tv/video-kan-koreansk-boellebil-udfordre-vw-golf-gti">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_20171010_120306-1-copy-D55ZeEhIopvFMbJkFI1lZg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=2%2C0%2C1496%2C1038" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Video: Kan koreansk bøllebil udfordre VW Golf GTI?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items">Benjamin Media</li>
<li class="list-group-items">Finsensvej 6D</li>
<li class="list-group-items">2000 Frederiksberg</li>
<li class="list-group-items">Telefon: 39 10 30 07</li>
<li class="list-group-items">Fax: 70 22 02 56</li>
</ul>
            </div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet" target="_self">Kontakt os</a></li>
<li class="list-group-items"><a href="http://bilmagasinet.dk/article/74209-mod-redaktionen-argang-2015" target="_self">M&oslash;d Redaktionen</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48711-bil-magasinet" target="_blank">Annonc&oslash;rinfo</a></li>
</ul>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p>F&aring; 3 numre af Bil Magasinet + en gave. Fra 149,-&nbsp;Se mere om tilbuddet her</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
