<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Snøft, nu er BMW M3'eren blevet solgt | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Kærligheden til en dakargul BMW M3 har varet siden 2009, men nu er eventyret desværre ved at være slut, for Anders Richters bil er blevet solgt.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:recs:articleid" content="1000197698"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-tag" content="BMW"></meta>
<meta name="cXenseParse:bod-cat" content="Richters Garage"></meta>
<meta name="cXenseParse:bod-metatag-changedate"></meta>
<meta name="cXenseParse:bod-content_type" content="article"></meta>

<meta property="og:url" content="http://bilmagasinet.dk/richters-garage/bye-bye-bmw-m3-richter-siger-farvel-til-den-dakar-gule-tysker"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="og:title" content="Bye bye, BMW M3: Richter siger farvel til den dakar-gule tysker"></meta>
<meta property="og:description" content="Kærligheden til en dakargul BMW M3 har varet siden 2009, men nu er eventyret desværre ved at være slut, for Anders Richters bil er blevet solgt."></meta>
<meta property="og:image" content="https://images.interactives.dk/bmwm3-5jz4773CWekrfdCU-t6BFg.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/bmwm3-5jz4773CWekrfdCU-t6BFg.jpg"></meta>
<meta property="og:image:width" content="2048"></meta>
<meta property="og:image:height" content="1365"></meta>
<meta property="og:see_also" content="http://bilmagasinet.dk/richters-garage/vi-laver-lynservice-pa-bmw-m3"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-04-02T08:28:00+02:00"></meta>
<meta property="article:modified_time" content="2017-03-31T14:15:21+02:00"></meta>
<meta property="article:section" content="Richters Garage"></meta>
<meta property="og:article:author" content="Anders Richter"></meta>
<meta property="article:tag" content="BMW"></meta>




<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="richters-garage"></meta>
<meta name="bcm-categories" content="Richters Garage"></meta>
<meta name="bcm-tags" content="BMW"></meta>
<meta name="bcm-title" content="Snøft, nu er BMW M3'eren blevet solgt | Bilmagasinet.dk"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>


<link rel="stylesheet" media="all" href="/assets/sites/bilmagasinet_dk-e48218159528c87c0498474d19785f56f26fb9a5d19a2cfe1f8e7f29786b430f.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"be55f6695f","applicationID":"4817742","transactionName":"dloITRRbDg9dQh5WQ0FcBVUDR00QUF9G","queueTime":3,"applicationTime":253,"agent":""}</script>
<script type="text/javascript">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</script>

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-7e049257422812b9f932cb7784d259ca8bc48acd68bbf8374432198d328e3b22.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://bilmagasinet.dk/feed" />

<meta name="robots" content="index, follow" />

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
      <div  data-tag-manager-layer
        data-content-type="articles"></div>

  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NZF4ML"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
  </noscript>

  <script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NZF4ML');
  </script>
  <!-- End Google Tag Manager -->

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="http://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>



    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      <div class="cookie-message hidden" data-cookie-message>
  <div class="container">
    <div class="row">
      <div class="col-xs-2 col-sm-1">
          <img src="http://bilmagasinet.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large" />
      </div>
      <div class="col-xs-10">
        <p>
          Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
          <a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
        </p>
      </div>
      <div class="col-sm-1">
        <a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
      </div>
    </div>
  </div>
</div>

      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
          <img src="http://bilmagasinet.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        Cookie &amp; privatlivspolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://bilmagasinet.dk/"><img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://bilmagasinet.dk/">
      <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
      <li>
        <a href="http://bilmagasinet.dk/biltest">
          Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/video">
          Video<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
            <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
            <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/blogs">
          Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
            <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
            <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
            <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
            <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
            <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/bil-magasinet-denne-maned">
          Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=7kung2fm">Hvad synes du?</a>
</li>
            <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
            <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
            <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
            <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
            <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
        </ul>
</li>      <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
      <li>
  <a title="Abonnement" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/15652?media=bil&amp;menu=true&amp;popup=1">Abonnement</a>
</li>
      <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>
      <li>
  <a title="Find Ny Bil" data-transition-link="true" href="http://findnybil.bilmagasinet.dk">Find Ny Bil</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://bilmagasinet.dk/">
              <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">

              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" href="http://bilmagasinet.dk/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Video" data-transition-link="true" href="http://bilmagasinet.dk/video">Video</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
                    <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
                    <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" href="http://bilmagasinet.dk/blogs">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
                    <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
                    <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
                    <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
                    <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=7kung2fm">Hvad synes du?</a>
</li>
                    <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
                    <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
                    <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
                    <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
                    <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
              <li>
  <a title="Abonnement" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/15652?media=bil&amp;menu=true&amp;popup=1">Abonnement</a>
</li>
              <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>
              <li>
  <a title="Find Ny Bil" data-transition-link="true" href="http://findnybil.bilmagasinet.dk">Find Ny Bil</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/richters-garage/vi-laver-lynservice-pa-bmw-m3">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2015/4/30/105010836/untitled-1-jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C7%2C3362%2C2327" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Vi laver lynservice på BMW M3</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <div class="corner-label">
          
        </div>
        <img data-pinterest="include" data-src="https://images.interactives.dk/bmwm3-5jz4773CWekrfdCU-t6BFg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=40%2C2%2C1967%2C1362" class="img-responsive full-width aspect-tv imgix-fluid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="gutter-top col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div class="image-caption">
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Bye bye, BMW M3: Richter siger farvel til den dakar-gule tysker
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Kærligheden til en dakargul BMW M3 har varet siden 2009, men nu er eventyret desværre ved at være slut, for Anders Richters bil er blevet solgt.
          </h2>

          <div class="gutter-vertical">
            <div class="meta-information">

   2. april 2017

    af
    Anders Richter
    <span data-meta-information="true" data-content-author="Anders Richter" data-content-date=" 2. april 2017"></span>

  <div class="top-tags">
      <a class="tag-link" href="/tags/bmw">#BMW</a>

  </div>

</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p>Faste læsere af Bil Magasinet vil kunne genkende den dakargule BMW M3 på billedet ovenfor. Det er nemlig min, og jeg har ejet den siden 2009. Det mærkelige er dog, at selv om jeg har ejet bilen i så mange år, har jeg aldrig haft den på plader. I stedet har den stået stille i min garage, hvor den har fået tid til at modne – præcis som go' vin.&nbsp;</p><p>Men nu er tiden kommet til, at den skal videre til en ny kustode, som vil passe på den, præcis som jeg har gjort. Derfor er bilen blevet solgt, men lige inden den røg afsted med autotransporteren, nåede jeg at lave denne lille video, du kan se nedenfor. Og er du interesseret i at læse mere om afskeden med den gule BMW M3, så glæd dig til Bil Magasinet nummer 309, der udkommer d. 10. maj.</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget text-center movie-responsive">
  <div id="widgets_video_1593148">
  <div class="video-play"></div>
  <a rel="nofollow" data-remote="true" href="/articles/render_event_response?source=video&amp;type=youtube_embed&amp;widget=1593148">
    <img class="img-responsive" src="http://img.youtube.com/vi/1H3Mpy_PxzI/hqdefault.jpg" alt="Hqdefault" />
</a></div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p><em><em>Richters Garage er en blog skrevet af redaktionschefen på Bil Magasinet, <strong>Anders Richter</strong>. Her handler det om ældre køretøjer, investeringsbiler og livet i selskab med en privat vognpark, der i øjeblikket består af en Porsche 944 Turbo fra 1987, en Porsche 996 Turbo, en BMW 750i E32 med V12-motor fra 1988, en BMW M3 3,2 E36 fra 1998 samt en Moto Guzzi V7 Sport fra 1973. Og så er der selvfølgelig også en nyere</em></em><em><em> Suzuki Swift Sport til det daglige brug.</em></em></p>

<p><em><a href="http://instagram.com/richtersgarage" target="_blank">Følg <strong>Richters Garage</strong> og </a><a href="https://www.instagram.com/bilmagasinet.dk/?hl=en"><b>Bil Magasinet</b></a><a href="http://instagram.com/richtersgarage" target="_blank"> på Instagram og få daglige opdateringer.</a></em></p>

<p><em>Ris, ros eller idéer til emner på bloggen modtages gerne på <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="bedfd0dadbcccdccfedcdbd0d4dfd3d7d090dad5">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></em></p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/picture_10094-aDpxCofUXAmF4Z3XPxpPvQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div class="image-caption">
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relateret Indhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


        <article class="article-item">
          <a title="Vi laver lynservice på BMW M3" href="/richters-garage/vi-laver-lynservice-pa-bmw-m3">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2015/4/30/105010836/untitled-1-jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C7%2C3362%2C2327" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vi laver lynservice på BMW M3
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


        <article class="article-item">
          <a title="Kom helt tæt på: Endelig lidt kunst til bilnørden" href="/richters-garage/kom-helt-taet-paa-endelig-lidt-kunst-til-bilnoerden">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/0i0a0547-rxBkQGiLUfCNHskoWcR61w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kom helt tæt på: Endelig lidt kunst til bilnørden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


        <article class="article-item">
          <a title="20 pletskud fra dette års CHGP" href="/richters-garage/20-pletskud-fra-dette-aars-chgp">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_5222-r9R1E85o1SiqQxGzxpylbQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=38%2C0%2C1971%2C1365" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    20 pletskud fra dette års CHGP
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/bmw">#BMW</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
            <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Bye bye, BMW M3: Richter siger farvel til den dakar-gule tysker" addthis:description="Kærligheden til en dakargul BMW M3 har varet siden 2009, men nu er eventyret desværre ved at være slut, for Anders Richters bil er blevet solgt." addthis:url="http://bilmagasinet.dk/richters-garage/bye-bye-bmw-m3-richter-siger-farvel-til-den-dakar-gule-tysker">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_google_plusone_share"></a>
        <a class="addthis_button_linkedin"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <script>   (function jqIsReady() {     if (typeof $ === "undefined") {       setTimeout(jqIsReady, 10);       return;     }     (function() {       var cars = ["bugatti", "ferrari", "renault", "porsche", "mitsubishi", "peugeot", "volkswagen", "alfa romeo", "bmw", "hyundai", "land rover", "suzuki", "audi", "mercedes", "skoda", "lotus", "koenigsegg", "kia", "toyota", "ford", "citroën", "chevrolet", "ferrari", "mazda", "opel", "lamborghini", "ssangyong", "honda", "aston martin", "volvo", "range rover", "cadillac", "nissan", "jeep", "dodge", "nissan", "bentley", "seat", "jaguar", "rolls-royce", "mini", "subaru", "vw", "fiat", "maserati", "smart", "daewoo", "dacia"];       try {         if ($(".top-tags").children().length > 0) {           var isCarModelFound = false;           var isMercedesFound = false;           var carIndex;           for (var i = 0; i < $(".top-tags").children().length; i++) {             if (cars.indexOf($(".top-tags").children()[i].text.substring(1).toLowerCase()) != -1) {               isCarModelFound = true;               carIndex = i;               if ($(".top-tags").children()[i].text.substring(1).toLowerCase() == "mercedes") {                 isMercedesFound = true;               }             }           }           if (isCarModelFound && !isMercedesFound) {             var subModel = '';             if ($(".top-tags").children().length == 2) {               subModel = "/" + $(".top-tags").children()[0].text.substring(1).toLowerCase();             }             if ($(".top-tags").children().length > 2) {               subModel = "/" + $(".top-tags").children()[1].text.substring(1).toLowerCase();             }             var linkString = '<a href = //findnybil.bilmagasinet.dk/da/ny/bil/' + $(".top-tags").children()[carIndex].text.substring(1).toLowerCase() + subModel + '  >Se denne bils priser og specifikationer</a>';             $(".top-tags").append(linkString);             var ifrm = document.createElement('iframe');             ifrm.setAttribute('id', 'find-ny-bil-widget');             var el = document.getElementsByClassName('wg-article')[document.getElementsByClassName('wg-article').length - 2];             el.parentNode.insertBefore(ifrm, el);             ifrm.setAttribute('src', 'http://findnybil.bilmagasinet.dk/da/widget/' + $(".top-tags").children()[carIndex].text.substring(1).toLowerCase());             ifrm.setAttribute('width', '100%');             ifrm.setAttribute('height', '400');             ifrm.setAttribute('frameborder', '0');             ifrm.setAttribute('overflow', 'hidden');            }           if (isCarModelFound && isMercedesFound) {             var subModel = '';             if ($(".top-tags").children().length == 2) {               subModel = "/" + $(".top-tags").children()[0].text.substring(1).toLowerCase();             }             if ($(".top-tags").children().length > 2) {               subModel = "/" + $(".top-tags").children()[1].text.substring(1).toLowerCase();             }             var linkString = '<a href = //findnybil.bilmagasinet.dk/da/ny/bil/' + 'mercedes_benz' + subModel + '>Se denne bils priser og specifikationer</a>';             $(".top-tags").append(linkString);             var ifrm = document.createElement('iframe');             ifrm.setAttribute('id', 'find-ny-bil-widget');             var el = document.getElementsByClassName('wg-article')[document.getElementsByClassName('wg-article').length - 1];             el.parentNode.insertBefore(ifrm, el);             ifrm.setAttribute('src', 'http://findnybil.bilmagasinet.dk/da/widget/' + 'mercedes-benz');             ifrm.setAttribute('width', '100%');             ifrm.setAttribute('height', '400');             ifrm.setAttribute('frameborder', '0');             ifrm.setAttribute('overflow', 'hidden');            }         }       } catch (e) {         console.log('BG', e);       }     })();   })();  </script>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Gør som Allan! " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shaverandsons.dk/bestil?media=egt&amp;utm_source=netværksboks&amp;utm_medium=banner&amp;utm_content=allan&amp;utm_campaign=netværksboks">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/allan-300x200-banner-s-s-vDhnC6pRUBi19Yd7r6Y5hg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C289%2C200" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gør som Allan! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få en kvalitets-barbering med Shaver & Sons. 4 blade kun 69 kr. + porto 20 kr.
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 nr. af Bil Magasinet + IP overvågningkamera. Kun 149,-" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/53949/form?media=Redbox&amp;popup=1&amp;menu=true">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ip_cam_960x665-SWFETwPFhnwGsZD6yuvbXA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 nr. af Bil Magasinet + IP overvågningkamera. Kun 149,-
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hold øje med din bil fra din smartphone
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Alle favoritmagasinerne - samlet ét sted" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1?utm_source=bilmagasinet.dk&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_dk_2-lCaCKfz7nwFnCg-Gg7XZQA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle favoritmagasinerne - samlet ét sted
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis >
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 nr. af Bil Magasinet + 2i1 Bluetooth headset og oplader. Kun 149 kr" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/58921/form?media=Redbox&amp;popup=1&amp;menu=true">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bilstik2-604x380-4TVj7b1EueWCNXA1eyMprw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 nr. af Bil Magasinet + 2i1 Bluetooth headset og oplader. Kun 149 kr
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Tal i telefon og kør sikkert på samme tid. 
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="3 biler vi drømmer om at køre til sommer" class="full-width inline-block" data-transition-link="true" href="/richters-garage/3-biler-vi-droemmer-om-at-koere-til-sommer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/am17_r119_001-y3ErgoV0ePDJ8cu88qXIrg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=68%2C3%2C3463%2C2398" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    3 biler vi drømmer om at køre til sommer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Richters Garage giver sit bud på tre klassikere, som vil være fantastiske at cruise rundt i til sommer, hvis du ikke skal bekymre dig om budgetter.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ny Porsche 911 GT3 med manuelt gear, ja tak!" class="full-width inline-block" data-transition-link="true" href="/richters-garage/ny-porsche-911-gt3-med-manuelt-gear-ja-tak">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/911-gt3-01-kmajutcxqeu8eqrrezdzsa-X-aymHOwU3POj4atTaRO-w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=92%2C1%2C736%2C510" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny Porsche 911 GT3 med manuelt gear, ja tak!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Anders Richter har ventet i spænding på endelig at se den nye generation af Porsche 911 GT3, og der er ingen grund til skuffelse. Den manuelle gearkasse er nemlig tilbage.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hvad er den værd? Richter ser på Porsche 356 med 800.000 kilometer på tælleren" class="full-width inline-block" data-transition-link="true" href="/richters-garage/hvad-er-den-vaerd-richter-ser-paa-porsche-356-med-800-000-kilometer-paa-taelleren">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-02-10-at-16-42-12-TuMb8cPPOAsO8c5af76pXw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=181%2C1%2C1548%2C1072" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvad er den værd? Richter ser på Porsche 356 med 800.000 kilometer på tælleren
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      På Bonhams-auktionen i forbindelse med Retromobile i Paris er Anders Richter faldet over en noget usædvanlig Porsche. Her kan du se, hvad den blev solgt for.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Årets tre vildeste biloplevelser i Richters Garage" class="full-width inline-block" data-transition-link="true" href="/richters-garage/aarets-tre-vildeste-biloplevelser-i-richters-garage">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/nytbugatti--wzaL1iTQsWYKV9Erp0YTQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=154%2C1%2C1740%2C1204" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Årets tre vildeste biloplevelser i Richters Garage
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      2016 bød på en perlerække af store biloplevelser for Anders Richter. Få et indblik bag kulisserne i året der gik.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6 hidden-xs">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="På tur i Thy i Mercedes&#39; monstrøse muskelbombe" class="full-width inline-block" data-transition-link="true" href="/richters-garage/paa-tur-i-thy-i-mercedes-monstroese-muskelbombe">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/_z8a8531-5R1mguYXo32D4Yp6CKGjMQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=40%2C2%2C1967%2C1362" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    På tur i Thy i Mercedes' monstrøse muskelbombe
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Vil du have det allerbedste fra bilmagasinet.dk?
    </h2>

    <div class="wysiwyg">
      <p>F&aring; masser af bilnyheder, konkurrencer og l&aelig;kre gallerier direkte&nbsp;i indbakken.</p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="185392" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tips og tricks: Nye projekter med redaktions-Porsche&#39;n" class="full-width inline-block" data-transition-link="true" href="/richters-garage/tips-og-tricks-nye-projekter-med-redaktions-porsche-n">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1-n68o3rBX_dJLZZM4jqJXmg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C100%2C2156%2C1493" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tips og tricks: Nye projekter med redaktions-Porsche'n
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: Klar til den mørke tid med nyt bilspil" class="full-width inline-block" data-transition-link="true" href="/richters-garage/test-klar-til-den-moerke-tid-med-nyt-bilspil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/11-KzpXLLPY7DPIrsqTHcqLbw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=500%2C2%2C2683%2C1858" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: Klar til den mørke tid med nyt bilspil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VIDEO: Anders Richter er hoppet bag rattet af en Lamborghini Murciélago " class="full-width inline-block" data-transition-link="true" href="/richters-garage/video-anders-richter-er-hoppet-bag-rattet-af-en-lamborghini-murcielago">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_6242-bdqqi0k_izm9mtzyt5cfza-5Knd6h0oe6jE2cZd4JA2OQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C1%2C883%2C612" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VIDEO: Anders Richter er hoppet bag rattet af en Lamborghini Murciélago 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Anders Richter og Mathias Brandt blev inviteret til Nellemann Leasings trackday på Ring Knutstorp sammen med en god ven og hans Audi R8 og Lamborghini Murciélago. Her er en video fra turen derop.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Drømmen om en klassisk V12-Ferrari lever" class="full-width inline-block" data-transition-link="true" href="/richters-garage/droemmen-om-en-klassisk-v12-ferrari-lever">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/_p3a3130-E8-CpS9rXTxsrIQRlvRozQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=539%2C347%2C1340%2C928" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Drømmen om en klassisk V12-Ferrari lever
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Så meget Porsche 911 får du for 16,4 mio. kr." class="full-width inline-block" data-transition-link="true" href="/richters-garage/saa-meget-porsche-911-faar-du-for-16-4-mio-kr">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/lf16_r187_001-L3JcIu678ipnPAp5i3X3Nw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Så meget Porsche 911 får du for 16,4 mio. kr.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Så meget mini-GTI får du for 50.000 kr. " class="full-width inline-block" data-transition-link="true" href="/richters-garage/saa-meget-mini-gti-faar-du-for-50-000-kr">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/dsc_0353-rKrEN0GEgOzGy6uEg12gCw.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=364%2C2%2C3113%2C2155" alt="Suzuki Swift Sport" title="Suzuki Swift Sport" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Så meget mini-GTI får du for 50.000 kr. 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Drøm går i opfyldelse: Til fantastisk bilfest i det grønne helvede" class="full-width inline-block" data-transition-link="true" href="/richters-garage/droem-gaar-i-opfyldelse-til-fantastisk-bilfest-i-det-groenne-helvede">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/dsc_0204-CugIzU7ZugenWmMLog2AzQ.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=360%2C0%2C3120%2C2160" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Drøm går i opfyldelse: Til fantastisk bilfest i det grønne helvede
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="En sommer i frisør-Porsche&#39;n" class="full-width inline-block" data-transition-link="true" href="/richters-garage/en-sommer-i-frisoer-porsche-n">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1-hIrU_joeUHWHRTU5AU1eaQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=495%2C0%2C2096%2C1451" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    En sommer i frisør-Porsche'n
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Fantastiske sportsvogne og veteranbiler samlet i Ringsted" class="full-width inline-block" data-transition-link="true" href="/richters-garage/fantastiske-sportsvogne-og-veteranbiler-samlet-i-ringsted">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/_z8a8667-2ZPS7FZBkETsN8faG728Zw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=38%2C0%2C1971%2C1365" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fantastiske sportsvogne og veteranbiler samlet i Ringsted
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="60 pletskud fra Classic Race Aarhus" class="full-width inline-block" data-transition-link="true" href="/richters-garage/60-pletskud-fra-classic-race-aarhus">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/forside-3bhVsqJbH2DxE-SwGQJOEQ.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=384%2C228%2C4174%2C2889" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    60 pletskud fra Classic Race Aarhus
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Se LaFerrari, McLaren P1 og Porsche 918 Spyder samlet i Danmark " class="full-width inline-block" data-transition-link="true" href="/richters-garage/se-laferrari-mclaren-p1-og-porsche-918-spyder-samlet-i-danmark">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/_p3a2223-PmTh_5uenU18_BujPUcqIQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=23%2C0%2C1233%2C853" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Se LaFerrari, McLaren P1 og Porsche 918 Spyder samlet i Danmark 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er italiens vildeste politibiler" class="full-width inline-block" data-transition-link="true" href="/richters-garage/her-er-italiens-vildeste-politibiler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/alfa-romeo-giulia-2-carabinieri-a29XxM4oLUBZVG9Ht_Fl1A.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er italiens vildeste politibiler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW V12&#39;eren starter op til en ny sæson" class="full-width inline-block" data-transition-link="true" href="/richters-garage/bmw-v12-eren-starter-op-til-en-ny-saeson">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/dsc_1826-jj_TbTg6ITDbuqAu8lqPtg.JPG?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW V12'eren starter op til en ny sæson
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Et sikkert hit: Her er 9 fremtidige klassikere" class="full-width inline-block" data-transition-link="true" href="/richters-garage/et-sikkert-hit-her-er-9-fremtidige-klassikere">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_28650-9-af-fremtidens-klassikere-mercedes-clk-black-series-01-ZWKvC1WaviuvNLEC2Vymjg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=22%2C0%2C957%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Et sikkert hit: Her er 9 fremtidige klassikere
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Sådan gik det Jerry Seinfelds bilauktion" class="full-width inline-block" data-transition-link="true" href="/richters-garage/saadan-gik-det-jerry-seinfelds-bilauktion">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_29523-seinfeld-jerry-seinfeld-masini-de-colectie-3-3OgEhx7RxAFpS3otbWtEAg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan gik det Jerry Seinfelds bilauktion
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="350 km/t i RUF&#39;s nye monsterturbo" class="full-width inline-block" data-transition-link="true" href="/richters-garage/350-km-t-i-ruf-s-nye-monsterturbo">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/ruf-ultimate-2-SBx7t1e3Qy2aN54ROYULDQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    350 km/t i RUF's nye monsterturbo
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Iso Grifo: Den glemte efterfølger" class="full-width inline-block" data-transition-link="true" href="/richters-garage/iso-grifo-den-glemte-efterfoelger">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_28798-drengevaerelset-iso-grifo-stradale-05-TsllwuUHLKi1djrjyAePWw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Iso Grifo A3/C" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Iso Grifo: Den glemte efterfølger
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Se tre BMW&#39;er, som er en formue værd" class="full-width inline-block" data-transition-link="true" href="/richters-garage/se-tre-bmw-er-som-er-en-formue-vaerd">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-video-logo-1-fzwbcLuyH2a0Y57Gxoi9uA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Se tre BMW'er, som er en formue værd
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Jerry Seinfeld sælger ud af sin Porsche-samling" class="full-width inline-block" data-transition-link="true" href="/richters-garage/jerry-seinfeld-saelger-ud-af-sin-porsche-samling">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/jerry-seinfeld-and-one-of-his-porsches-courtesy-of-porsche-cars-north-america-c0oe9GSPvSfxwYIt-xWzpw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Jerry Seinfeld sælger ud af sin Porsche-samling
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW 3-serie runder 40 fantastiske år" class="full-width inline-block" data-transition-link="true" href="/richters-garage/bmw-3-serie-runder-40-fantastiske-aar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/5-y_qYTA9bgJjSgfY2LdBrPQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW 3-serie runder 40 fantastiske år
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Lancia Stratos: Verdens smukkeste rallybil" class="full-width inline-block" data-transition-link="true" href="/richters-garage/lancia-stratos-verdens-smukkeste-rallybil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/2015/6/12/115719745/bm24570-lancia-stratos-036-a3-jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lancia Stratos: Verdens smukkeste rallybil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er Mazda-sportsvognen, du ikke anede eksisterede" class="full-width inline-block" data-transition-link="true" href="/richters-garage/her-er-mazda-sportsvognen-du-ikke-anede-eksisterede">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/lead-pIdiSCeZrOAmUPzs1VgFFQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er Mazda-sportsvognen, du ikke anede eksisterede
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/richters-garage">Richters Garage</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Årets vildeste biloplevelser i Richters Garage" class="full-width inline-block" data-transition-link="true" href="/richters-garage/aarets-vildeste-biloplevelser-i-richters-garage">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_28626-import-porsche-911-27-a6-as-smart-object-1-JOhNMhzsxpszvl3SX9JkEw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Årets vildeste biloplevelser i Richters Garage
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items">Benjamin Media</li>
<li class="list-group-items">Finsensvej 6D</li>
<li class="list-group-items">2000 Frederiksberg</li>
<li class="list-group-items">Telefon: 39 10 30 07</li>
<li class="list-group-items">Fax: 70 22 02 56</li>
</ul>
            </div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet" target="_self">Kontakt os</a></li>
<li class="list-group-items"><a href="http://bilmagasinet.dk/article/74209-mod-redaktionen-argang-2015" target="_self">M&oslash;d Redaktionen</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48711-bil-magasinet" target="_blank">Annonc&oslash;rinfo</a></li>
</ul>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p>F&aring; 3 numre af Bil Magasinet + en gave. Fra 149,-&nbsp;Se mere om tilbuddet her</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://mmm.dk/" target="_blank">MMM</a></span></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
