<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Verdens bedste Honda NSX | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="I 1989 præsenterede Honda sin nye superbil NSX. Den skulle konkurrere mod de mest velkørende sportsvogne fra Italien og Tyskland, og derfor hyrede de ­verdens dengang bedste racerkører til at fintune det færdige produkt ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000093846"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Honda"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR&rect=0%2C42%2C1500%2C1041"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=230%2C42%2C1041%2C1041"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=0%2C43%2C1500%2C1038"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C252%2C1500%2C621"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=403%2C42%2C694%2C1041"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C141%2C1500%2C844"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Nostalgi"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Nostalgi"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://bilmagasinet.dk/nostalgi"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="gallery"></meta>

<meta property="og:url" content="http://bilmagasinet.dk/nostalgi/verdens-bedste-honda-nsx"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Verdens bedste Honda!"></meta>
<meta property="og:description" content="I 1989 præsenterede Honda sin nye superbil, NSX. Den skulle konkurrere mod de mest velkørende sportsvogne fra Italien og Tyskland, og derfor hyrede de ­verdens dengang bedste racerkører til at fintune det færdige produkt "></meta>
<meta property="og:image" content="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-images_honda_nsx_1990_1-copy-lmvqmsesc6ruyczqnzjkdg-XmhGuj_tjfsslo_XB_w8Ig.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-images_honda_nsx_1990_1-copy-lmvqmsesc6ruyczqnzjkdg-XmhGuj_tjfsslo_XB_w8Ig.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-03-27T10:40:00+02:00"></meta>
<meta property="article:modified_time" content="2018-03-27T09:45:32+02:00"></meta>
<meta property="article:section" content="Nostalgi"></meta>
<meta property="og:article:author" content="Anders Richter"></meta>
<meta property="article:tag" content="Honda"></meta>





<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="nostalgi"></meta>
<meta name="bcm-categories" content="nostalgi"></meta>
<meta name="bcm-tags" content="honda"></meta>
<meta name="bcm-title" content="verdens bedste honda"></meta>
<meta name="bcm-content-type" content="gallery"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>


<link rel="stylesheet" media="all" href="/assets/sites/bilmagasinet_dk-41617d517d5e61ad1fc09f572762a8acd2dd75d34742e8f03f94ad5ac19d0aeb.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-41e19dea53536d99185f81e7fd2723c8e40b0406c0c97ed949e6f3934456d10d.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />


<link rel="alternate" type="application/rss+xml" title="RSS" href="http://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script>

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div data-tag-manager-layer data-content-type="galleries"></div>

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="http://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://bilmagasinet.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
          <img src="http://bilmagasinet.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        cookiepolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://bilmagasinet.dk/"><img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://bilmagasinet.dk/">
      <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
        <a href="http://bilmagasinet.dk/bil-nyheder">
          Bilnyheder<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Superbiler" data-transition-link="true" href="/bil-nyheder/superbiler">Superbiler</a>
</li>
            <li>
  <a title="Frigear" data-transition-link="true" href="/bil-nyheder/frigear">Frigear</a>
</li>
            <li>
  <a title="Gallerier" data-transition-link="true" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
            <li>
  <a title="Motorsport" data-transition-link="true" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
            <li>
  <a title="Le Mans" data-transition-link="true" href="/bil-nyheder/le-mans">Le Mans</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/magasinet/maanedens-magasin">
          Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Events" data-transition-link="true" href="/magasinet/events">Events</a>
</li>
            <li>
  <a title="Quiz" data-transition-link="true" href="/magasinet/quiz">Quiz</a>
</li>
            <li>
  <a title="Bonnier Marketing" data-transition-link="true" href="/magasinet/bonnier-marketing">Bonnier Marketing</a>
</li>
            <li>
  <a title="Et godt tilbud" data-transition-link="true" href="/magasinet/et-godt-tilbud">Et godt tilbud</a>
</li>
            <li>
  <a title="Spørg Bil Magasinet " data-transition-link="true" href="/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet </a>
</li>
            <li>
  <a title="Månedens magasin" data-transition-link="true" href="/magasinet/maanedens-magasin">Månedens magasin</a>
</li>
            <li>
  <a title="Nostalgi" data-transition-link="true" href="/magasinet/nostalgi">Nostalgi</a>
</li>
        </ul>
</li>      <li>
        <a href="/biltest">
          Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Brugttest" data-transition-link="true" href="/biltest/brugttest">Brugttest</a>
</li>
        </ul>
</li>      <li>
        <a href="/blogs">
          Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Seat blog" data-transition-link="true" href="/blogs/seat-blog">Seat blog</a>
</li>
            <li>
  <a title="Ford blog" data-transition-link="true" href="/blogs/ford-blog">Ford blog</a>
</li>
            <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
</li>
            <li>
  <a title="Søren Juuls Bilbilleder" data-transition-link="true" href="/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
            <li>
  <a title="Richters Garage " data-transition-link="true" href="/blogs/richters-garage">Richters Garage </a>
</li>
        </ul>
</li>      <li>
        <a href="/konkurrencer">
          Konkurrencer<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Julekalender" data-transition-link="true" href="/konkurrencer/julekalender">Julekalender</a>
</li>
        </ul>
</li>      <li>
  <a title="Podcast: Bilsnak" data-transition-link="true" href="/podcast-bilsnak">Podcast: Bilsnak</a>
</li>
      <li>
        <a href="/video">
          Video<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="/video/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
        </ul>
</li>      <li>
        <a href="/guides">
          Guides<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Definition" data-transition-link="true" href="/guides/definition">Definition</a>
</li>
        </ul>
</li>      <li>
  <a title="Abonner" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://bilmagasinet.dk/">
              <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Superbiler" data-transition-link="true" href="/bil-nyheder/superbiler">Superbiler</a>
</li>
                    <li>
  <a title="Frigear" data-transition-link="true" href="/bil-nyheder/frigear">Frigear</a>
</li>
                    <li>
  <a title="Gallerier" data-transition-link="true" href="/bil-nyheder/gallerier">Gallerier</a>
</li>
                    <li>
  <a title="Motorsport" data-transition-link="true" href="/bil-nyheder/motorsport">Motorsport</a>
</li>
                    <li>
  <a title="Le Mans" data-transition-link="true" href="/bil-nyheder/le-mans">Le Mans</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/magasinet/maanedens-magasin">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Events" data-transition-link="true" href="/magasinet/events">Events</a>
</li>
                    <li>
  <a title="Quiz" data-transition-link="true" href="/magasinet/quiz">Quiz</a>
</li>
                    <li>
  <a title="Bonnier Marketing" data-transition-link="true" href="/magasinet/bonnier-marketing">Bonnier Marketing</a>
</li>
                    <li>
  <a title="Et godt tilbud" data-transition-link="true" href="/magasinet/et-godt-tilbud">Et godt tilbud</a>
</li>
                    <li>
  <a title="Spørg Bil Magasinet " data-transition-link="true" href="/magasinet/spoerg-bil-magasinet">Spørg Bil Magasinet </a>
</li>
                    <li>
  <a title="Månedens magasin" data-transition-link="true" href="/magasinet/maanedens-magasin">Månedens magasin</a>
</li>
                    <li>
  <a title="Nostalgi" data-transition-link="true" href="/magasinet/nostalgi">Nostalgi</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" href="/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Brugttest" data-transition-link="true" href="/biltest/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" href="/blogs">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Seat blog" data-transition-link="true" href="/blogs/seat-blog">Seat blog</a>
</li>
                    <li>
  <a title="Ford blog" data-transition-link="true" href="/blogs/ford-blog">Ford blog</a>
</li>
                    <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="/blogs/redaktoerens-dagbog">Redaktørens dagbog</a>
</li>
                    <li>
  <a title="Søren Juuls Bilbilleder" data-transition-link="true" href="/blogs/soeren-juuls-bilbilleder">Søren Juuls Bilbilleder</a>
</li>
                    <li>
  <a title="Richters Garage " data-transition-link="true" href="/blogs/richters-garage">Richters Garage </a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Konkurrencer" data-transition-link="true" href="/konkurrencer">Konkurrencer</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Julekalender" data-transition-link="true" href="/konkurrencer/julekalender">Julekalender</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Podcast: Bilsnak" data-transition-link="true" href="/podcast-bilsnak">Podcast: Bilsnak</a>
</li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Video" data-transition-link="true" href="/video">Video</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="/video/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Guides" data-transition-link="true" href="/guides">Guides</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Definition" data-transition-link="true" href="/guides/definition">Definition</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Abonner" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonner</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>        <div class="row">
          <div class="col-md-12">
            
          </div>
        </div>
    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
          
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/nostalgi/ultra-sjaelden-og-lynhurtig-jaguar-xj220">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bm24798-drengevarelset-jaguar-xj220s-02-5hkgtyk7y9tynkcowmg_mq-rj-g_JVzR0qREpTOwH4mew.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Jaguar XJ220 S forfra " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Ultra sjælden og lynhurtig Jaguar XJ220</h4>
        </div>
</a>  </div>


  <div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content">
    
<div class="gallery-header">
  <header class="col-md-12 gutter-top">

    <h1 class="h1 gutter-top gutter-bottom content-header">
      Verdens bedste Honda!
    </h1>
    <h2 class="h4 bold-text gutter-reset content-subheader">
      I 1989 præsenterede Honda sin nye superbil, NSX. Den skulle konkurrere mod de mest velkørende sportsvogne fra Italien og Tyskland, og derfor hyrede de ­verdens dengang bedste racerkører til at fintune det færdige produkt 
    </h2>

    <div class="gutter-vertical">
      <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=http://bilmagasinet.dk/nostalgi/verdens-bedste-honda-nsx" class="facebook" title="Facebook" target="_blank">
    <img src="http://bilmagasinet.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=http://bilmagasinet.dk/nostalgi/verdens-bedste-honda-nsx&media=https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-images_honda_nsx_1990_1-copy-lmvqmsesc6ruyczqnzjkdg-XmhGuj_tjfsslo_XB_w8Ig.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C42%2C1500%2C1041&description=I 1989 præsenterede Honda sin nye superbil, NSX. Den skulle konkurrere mod de mest velkørende sportsvogne fra Italien og Tyskland, og derfor hyrede de ­verdens dengang bedste racerkører til at fintune det færdige produkt " class="pinterest" title="Pinterest" target="_blank">
    <img src="http://bilmagasinet.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#f8c7ba979c81c5908c8c88c2d7d79a919495999f998b91969d8cd69c93d796978b8c99949f91d78e9d8a9c9d968bd59a9d9c8b8c9dd59097969c99d5968b80" class="email" target="_blank">
    <img src="http://bilmagasinet.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

    </div>

    <div class="gutter-top">
      <div class="meta-information">

  27. marts 2018

    af
    Anders Richter
    <span data-meta-information="true" data-content-author="Anders Richter" data-content-date="27. marts 2018"></span>

  <div class="top-tags">
      <a class="tag-link" href="/tags/honda">#Honda</a>

  </div>

    <div class="inline-block hidden-xs-sm pull-right comment-count">
    </div>
</div>

    </div>

  </header>
</div>


    <nav class="gallery-navigation">
      <div class="col-xs-5">
        <h3 data-gallery-counter class="gutter-top-reset">
        </h3>
      </div>

      <div class="col-xs-2">
        <a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
          <i class="fa fa-arrow-left"></i>
        </a>
        <a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
          <i class="fa fa-arrow-right"></i>
        </a>
      </div>

      <div class="col-xs-5 text-right gallery-thumbs-btn">
        <a href="#gallery-thumbs" data-toggle="collapse">
          <i class="fa fa-th"></i>
        </a>
      </div>

      <div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
        <ul>
        </ul>
      </div>
    </nav>

    <section class="gallery-section-wrapper">
      <a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
        <i class="fa fa-angle-left"></i>
      </a>

      <a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
        <i class="fa fa-angle-right"></i>
      </a>



      <ul class="gallery-slides" data-gallery-slides>
        <li>
          <div class="container">
            
          </div>
        </li>
          <li data-thumb-url="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-images_honda_nsx_1990_1-copy-lmVQmSesC6ruYCZqNzJkdg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              1 af 6
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-images_honda_nsx_1990_1-copy-lmVQmSesC6ruYCZqNzJkdg.jpg" data-src="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-images_honda_nsx_1990_1-copy-lmVQmSesC6ruYCZqNzJkdg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Honda NSX " title="NSX Gen. I" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div id="image-1300380" class="gallery-article-inner">
                <h3>
                  NSX Gen. I
                </h3>
                <div class="wysiwyg">
                  <p>Konceptbilen New Sportscar Experimental blev vist frem for offentligheden i 1989, og allerede året efter var den klar til salg. Modellen havde i sin første generation en V6-motor med 270 hk. NSX var tiltænkt som en konkurrent til eksempelvis Ferrari 348, og det blev den til dels også. Kvaliteten var lysår foran italienernes, og det var NSX, der pressede Ferrari til at hæve kvaliteten generelt. Kritikere mente dog ikke helt, at NSX havde den helt samme superbils-aura over sig. I USA blev NSX solgt under Acura-navnet.</p><p><b>Motor V6</b> | <b>2.977 cm</b><b><sup>3</sup></b> | <b>24V</b> | <b>274 hk</b></p>

                  <div class="gallery-related-single">
                    <a href="/nostalgi/ultra-sjaelden-og-lynhurtig-jaguar-xj220">
  <strong>LÆS OGSÅ </strong> Ultra sjælden og lynhurtig Jaguar XJ220
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-2-copy-VMOtdrCXQ5tDdDqsxsLuJA.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              2 af 6
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-2-copy-VMOtdrCXQ5tDdDqsxsLuJA.jpg" data-src="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-2-copy-VMOtdrCXQ5tDdDqsxsLuJA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Honda NSX " title="NSX Type R gen. I" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div id="image-1300375" class="gallery-article-inner">
                <h3>
                  NSX Type R gen. I
                </h3>
                <div class="wysiwyg">
                  <p>I 1992 præsenterede Honda en endnu mere hårdkogt variant til det japanske marked. Modellen fik tilnavnet Type R. En god del støjisolering, klimaanlægget, antispin-systemet, reservehjulet samt stereoanlægget blev skrottet. Samlet gav det en vægtbesparelse på 120 kg. Husk lige på, at NSX, som er udført i aluminium, i forvejen var en letvægter, så 120 kg var en hel del. I kabinen monterede Honda et sæt røde Recaro-skålsæder sammen med et Momo-sportsrat. Gør dig selv den tjeneste at gå på YouTube og søg på: “Ayrton Senna - Honda NSX @ Suzuka”.</p><p><b>Motor V6</b> | <b>2.977 cm</b><b><sup>3</sup></b> | <b>24V</b> | <b>274 hk</b></p>

                  <div class="gallery-related-single">
                    <a href="/nostalgi/tyskernes-svar-paa-singer-gammel-911-er-i-imponerende-ny-indpakning">
  <strong>LÆS OGSÅ </strong> Tyskernes svar på Singer: Gammel 911'er i imponerende ny indpakning
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                <p class="continue-reading-gallery">
                  <em>
                    Galleriet fortsætter efter annoncen
                  </em>
                </p>
                <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          <li data-thumb-url="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-honda_nsx_le_mans_-gt1-_front-right_honda_collection_hall-copy-vqWmhmR9jrJ3pFzrF3wdyw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              3 af 6
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-honda_nsx_le_mans_-gt1-_front-right_honda_collection_hall-copy-vqWmhmR9jrJ3pFzrF3wdyw.jpg" data-src="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-honda_nsx_le_mans_-gt1-_front-right_honda_collection_hall-copy-vqWmhmR9jrJ3pFzrF3wdyw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Honda NSX  GT2 LM" title="NSX GT2 LM" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div id="image-1300381" class="gallery-article-inner">
                <h3>
                  NSX GT2 LM
                </h3>
                <div class="wysiwyg">
                  <p>Egentlig havde Honda ikke tænkt sig at indsætte NSX i racerløb, men i 1994 blev de alligevel fristet. Derfor udviklede de en racerbil til GT2-klassen og stillede bl.a. op i 24-timers Le Mans med tre biler. Ingen af dem nåede sejrsskamlen, selv om de alle faktisk gennemførte løbet. Året efter kom Honda NSX tilbage med fornyet styrke til Le Mans. To af bilerne måtte udgå, mens den sidste fik førstepladsen i GT2-klassen. Samlet set blev det til en ottendeplads efter 275 gennemførte omgange på Circuit de la Sarthe.</p><p><b>Motor V6</b> | <b>2.977 cm</b><b><sup>3</sup></b> | <b>24V</b> | <b>380 hk</b></p>

                  <div class="gallery-related-single">
                    <a href="/nostalgi/shelby-daytona-coupe-bilen-der-satte-ferrari-paa-plads">
  <strong>LÆS OGSÅ </strong> Shelby Daytona Coupé: Bilen der satte Ferrari på plads
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-nsx-2-gen-copy-eNUcuZNi0DXSflyiEaJpZA.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              4 af 6
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-nsx-2-gen-copy-eNUcuZNi0DXSflyiEaJpZA.jpg" data-src="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-nsx-2-gen-copy-eNUcuZNi0DXSflyiEaJpZA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="NSX-T" title="NSX-T" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div id="image-1300378" class="gallery-article-inner">
                <h3>
                  NSX-T
                </h3>
                <div class="wysiwyg">
                  <p>Indtil videre havde NSX kun kunnet fås som coupé, men i 1995 blev en NSX-T præsenteret. Den havde targatag, som kunne afmonteres. To år senere blev det også tid til fornyede kræfter i form af en forbedret motor, som nu var på 3,2 liter i stedet for 3,0 liter. Den større motor ydede seks hk ekstra. Med targatag kunne NSX nu ramme 100 km/t på 5,7 sekunder, hvilket var yderst respektabelt i forhold til konkurrenterne.</p><p><b>Motor V6</b> | <b>3.179 cm</b><b><sup>3</sup></b> | <b>24V</b> | <b>280 hk</b></p>

                  <div class="gallery-related-single">
                    <a href="/nostalgi/10-spaendende-klassikere-fra-gooding-co-s-auktion-i-florida">
  <strong>LÆS OGSÅ </strong> 10 spændende klassikere fra Gooding &amp; Co´s auktion i Florida
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                <p class="continue-reading-gallery">
                  <em>
                    Galleriet fortsætter efter annoncen
                  </em>
                </p>
                <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          <li data-thumb-url="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-honda-nsx-r-copy-FPiKWiVpuBJ8LNy3ziLNqg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              5 af 6
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-honda-nsx-r-copy-FPiKWiVpuBJ8LNy3ziLNqg.jpg" data-src="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-honda-nsx-r-copy-FPiKWiVpuBJ8LNy3ziLNqg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="NSX Type R gen. II" title="NSX Type R gen. II" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div id="image-1300374" class="gallery-article-inner">
                <h3>
                  NSX Type R gen. II
                </h3>
                <div class="wysiwyg">
                  <p>I 2002 får NSX et nyt facelift, som bliver et farvel til de klassiske vippelygter. I stedet får bilen et sæt nye lygter, som gemmer sig under plexiglas. Sammen med de nye ydre detaljer kommer der også en ny Type R. Som med den første Type R havde Honda brugt meget energi på at fjerne så meget vægt som muligt. Motoren havde ikke officielt flere hestekræfter, men til gengæld var hver motor nu “Blueprinted”, hvilket betyder, at motordelene ligger i den bedste ende af toleranceområdet. Rygterne gik dog på, at maskinen ydede noget mere, end hvad Honda ville indrømme officielt.</p><p><b>Motor V6</b> | <b>3.179 cm</b><b><sup>3</sup></b> | <b>24V</b> | <b>280 hk</b></p>

                  <div class="gallery-related-single">
                    <a href="/nostalgi/gti-livet-efter-de-30-aar">
  <strong>LÆS OGSÅ </strong> GTI-livet efter de 30 år
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-images_honda_nsx_2002_1-copy-VnE6czJq8MScFGl_Rox24g.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              6 af 6
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-images_honda_nsx_2002_1-copy-VnE6czJq8MScFGl_Rox24g.jpg" data-src="https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-images_honda_nsx_2002_1-copy-VnE6czJq8MScFGl_Rox24g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="NSX Super GT500" title="NSX Super GT500" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div id="image-1300379" class="gallery-article-inner">
                <h3>
                  NSX Super GT500
                </h3>
                <div class="wysiwyg">
                  <p>Honda stillede også op med racerbiler i den japanske Super GT-klasse. Selv om racer­bilen lignede originalen en del, så var det en såkaldt silhouet-racer. Det betyder, at der var lavet ret meget om under huden på bilen. Selve chassiset stod Dome-racingteamet for, mens motorudviklingen og ikke mindst tuningen blev betroet til Mugen, som var Honda’s tuningsafdeling. En af de store forskelle på racer- og gadebilen er, at V6-motoren i racerbilen er monteret på langs, mens den ligger på tværs i den mindre kraftige gadebil.</p><p><b>Motor V6</b> | <b>3.500 cm</b><b><sup>3</sup></b> | <b>24V</b> | <b>500 hk</b></p>

                  <div class="gallery-related-single">
                    <a href="/nostalgi/derfor-er-denne-scooter-solgt-for-300-000-kr">
  <strong>LÆS OGSÅ </strong> Derfor er denne scooter solgt for 300.000 kr.
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                <p class="continue-reading-gallery">
                  <em>
                    Galleriet fortsætter efter annoncen
                  </em>
                </p>
                <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
        <li class="related-articles" data-thumb-url="http://bilmagasinet.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
  <div class="col-md-12">
    <h2 class="h2 gutter-reset gutter-bottom text-left">
      Læs også
    </h2>
    <div class="gutter-top">
        <div class="col-md-6 related-articles-auto-redirect">
          <a title="Ultra sjælden og lynhurtig Jaguar XJ220" href="/nostalgi/ultra-sjaelden-og-lynhurtig-jaguar-xj220">
            <div class="related-articles-image-lg relative">
              <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm24798-drengevarelset-jaguar-xj220s-02-5hkgtyk7y9tynkcowmg_mq-rj-g_JVzR0qREpTOwH4mew.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Jaguar XJ220 S forfra " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
            </div>
            <h3>Ultra sjælden og lynhurtig Jaguar XJ220</h3>
            <p class="gallery-count-down">Du viderestilles om <span data-listen="count-down">8</span> sek.</p>
</a>        </div>

      <div class="col-md-6">
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Shelby Daytona Coupé: Bilen der satte Ferrari på plads" href="/nostalgi/shelby-daytona-coupe-bilen-der-satte-ferrari-paa-plads">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm23970-shelby-coupe-002-a3-copy-gmey5ThJKSrvl83lIslVIg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=25%2C0%2C1150%2C798" alt="Shelby Daytona Coupé" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Shelby Daytona Coupé: Bilen der satte Ferr...</p>
</a>          </div>

          
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="10 spændende klassikere fra Gooding &amp; Co´s auktion i Florida" href="/nostalgi/10-spaendende-klassikere-fra-gooding-co-s-auktion-i-florida">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/poster_224-gfAZYfWstJtW-8PkuZ6kxw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Autobianchi Bianchina forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">10 spændende klassikere fra Gooding &amp; Co´s...</p>
</a>          </div>

          <div class="clearfix"></div>
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="GTI-livet efter de 30 år" href="/nostalgi/gti-livet-efter-de-30-aar">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm25581-vw-golf-gti-012-a-a3-QPEZpazhRF6Ki2BpBx_fBQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="VW Golf GTI Mk1 rød" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">GTI-livet efter de 30 år</p>
</a>          </div>

          
      </div>

      <div class="clearfix"></div>
    </div>
  </div>
</li>


        <li>
          <div class="container">
            
          </div>
        </li>
      </ul>

      <div class="gallery-vertical-comments">
        
  <div class="gutter-top">
    <div class="row comments" data-facebook="comments" id="">
      <div class="col-md-10 col-md-offset-1">
          <h4 class="panel-title">
            <a data-toggle="collapse" data-target="#comment-603460687" href="#fb-comments">
              <h4 class="text-center"> <i class="fa fa-comments"></i>
                  <span data-target="comments-counter"></span>
                Kommentarer <i class="fa fa-caret-down"></i>
              </h4>
            </a>
          </h4>

          <div class="text-center panel-collapse collapse " id="comment-603460687">
              <div data-target="facebook-comments" class="comments-container" data-comments-url="http://bilmagasinet.dk/nostalgi/verdens-bedste-honda-nsx"></div>
</div>      </div>
    </div>
  </div>

      </div>
      <div class="gallery-vertical-sharing">
        <div class="social-share">
  <a href="https://www.facebook.com/sharer/sharer.php?u=http://bilmagasinet.dk/nostalgi/verdens-bedste-honda-nsx" class="facebook" title="Facebook" target="_blank">
    <img src="http://bilmagasinet.dk/assets/shared/social/facebook-a459c4d33d185b71b4f4919345be2a19c66bbfeddac33c90c2f57c08361e60d5.png" alt="Facebook" />
  </a>
  <a href="https://pinterest.com/pin/create/button/?url=http://bilmagasinet.dk/nostalgi/verdens-bedste-honda-nsx&media=https://images.interactives.dk/bim_29260-honda-nsx-2015-appendix-images_honda_nsx_1990_1-copy-lmvqmsesc6ruyczqnzjkdg-XmhGuj_tjfsslo_XB_w8Ig.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C42%2C1500%2C1041&description=I 1989 præsenterede Honda sin nye superbil, NSX. Den skulle konkurrere mod de mest velkørende sportsvogne fra Italien og Tyskland, og derfor hyrede de ­verdens dengang bedste racerkører til at fintune det færdige produkt " class="pinterest" title="Pinterest" target="_blank">
    <img src="http://bilmagasinet.dk/assets/shared/social/pinterest-b69bf0d99fa00dd051476c776cd51da5a2676c0a2bebe12035c8a16bbd11c3d6.png" alt="Pinterest" />
  </a>
  <a href="/cdn-cgi/l/email-protection#87b8c5e8e3febaeff3f3f7bda8a8e5eeebeae6e0e6f4eee9e2f3a9e3eca8e9e8f4f3e6ebe0eea8f1e2f5e3e2e9f4aae5e2e3f4f3e2aaefe8e9e3e6aae9f4ff" class="email" target="_blank">
    <img src="http://bilmagasinet.dk/assets/shared/social/email-b104dcde4171ceedcf55af644b726860be086ea794a47b60cdd4042f3095c610.png" alt="Email" />
  </a>
</div>

      </div>
    </section>
</div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Den hurtige, firehjulstrukne Rock Crawler kan nu blive din!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-rock-crawler-fjernstyret-bil/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rockcrawler-netvaerksboks-wEahYk3qMCe-D5ET7isJ9w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den hurtige, firehjulstrukne Rock Crawler kan nu blive din!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Rock Crawler fjernstyret bil. Kun 69 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title=" Få 2 nr. af Bil Magasinet + N&#39;arctic Fiberjakke. Kun 69,-" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-narctic-fiberjakke/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4683_bil_fiberjakke_narctic_960x665_netv-rksboks-Y_ybE1v0GRsVQbDn8HBQtw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
     Få 2 nr. af Bil Magasinet + N'arctic Fiberjakke. Kun 69,-
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hold varmen og nyd de råkolde forårsdage med denne lækre fiberjakke!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Inspektionskamera fra Tech Pro" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-tech-pro-inspektionskamera-336946/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/76_bil_inspektionskamera_960x665-3KAAB4B83NhZsLQXHDWOkA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Inspektionskamera fra Tech Pro
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 x Bil Magasinet med et inspektionskamera. Begrænset antal - spar 85%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_sv_2-Rs9xZhPD9psiDsqHNPtedg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Alle favoritmagasinerne - samlet ét sted!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ultra sjælden og lynhurtig Jaguar XJ220" class="full-width inline-block" data-transition-link="true" href="/nostalgi/ultra-sjaelden-og-lynhurtig-jaguar-xj220">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bm24798-drengevarelset-jaguar-xj220s-02-5hkgtyk7y9tynkcowmg_mq-rj-g_JVzR0qREpTOwH4mew.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Jaguar XJ220 S forfra " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ultra sjælden og lynhurtig Jaguar XJ220
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      For at få lov at køre race med XJ220, måtte Jaguar bygge seks styk gadebiler. Resultatet blev denne super hårdkogte XJ220 S
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tyskernes svar på Singer: Gammel 911&#39;er i imponerende ny indpakning" class="full-width inline-block" data-transition-link="true" href="/nostalgi/tyskernes-svar-paa-singer-gammel-911-er-i-imponerende-ny-indpakning">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kaege-retro-12-RLYBd5gQSlqIlhy515wiqQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=31%2C1%2C1456%2C1008" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tyskernes svar på Singer: Gammel 911'er i imponerende ny indpakning
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Tyske Kaege Retro har virkelig været i gang med at opdatere denne gamle 911 fra 1972. Den har blandt andet fået lidt moderne sikkerhed og en del flere hestekræfter.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Shelby Daytona Coupé: Bilen der satte Ferrari på plads" class="full-width inline-block" data-transition-link="true" href="/nostalgi/shelby-daytona-coupe-bilen-der-satte-ferrari-paa-plads">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bm23970-shelby-coupe-002-a3-copy-gmey5ThJKSrvl83lIslVIg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=25%2C1%2C1150%2C796" alt="Shelby Daytona Coupé" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Shelby Daytona Coupé: Bilen der satte Ferrari på plads
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Bil Magasinet giver gas i Carroll Shelby's helt egen Shelby Daytona Coupé. Bilen der bankede Ferrari 250 GTO og alle andre på racerbanerne tilbage i 60’erne. Recepten var rå V8-power!

    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="10 spændende klassikere fra Gooding &amp; Co´s auktion i Florida" class="full-width inline-block" data-transition-link="true" href="/nostalgi/10-spaendende-klassikere-fra-gooding-co-s-auktion-i-florida">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/poster_224-gfAZYfWstJtW-8PkuZ6kxw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=70%2C0%2C479%2C332" alt="Autobianchi Bianchina forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    10 spændende klassikere fra Gooding &amp; Co´s auktion i Florida
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Den 9. marts afholdes der auktion i Florida over 88 fantastiske ældre biler. Udover en hulens masse Porsche´r finder vi også et par overraskelser. Tjek dem her

    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6 hidden-xs">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Bil Magasinet Halvårsabonnement" class="full-width inline-block" data-transition-link="true" href="/magasinet/bonnier-marketing/bil-magasinet-halvaarsabonnement">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bil-wid-PO6ShNfYtVhBk-afP11IrQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C23%2C834%2C578" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bil Magasinet Halvårsabonnement
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 6 x Bil Magasinet til kun 199,-
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Vil du have det allerbedste fra bilmagasinet.dk?
    </h2>

    <div class="wysiwyg">
      <p>F&aring; masser af bilnyheder, konkurrencer og l&aelig;kre gallerier direkte&nbsp;i indbakken.</p>
    </div>


    <form data-newsletter-signup="true" action="/galleries/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="185392" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="GTI-livet efter de 30 år" class="full-width inline-block" data-transition-link="true" href="/nostalgi/gti-livet-efter-de-30-aar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bm25581-vw-golf-gti-012-a-a3-QPEZpazhRF6Ki2BpBx_fBQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C24%2C1500%2C1039" alt="VW Golf GTI Mk1 rød" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    GTI-livet efter de 30 år
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Derfor er denne scooter solgt for 300.000 kr." class="full-width inline-block" data-transition-link="true" href="/nostalgi/derfor-er-denne-scooter-solgt-for-300-000-kr">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/s-l1600-1-nkkigbpypxgqyh-1sclqcq-JRhoapkgzrUdMSp2FsvNwQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="Dum og Dummere scooter forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Derfor er denne scooter solgt for 300.000 kr.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Den franske Porsche-bøddel, der røg i glemmebogen" class="full-width inline-block" data-transition-link="true" href="/nostalgi/den-franske-porsche-boeddel-der-roeg-i-glemmebogen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bm24170-kultbil-renault-alpine-85-a4-copy-_P0hJl0CB0Ep4PEDI6078w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=9%2C0%2C1481%2C1025" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den franske Porsche-bøddel, der røg i glemmebogen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nostalgi: Første gang vi kørte Ford&#39;s livsfarlige superbil" class="full-width inline-block" data-transition-link="true" href="/nostalgi/nostalgi-foerste-gang-vi-koerte-ford-s-livsfarlige-superbil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bm16260-gt-17-a5-copy-MBSp50HYF3u22JVybqxUwQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=31%2C1%2C1438%2C996" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nostalgi: Første gang vi kørte Ford's livsfarlige superbil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ikonet: 70&#39;ernes vildeste turbolyn" class="full-width inline-block" data-transition-link="true" href="/nostalgi/ikonet-70-ernes-vildeste-turbo-hyld">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1975-porsche-911-turbo_4-copy-wttwZG1TZpgRgCvWj4Mfkg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=29%2C1%2C1441%2C998" alt="Porsche 930 Turbo profile" title="Porsche 930 Turbo " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ikonet: 70'ernes vildeste turbolyn
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Global oliekrise, økonomisk nedtur, hastigt stigende arbejdsløshed og ikke mindst bilfri søndage var nogle af de ting, som Porsche 930 Turbo, måtte kæmpe med, da den blev lanceret i 1974. Idag står den stærkere end nogensinde!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Med en topfart 362 km/t er det stadig en af de hurtigste biler, vi har testet!" class="full-width inline-block" data-transition-link="true" href="/nostalgi/med-en-topfart-362-km-t-er-det-stadig-en-af-de-hurtigste-biler-vi-har-testet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bm18230-07-a4-copy-1QzECikBRLq20nLvHqIabg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=30%2C1%2C1440%2C997" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Med en topfart 362 km/t er det stadig en af de hurtigste biler, vi har testet!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Af (auto)bahnen! Her kommer 7 gejlede stjerner fra 80&#39;erne" class="full-width inline-block" data-transition-link="true" href="/nostalgi/af-auto-bahnen-her-kommer-7-gejlede-stjerner-fra-80-erne">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_28670-kultbilen-mercedes-sec-klassiker-appendix-amg-widebody-02-copy-ebhd4m1ui2vrcbnvhpxlgq-Q36b0vvgoUXG0MzMCT-YRw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C28%2C960%2C665" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Af (auto)bahnen! Her kommer 7 gejlede stjerner fra 80'erne
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vi ser tilbage på Audi&#39;s imponerende motorsportshistorie" class="full-width inline-block" data-transition-link="true" href="/nostalgi/vi-ser-tilbage-paa-audi-s-imponerende-motorsportshistorie">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_28270-audi-tradition-17-a3-EmD8Q05l5gohZ34LtaHDXQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=28%2C1%2C1394%2C965" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vi ser tilbage på Audi's imponerende motorsportshistorie
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Fantastisk video fra Monaco´s Grand Prix i 1962!" class="full-width inline-block" data-transition-link="true" href="/nostalgi/fantastisk-video-fra-monaco-s-grand-prix-i-1962">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2018-01-23-at-15-36-01-bgBpkDRwNyBp1FFHsQYHvQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=180%2C0%2C1560%2C1080" alt="Formel racer forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fantastisk video fra Monaco´s Grand Prix i 1962!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nostalgi: 10 barske biler med fire cylindre" class="full-width inline-block" data-transition-link="true" href="/nostalgi/nostalgi-10-barske-biler-med-fire-cylindre">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bm20822-10-ting-bmw-m3-e30-tcpuzfpgpj8s3ohxaf2xjw-8bkGuBqBETmFAjtRmWxM2A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=61%2C2%2C2881%2C1994" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nostalgi: 10 barske biler med fire cylindre
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="10 forrygende forhjulstrækkere gennem tiden" class="full-width inline-block" data-transition-link="true" href="/nostalgi/10-forrygende-forhjulstraekkere-gennem-tiden">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bm21280-10-ting-abner-copy-8xOjgy1itoMoqw6s6FcjGQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=28%2C0%2C1443%2C999" alt="Mini Cooper S" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    10 forrygende forhjulstrækkere gennem tiden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="10 glemte cabrioleter, som vi ikke må glemme! " class="full-width inline-block" data-transition-link="true" href="/nostalgi/10-glemte-cabrioleter-som-vi-ikke-maa-glemme">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/renault-sport-spider-1600x900-copy-hutL7ZI9Dd2UoQh8hzgyJQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Renault Sport Spider" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    10 glemte cabrioleter, som vi ikke må glemme! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW M3 CSL - muligvis den bedste M3 nogensinde!" class="full-width inline-block" data-transition-link="true" href="/nostalgi/bmw-m3-csl-muligvis-den-bedste-m3-nogensinde">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm231xx-bmw-m3-csl-028-a3-copy-SZNl-tjhCyvjqseXVb6WJw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=30%2C0%2C1440%2C999" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW M3 CSL - muligvis den bedste M3 nogensinde!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="10 tossede Rolls-Royce ombygninger" class="full-width inline-block" data-transition-link="true" href="/nostalgi/10-tossede-rolls-royce-ombygninger">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm22770-10-ting-rolls-royce-4-camargue-copy-Vfh-DutUqts9NxJO71AxBA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=30%2C0%2C1440%2C999" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    10 tossede Rolls-Royce ombygninger
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="80&#39;ernes franske tæskehold! " class="full-width inline-block" data-transition-link="true" href="/nostalgi/80-ernes-franske-taeskehold">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm23080-kultbilen-peg205-vs-ren5-lukker-blitz-bagende-205-a4-copy-4xeo8lnD8b9o3iM-7rrdKA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Peugeot 205 T16 og Renault 5 Turbo 2" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    80'ernes franske tæskehold! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kongen af COOL! " class="full-width inline-block" data-transition-link="true" href="/nostalgi/kongen-af-cool">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bullit-med-nymann-banner_1500px-VWHHO3JdkWH97KWE2G4-8Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C10%2C1500%2C1041" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kongen af COOL! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Få fingrene i en &quot;ægte&quot; Shelby GT500 Eleanor" class="full-width inline-block" data-transition-link="true" href="/nostalgi/faa-fingrene-i-en-aegte-shelby-gt500-eleanor">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/fusion-eleanor-mustang-1-copy-H35UEw8gQAGQH0CZkUxuRw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=30%2C0%2C1440%2C999" alt="Ford Shelby GT500 Eleanor" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få fingrene i en "ægte" Shelby GT500 Eleanor
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Lamborghini Espada: En tyr til overklassen!" class="full-width inline-block" data-transition-link="true" href="/nostalgi/lamborghini-espada-en-tyr-til-overklassen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_27898-drengevaerelset-lamborghini-espada-01-joEi7pxG586d3N_nmPF_4g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Lamborghini Espada" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lamborghini Espada: En tyr til overklassen!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Mercedes’ BMW M5-dræber!" class="full-width inline-block" data-transition-link="true" href="/nostalgi/mercedes-bmw-m5-draeber">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm23699-ikonet-mb-500e-009-rdaUsSoanUW1PA14l93EGA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Mercedes-Benz 500e" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mercedes’ BMW M5-dræber!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="TVR, skønheder fra den grå havneby " class="full-width inline-block" data-transition-link="true" href="/nostalgi/tvr-skoenheder-fra-den-graa-havneby">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm23898-drengevaerelset-tvr-chimaera-01-uBMpUfr8XCwg7r4qIyhhuw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C14%2C1598%2C1109" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    TVR, skønheder fra den grå havneby 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Den ukendte superbil - Vector W8" class="full-width inline-block" data-transition-link="true" href="/nostalgi/den-ukendte-superbil-vector-w8">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm23998-ikonet-vector-w8-06-mi4GpLMLj70dC7qXQ8AW4g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Vector W8" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den ukendte superbil - Vector W8
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Plymouth Superbird: Legenden fra Nascar" class="full-width inline-block" data-transition-link="true" href="/nostalgi/plymouth-superbird-legenden-fra-nascar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm25898-drengevaerelset-plymouth-01-Kue0IwN77oMKAzIuI6eRhw.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Plymouth Superbird forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Plymouth Superbird: Legenden fra Nascar
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/nostalgi">Nostalgi</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Überklasse!! Mercedes-Benz 600 Pullman" class="full-width inline-block" data-transition-link="true" href="/nostalgi/uberklasse-mercedes-benz-600-pullman">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bm25798-drengevaerelset-mercedes-600-pm-01-aiOD-ZOWYArSGb1f9GBVBA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C37%2C4256%2C2953" alt="Mercedes-Benz 600 Pullman" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Überklasse!! Mercedes-Benz 600 Pullman
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items">Benjamin Media</li>
<li class="list-group-items">Finsensvej 6D</li>
<li class="list-group-items">2000 Frederiksberg</li>
<li class="list-group-items">Telefon:&nbsp;39 10 30 01</li>
<li class="list-group-items">Fax: 70 22 02 56</li>
</ul>
            </div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet" target="_self">Kontakt os</a></li>
<li class="list-group-items"><a href="http://bilmagasinet.dk/article/74209-mod-redaktionen-argang-2015" target="_self">M&oslash;d Redaktionen</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48711-bil-magasinet" target="_blank">Annonc&oslash;rinfo</a></li>
<li class="list-group-items"><a href="https://benjamin.dk/privatlivspolitik" target="_blank">Privatlivspolitik</a></li>
</ul>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p>F&aring; 3 numre af Bil Magasinet + en gave. Fra 149,-&nbsp;Se mere om tilbuddet her</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>

      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
