<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Hvis din Bentayga er for kedelig, kunne du overveje denne Bentley | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Nogle englændere er skrubskøre og det er denne offroad-Bentley et ganske godt bevis på. Nu er den til salg og kan blive din.  ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Hvis din Bentayga er for kedelig, kunne du overveje denne Bentley"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000218108"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Frigear"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Frigear"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://bilmagasinet.dk/frigear"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="gallery"></meta>

<meta property="og:url" content="http://bilmagasinet.dk/frigear/hvis-din-bentayga-er-for-kedelig-kunne-du-overveje-denne-bentley"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="og:title" content="Hvis din Bentayga er for kedelig, kunne du overveje denne Bentley"></meta>
<meta property="og:description" content="Nogle englændere er skrupskøre, og det er denne offroad-Bentley et ganske godt bevis på. Nu er den til salg og kan blive din.  "></meta>
<meta property="og:image" content="https://images.interactives.dk/bentley-continental-gt-rally-edition-2-eQFEg-1wieegXvo2Jy9ERA.jpg?w=1200"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/bentley-continental-gt-rally-edition-2-eQFEg-1wieegXvo2Jy9ERA.jpg?w=1200"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="675"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-09-05T13:00:00+02:00"></meta>
<meta property="article:modified_time" content="2017-09-05T12:35:25+02:00"></meta>
<meta property="article:section" content="Frigear"></meta>
<meta property="og:article:author" content=""></meta>




<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="frigear"></meta>
<meta name="bcm-categories" content="Frigear"></meta>
<meta name="bcm-tags"></meta>
<meta name="bcm-title" content="Hvis din Bentayga er for kedelig, kunne du overveje denne Bentley | Bilmagasinet.dk"></meta>
<meta name="bcm-content-type" content="gallery"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>


<link rel="stylesheet" media="all" href="/assets/sites/bilmagasinet_dk-ad96bcdd9287b58f9452c0602b4772253960fae79bfb73fa31c228d08924d8c1.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-7e049257422812b9f932cb7784d259ca8bc48acd68bbf8374432198d328e3b22.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da" href="http://bilmagasinet.dk/frigear/hvis-din-bentayga-er-for-kedelig-kunne-du-overveje-denne-bentley" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow" />

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
      <div  data-tag-manager-layer
        data-content-type="galleries"></div>

  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN3FPB"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
  </noscript>

  <script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WN3FPB');
  </script>
  <!-- End Google Tag Manager -->

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="http://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      <div class="cookie-message hidden" data-cookie-message>
  <div class="container">
    <div class="row">
      <div class="col-xs-2 col-sm-1">
          <img src="http://bilmagasinet.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large" />
      </div>
      <div class="col-xs-10">
        <p>
          Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
          <a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
        </p>
      </div>
      <div class="col-sm-1">
        <a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
      </div>
    </div>
  </div>
</div>

      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
          <img src="http://bilmagasinet.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        Cookie &amp; privatlivspolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://bilmagasinet.dk/"><img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://bilmagasinet.dk/">
      <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
      <li>
        <a href="http://bilmagasinet.dk/biltest">
          Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/video">
          Video<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
            <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
            <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/blogs">
          Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
            <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
            <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
            <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
            <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
            <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
            <li>
  <a title="Biler &amp; Ballade" data-transition-link="true" href="http://bilmagasinet.dk/blogs/biler-ballade">Biler &amp; Ballade</a>
</li>
            <li>
  <a title="High on Cars" data-transition-link="true" href="http://bilmagasinet.dk/blogs/high-on-cars">High on Cars</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/bil-magasinet-denne-maned">
          Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=gf3tp7m5">Hvad synes du?</a>
</li>
            <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
            <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
            <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
            <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
            <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
        </ul>
</li>      <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
      <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonnér</a>
</li>
      <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://bilmagasinet.dk/">
              <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">

              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" href="http://bilmagasinet.dk/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Video" data-transition-link="true" href="http://bilmagasinet.dk/video">Video</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
                    <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
                    <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" href="http://bilmagasinet.dk/blogs">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
                    <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
                    <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
                    <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
                    <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                    <li>
  <a title="Biler &amp; Ballade" data-transition-link="true" href="http://bilmagasinet.dk/blogs/biler-ballade">Biler &amp; Ballade</a>
</li>
                    <li>
  <a title="High on Cars" data-transition-link="true" href="http://bilmagasinet.dk/blogs/high-on-cars">High on Cars</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=gf3tp7m5">Hvad synes du?</a>
</li>
                    <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
                    <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
                    <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
                    <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
                    <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
              <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonnér</a>
</li>
              <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>        <div class="row">
          <div class="col-md-12">
            
          </div>
        </div>
    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
          
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/frigear/hyperbilsaften-i-silkeborg">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_1907-yPeGsPZvF-0iJrT3D6AHCg.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5777%2C4000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Hyperbilsaften i Silkeborg</h4>
        </div>
</a>  </div>


  <div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content">
    
<div class="gallery-header">
  <header class="col-md-12 gutter-top">

    <h1 class="h1 gutter-top gutter-bottom content-header">
      Hvis din Bentayga er for kedelig, kunne du overveje denne Bentley
    </h1>
    <h2 class="h4 bold-text gutter-reset content-subheader">
      Nogle englændere er skrupskøre, og det er denne offroad-Bentley et ganske godt bevis på. Nu er den til salg og kan blive din.  
    </h2>

    <div class="gutter-top">
      <div class="meta-information">

   5. september 2017


  <div class="top-tags">
    
  </div>

</div>

    </div>

  </header>
</div>


    <nav class="gallery-navigation">
      <div class="col-xs-5">
        <h3 data-gallery-counter class="gutter-top-reset">
        </h3>
      </div>

      <div class="col-xs-2">
        <a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
          <i class="fa fa-arrow-left"></i>
        </a>
        <a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
          <i class="fa fa-arrow-right"></i>
        </a>
      </div>

      <div class="col-xs-5 text-right gallery-thumbs-btn">
        <a href="#gallery-thumbs" data-toggle="collapse">
          <i class="fa fa-th"></i>
        </a>
      </div>

      <div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
        <ul>
        </ul>
      </div>
    </nav>

    <section class="gallery-section-wrapper">
      <a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
        <i class="fa fa-angle-left"></i>
      </a>

      <a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
        <i class="fa fa-angle-right"></i>
      </a>



      <ul class="gallery-slides" data-gallery-slides>
        <li>
          <div class="container">
            
          </div>
        </li>
          <li data-thumb-url="https://images.interactives.dk/bentley-continental-gt-rally-edition-1-StmntfWkgsK2AhzBC6DQHg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              1 af 7
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bentley-continental-gt-rally-edition-1-StmntfWkgsK2AhzBC6DQHg.jpg" data-src="https://images.interactives.dk/bentley-continental-gt-rally-edition-1-StmntfWkgsK2AhzBC6DQHg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Betvivlede dens ægthed" title="Betvivlede dens ægthed" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  Betvivlede dens ægthed
                </h3>
                <div class="wysiwyg">
                  <p>Det er ikke hver dag, at man ser en dyr luksusbil med W12-motor og firehjulstræk blive udsat for denne forvandling.&nbsp;</p><p>Faktisk er den så vild, at flere folk har tvivlet på, at den fandtes i virkeligheden. Flere gættede på, at det blot var en gammel Ford Mustang, som var blevet konverteret. Men holdet bag projektet fik aflivet dette rygte, da de var med en National Geographic’s TV-serie, Supercar Megabuild. </p>

<p>Det var rent faktisk en sølvgrå Bentley Continental, som havde gennemgået denne omfattende forvandling.&nbsp;</p>

                  <div class="gallery-related-single">
                    <a href="/frigear/hyperbilsaften-i-silkeborg">
  <strong>LÆS OGSÅ </strong> Hyperbilsaften i Silkeborg
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/bentley-continental-gt-rally-edition-2-kdxhgWzXnKCjSA7qmk3F6g.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              2 af 7
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bentley-continental-gt-rally-edition-2-kdxhgWzXnKCjSA7qmk3F6g.jpg" data-src="https://images.interactives.dk/bentley-continental-gt-rally-edition-2-kdxhgWzXnKCjSA7qmk3F6g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Omfattende ombygning" title="Omfattende ombygning" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  Omfattende ombygning
                </h3>
                <div class="wysiwyg">
                  <p>Ifølge <a href="http://www.ebay.co.uk/itm/272826937768?clk_rvr_id=1300922980596&amp;rmvSB=true" target="_blank">Ebay-annoncen</a> har projektet kostet over 25.000 pund, hvilket svarer mere 200.000 danske kroner – dette er vel at mærke uden bilen, som kommer oveni prisen. </p><p><a href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet/?media=RedLink" target="_blank"><u>Få 3 numre af Bil Magasinet for 99 kr. hér</u></a></p>
<p>Men prisen kan næsten ikke overraske, når man tager et kig ned over listen af ændringer og opdateringer. Mest i øjnefaldende er de store udbyggede skærme, som også har krævet, at man har været nødt til at skære i bilens hjulkasser for at få plads. Luftundervognen er udskiftet med større justérbare fjedre for forbedret frihøjde. De originale 20” fælge er udskiftet til et sæt mindre 17” stålfælge, som er blevet forsynet med nogle gigantiske offroad-dæk for optimalt greb.</p>

                  <div class="gallery-related-single">
                    <a href="/frigear/ugens-instagrammer-wheel-monkey">
  <strong>LÆS OGSÅ </strong> Ugens Instagrammer: Wheel Monkey
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                <p class="continue-reading-gallery">
                  <em>
                    Galleriet fortsætter efter annoncen
                  </em>
                </p>
                <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          <li data-thumb-url="https://images.interactives.dk/bentley-continental-gt-rally-edition-3-lJH8l6Xnk_v6D5Iv-XlwcQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              3 af 7
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bentley-continental-gt-rally-edition-3-lJH8l6Xnk_v6D5Iv-XlwcQ.jpg" data-src="https://images.interactives.dk/bentley-continental-gt-rally-edition-3-lJH8l6Xnk_v6D5Iv-XlwcQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Udvendigt sikkerhedbur" title="Udvendigt sikkerhedbur" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  Udvendigt sikkerhedbur
                </h3>
                <div class="wysiwyg">
                  <p>Interiøret har de ikke pillet ved, så det fremstår ligeså luksuriøst, som da den forlod fabrikken. For at øge sikkerheden er der alligevel blevet bygget et udvendigt sikkerhedsbur, som har til formål at beskytte passagererne, hvis bilen skulle rulle rundt på taget. For at sikre, at chaufføren også kan se ordentligt om natten, er bilen blevet udstyret med en kæmpe LED-lysbom, som kan ændre nat til dag.</p>

                  <div class="gallery-related-single">
                    <a href="/frigear/den-var-ny-rolls-royce-med-toyota-supra-motor">
  <strong>LÆS OGSÅ </strong> Den var ny! Rolls-Royce med Toyota Supra-motor
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/bentley-continental-gt-rally-edition-4-7Ss9g9x2UdRGcv3p-ull2Q.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              4 af 7
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bentley-continental-gt-rally-edition-4-7Ss9g9x2UdRGcv3p-ull2Q.jpg" data-src="https://images.interactives.dk/bentley-continental-gt-rally-edition-4-7Ss9g9x2UdRGcv3p-ull2Q.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  
                </h3>
                <div class="wysiwyg">
                  <p><a href="http://www.ebay.co.uk/itm/272826937768?clk_rvr_id=1300922980596&amp;rmvSB=true" target="_blank">Ifølge annoncen</a> har bilen kørt knap 200.000 km, men alle service er overholdt med fuld servicebog som bevis. &nbsp;</p><p>I skrivende stund er bilen budt op i 34.100 pund (ca. 275.000 kr.), og auktionen forsætter frem til lørdag d. 9 september</p>

                  <div class="gallery-related-single">
                    <a href="/frigear/supercar-sunday-paa-japansk">
  <strong>LÆS OGSÅ </strong> Supercar Sunday på japansk
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                <p class="continue-reading-gallery">
                  <em>
                    Galleriet fortsætter efter annoncen
                  </em>
                </p>
                <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          <li data-thumb-url="https://images.interactives.dk/bentley-continental-gt-rally-edition-5-1RhOqcXGX_E04LtgMaqcEw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              5 af 7
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bentley-continental-gt-rally-edition-5-1RhOqcXGX_E04LtgMaqcEw.jpg" data-src="https://images.interactives.dk/bentley-continental-gt-rally-edition-5-1RhOqcXGX_E04LtgMaqcEw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  
                </h3>
                <div class="wysiwyg">
                  

                  <div class="gallery-related-single">
                    <a href="/frigear/mand-bygger-verdens-hurtigste-skur-og-faar-nummerplader-paa">
  <strong>LÆS OGSÅ </strong> Mand bygger verdens hurtigste skur – og får nummerplader på!
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/bentley-continental-gt-rally-edition-6-6NOGnSOAZ1L5UcsmSj8Igw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              6 af 7
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bentley-continental-gt-rally-edition-6-6NOGnSOAZ1L5UcsmSj8Igw.jpg" data-src="https://images.interactives.dk/bentley-continental-gt-rally-edition-6-6NOGnSOAZ1L5UcsmSj8Igw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  
                </h3>
                <div class="wysiwyg">
                  

                  <div class="gallery-related-single">
                    <a href="/frigear/ugens-instagrammer-we-shoot-cars">
  <strong>LÆS OGSÅ </strong> Ugens Instagrammer: We Shoot Cars
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                <p class="continue-reading-gallery">
                  <em>
                    Galleriet fortsætter efter annoncen
                  </em>
                </p>
                <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          <li data-thumb-url="https://images.interactives.dk/bentley-continental-gt-rally-edition-Zz_LMkd9eMuT4nwwIsveEw.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              7 af 7
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bentley-continental-gt-rally-edition-Zz_LMkd9eMuT4nwwIsveEw.jpg" data-src="https://images.interactives.dk/bentley-continental-gt-rally-edition-Zz_LMkd9eMuT4nwwIsveEw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  
                </h3>
                <div class="wysiwyg">
                  

                  <div class="gallery-related-single">
                    <a href="/frigear/vw-sender-kreativ-pressemeddelelse-for-deres-nye-gti">
  <strong>LÆS OGSÅ </strong> VW sender os kreativ pressemeddelelse om deres nye ’GTI’
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

        <li class="related-articles" data-thumb-url="http://bilmagasinet.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
  <div class="col-md-12">
    <h2 class="h2 gutter-reset gutter-bottom text-left">
      Læs også
    </h2>
    <div class="gutter-top">
        <div class="col-md-6 related-articles-auto-redirect">
          <a title="Hyperbilsaften i Silkeborg" href="/frigear/hyperbilsaften-i-silkeborg">
            <div class="related-articles-image-lg relative">
              <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_1907-yPeGsPZvF-0iJrT3D6AHCg.JPG?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
            </div>
            <h3>Hyperbilsaften i Silkeborg</h3>
            <p class="gallery-count-down">Du viderestilles om <span data-listen="count-down">8</span> sek.</p>
</a>        </div>

      <div class="col-md-6">
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Den var ny! Rolls-Royce med Toyota Supra-motor" href="/frigear/den-var-ny-rolls-royce-med-toyota-supra-motor">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/toyota-powered-rolls-royce-phantom-2-Ulc31m5jZU6G9ftmRqJ5Ig.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Den var ny! Rolls-Royce med Toyota Supra-m...</p>
</a>          </div>

          
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Supercar Sunday på japansk" href="/frigear/supercar-sunday-paa-japansk">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/wheelmonkey_dk_900_img_83a5704-ps6Gc-_sGzUdUHz0xxI1Aw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C865%2C600" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Supercar Sunday på japansk</p>
</a>          </div>

          <div class="clearfix"></div>
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Mand bygger verdens hurtigste skur – og får nummerplader på!" href="/frigear/mand-bygger-verdens-hurtigste-skur-og-faar-nummerplader-paa">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/hurtigste-skur-QKoWAlfiTWzYnvnFa_7sZQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Mand bygger verdens hurtigste skur – og få...</p>
</a>          </div>

          
      </div>

      <div class="clearfix"></div>
    </div>
  </div>
</li>


        <li>
          <div class="container">
            
          </div>
        </li>
      </ul>

      <div class="gallery-vertical-comments">
        
      </div>
      <div class="gallery-vertical-sharing">
          <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Hvis din Bentayga er for kedelig, kunne du overveje denne Bentley" addthis:description="Nogle englændere er skrupskøre, og det er denne offroad-Bentley et ganske godt bevis på. Nu er den til salg og kan blive din.  " addthis:url="http://bilmagasinet.dk/frigear/hvis-din-bentayga-er-for-kedelig-kunne-du-overveje-denne-bentley">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_google_plusone_share"></a>
        <a class="addthis_button_linkedin"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

      </div>
    </section>
</div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 nr. af Bil Magasinet + Elektronisk P-skive. Kun 139,-" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-park-safe-elektronisk-p-skive/?media=Redbox">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4517_bil_p-skive_netv-rksboks_960x665_dk--em3U7iPuRce901ta1Xomg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 nr. af Bil Magasinet + Elektronisk P-skive. Kun 139,-
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Med Park Safe kan du roligt glemme at sætte p-skiven uden at få en parkeringsbøde. 
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 nr. af Bil Magasinet + en Drone Kun 159 kr" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/60385/form?media=Redbox&amp;popup=1&amp;menu=true">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/drone_604x380-HisAH9Dt3kpv5ZhLep834w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 nr. af Bil Magasinet + en Drone Kun 159 kr
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Flyve din egen drone
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 nr. af Bil Magasinet + IP overvågningkamera. Kun 149,-" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/53949/form?media=Redbox&amp;popup=1&amp;menu=true">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/3_kom-uge-xx_wifi-smart-camera_dk-KAIz-jtd72uWNfXlO3f8dg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C23%2C800%2C553" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 nr. af Bil Magasinet + IP overvågningkamera. Kun 149,-
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hold øje med din bil fra din smartphone
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_sv_2-Rs9xZhPD9psiDsqHNPtedg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Alle favoritmagasinerne - samlet ét sted!
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hyperbilsaften i Silkeborg" class="full-width inline-block" data-transition-link="true" href="/frigear/hyperbilsaften-i-silkeborg">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_1907-yPeGsPZvF-0iJrT3D6AHCg.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5777%2C4000" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hyperbilsaften i Silkeborg
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Lysdahl Simonsen inviterede til en hyperbilsaften i ordets bogstavligste forstand. Her var alt en rigtig biltosse ville elske
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ugens Instagrammer er professionel bilfotograf: &quot;Hver gang tænker jeg, at nu kan det ikke blive federe&quot;" class="full-width inline-block" data-transition-link="true" href="/frigear/ugens-instagrammer-wheel-monkey">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_83a9398-zDFkc3tmSNV2MJ8ViPPEgQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=22%2C0%2C1155%2C800" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ugens Instagrammer er professionel bilfotograf: "Hver gang tænker jeg, at nu kan det ikke blive federe"
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Da Per Hermansen var lille, jagtede han Ford Ka og Twingo'er. Med alderen er stilen skiftet, så han nu fotograferer nogle af landets vildeste superbiler. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Den var ny! Rolls-Royce med Toyota Supra-motor" class="full-width inline-block" data-transition-link="true" href="/frigear/den-var-ny-rolls-royce-med-toyota-supra-motor">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/toyota-powered-rolls-royce-phantom-2-Ulc31m5jZU6G9ftmRqJ5Ig.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=180%2C0%2C1560%2C1080" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den var ny! Rolls-Royce med Toyota Supra-motor
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det er ikke hver dag, at man ser en skør japaner, som bytter en silkeblød Rolls-Royce V12-motor ud med en rækkesekser fra en Supra.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Supercar Sunday på japansk" class="full-width inline-block" data-transition-link="true" href="/frigear/supercar-sunday-paa-japansk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wheelmonkey_dk_900_img_83a5704-ps6Gc-_sGzUdUHz0xxI1Aw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C1%2C865%2C599" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Supercar Sunday på japansk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Se 13 pletskud fra weekendens Supercar Sunday, som blandt andet havde besøg af en vaske ægte kultbil fra Japan.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6 hidden-xs">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Mand bygger verdens hurtigste skur – og får nummerplader på!" class="full-width inline-block" data-transition-link="true" href="/frigear/mand-bygger-verdens-hurtigste-skur-og-faar-nummerplader-paa">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hurtigste-skur-QKoWAlfiTWzYnvnFa_7sZQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=120%2C0%2C1040%2C720" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mand bygger verdens hurtigste skur – og får nummerplader på!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Vil du have det allerbedste fra bilmagasinet.dk?
    </h2>

    <div class="wysiwyg">
      <p>F&aring; masser af bilnyheder, konkurrencer og l&aelig;kre gallerier direkte&nbsp;i indbakken.</p>
    </div>


    <form data-newsletter-signup="true" action="/galleries/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="185392" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ugens Instagrammer: We Shoot Cars" class="full-width inline-block" data-transition-link="true" href="/frigear/ugens-instagrammer-we-shoot-cars">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ascari_formula-0531-cxrDKZ-nQl5OpnooHz9LLA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=107%2C4%2C5257%2C3640" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ugens Instagrammer: We Shoot Cars
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Bag We Shoot Cars gemmer der sig to jyske gutter, som har gjort det til en levevej at fotografere biler. De er altså også ret skrappe til det - mød dem her.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW sender os kreativ pressemeddelelse om deres nye ’GTI’" class="full-width inline-block" data-transition-link="true" href="/frigear/vw-sender-kreativ-pressemeddelelse-for-deres-nye-gti">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/unnamed-2-U39Ul5zBLrTcM8kRyBc0_A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW sender os kreativ pressemeddelelse om deres nye ’GTI’
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Satans brugte biler! " class="full-width inline-block" data-transition-link="true" href="/frigear/satans-brugte-biler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_30399-klumme-01-copy-t6Ve08sJdZogbDm652xD8Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1200%2C830" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Satans brugte biler! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ugens Instagrammer: 14 årige Frederik er altid jagt efter det perfekte foto" class="full-width inline-block" data-transition-link="true" href="/frigear/ugens-instagrammer-14-aarige-frederik-er-altid-jagt-efter-det-perfekte-foto">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/13731036_272633796437682_7055255940064121672_o-DY-V7IJY6_HbohvHgUYWMw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=40%2C2%2C1967%2C1362" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ugens Instagrammer: 14 årige Frederik er altid jagt efter det perfekte foto
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Offroad i en McLaren - det har vi ikke set før! " class="full-width inline-block" data-transition-link="true" href="/frigear/offroad-i-en-mclaren-det-har-vi-ikke-set-foer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-08-16-at-15-50-15-copy-lXJVa8nk3XGDEDdXW2P8oQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1199%2C830" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Offroad i en McLaren - det har vi ikke set før! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Porsche Exclusive lancerer ny lakering til en svimlende pris" class="full-width inline-block" data-transition-link="true" href="/frigear/porsche-exclusive-lancerer-ny-lakering-til-en-svimlende-pris">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/porsche-exclusive-911-turbo-s-has-98000-phyton-green-chromaflair-paint-119724_1-copy-IZJt7TyzIDx3LHxCpIZuaA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=1%2C1%2C1198%2C829" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Porsche Exclusive lancerer ny lakering til en svimlende pris
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sådan må du ALDRIG sidde i bilen" class="full-width inline-block" data-transition-link="true" href="/frigear/saadan-maa-du-aldrig-sidde-i-bilen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/20596989_1551073358300056_6114068299222146866_n-1-9rPW1D57Deb73nzyXQ_h6A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=93%2C1%2C774%2C536" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan må du ALDRIG sidde i bilen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Porsche-ejer bygger unik garage til sit kæreste eje" class="full-width inline-block" data-transition-link="true" href="/frigear/porsche-ejer-bygger-unik-garage-til-sit-kaereste-eje">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1989-porsche-speedster-w3qDuEppwTrPUv8EOBqS_A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=121%2C1%2C1038%2C718" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Porsche-ejer bygger unik garage til sit kæreste eje
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Det amerikanske politi har fået nyt våben i kampen mod færdselssyndere " class="full-width inline-block" data-transition-link="true" href="/frigear/det-amerikanske-politi-har-faaet-nyt-vaaben-i-kampen-mod-faerdselssyndere">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/dodge-charger_pursuit-2015-1600-02-copy-D55q9djtLQlNSexg7PI2sw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C1199%2C830" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Det amerikanske politi har fået nyt våben i kampen mod færdselssyndere 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="De to absolut hotteste rallyikoner fra 90&#39;erne!" class="full-width inline-block" data-transition-link="true" href="/frigear/de-to-absolut-hotteste-rallyikoner-fra-90-erne">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2017-08-13-kl-17-57-50-4-n3UGxqk68ZKyiWuQvk_Ytg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=70%2C0%2C1300%2C900" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    De to absolut hotteste rallyikoner fra 90'erne!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Subaru sætter uhyggelig hurtig tid på ’Ringen’" class="full-width inline-block" data-transition-link="true" href="/frigear/subaru-saetter-uhyggelig-hurtig-tid-paa-ringen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/imageshandler-6-KL1CUlfdDljwvWEAyPT_9w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C18%2C640%2C443" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Subaru sætter uhyggelig hurtig tid på ’Ringen’
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ugens Instagrammer: Vi har fundet ham i egne rækker, hils på Richtersgarage" class="full-width inline-block" data-transition-link="true" href="/frigear/ugens-instagrammer-vi-har-fundet-ham-i-egne-raekker-hils-paa-richtersgarage">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-z8-1-Sv6hgWY7psaGN4t3E9dGUw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ugens Instagrammer: Vi har fundet ham i egne rækker, hils på Richtersgarage
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Verdensstjernes gamle Lamborghini Diablo sat til salg til overpris" class="full-width inline-block" data-transition-link="true" href="/frigear/verdensstjernes-gamle-lamborghini-diablo-sat-til-salg-til-overpris">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/imageshandler-1_1_s7LO31gW3JqZCR4REQ.jpeg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C18%2C640%2C444" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Verdensstjernes gamle Lamborghini Diablo sat til salg til overpris
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Oldschool Porsche blandet med moderne teknik" class="full-width inline-block" data-transition-link="true" href="/frigear/oldschool-porsche-blandet-med-moderne-racerteknologi">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/dp-porsche_9-mglp-8mlhfisjapmqlupza-bLbRJx2r62OS-zdSkIgiKg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=110%2C0%2C5396%2C3744" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Oldschool Porsche blandet med moderne teknik
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Her er de fedeste 5-cylindrede Audi&#39;er gennem tiden" class="full-width inline-block" data-transition-link="true" href="/frigear/her-er-de-fedeste-5-cylindrede-audi-er-gennem-tiden">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/audi-rs2_avant-1993-1600-01-12-bclfpnCg23XrUmkiOmk5Dg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=86%2C0%2C1737%2C1205" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er de fedeste 5-cylindrede Audi'er gennem tiden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Ultrasjælden Ferrari sat til salg" class="full-width inline-block" data-transition-link="true" href="/frigear/ultrasjaelden-ferrari-sat-til-salg">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/rare-ferrari-sergio-goes-on-the-market-for-3-8-million-zHhEzNvyqxj-OT6nKcntyg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ultrasjælden Ferrari sat til salg
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Mazda-fabrikken står klar til at renovere din slidte MX-5" class="full-width inline-block" data-transition-link="true" href="/frigear/mazda-fabrikken-staar-klar-til-at-renovere-din-slidte-mx-5">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/imageshandler-A143FT-yz9X8KyXyohGEvg.jpeg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mazda-fabrikken står klar til at renovere din slidte MX-5
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Se McLaren bygge en hel 720S ud af Legoklodser" class="full-width inline-block" data-transition-link="true" href="/frigear/se-mclaren-bygge-en-hel-720s-ud-af-legoklodser">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2017-08-07-kl-18-57-50-rK49QtqdRsuouYJcb8WgJQ.png?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Se McLaren bygge en hel 720S ud af Legoklodser
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Stakkels LaFerrari Aperta - bliver brugt som markræser" class="full-width inline-block" data-transition-link="true" href="/frigear/stakkels-laferrari-aperta-bliver-brugt-som-markraeser">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-08-07-at-09-29-39-1-DwQKwFt7CqzczPxtJx1yWQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=182%2C0%2C1556%2C1080" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Stakkels LaFerrari Aperta - bliver brugt som markræser
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="22 pletskud fra Supercar Sunday " class="full-width inline-block" data-transition-link="true" href="/frigear/22-pletskud-fra-supercar-sunday">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/wheelmonkey_dk_900_img_83a4124-nRkerxTZr9xk6IviYtaf3Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C865%2C600" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    22 pletskud fra Supercar Sunday 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Søren Juul er ikke den eneste, der er kommet galt afsted i rallybomben" class="full-width inline-block" data-transition-link="true" href="/frigear/soeren-juul-er-ikke-den-eneste-der-er-kommet-galt-afsted-i-rallybomben">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_20170511_091522-ykmku-k-4hadgzcch0rcmw-FhqtbKvVnJxziLZd1UrZLQ.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Søren Juul er ikke den eneste, der er kommet galt afsted i rallybomben
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ugens Instagrammer: Æstetiske Ingmar foreviger klassikere" class="full-width inline-block" data-transition-link="true" href="/frigear/ugens-instagrammer-aestetiske-ingmar-foreviger-klassikere">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-08-03-at-14-46-35-I92ECFrR0QjI28KMkMIgzw.png?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ugens Instagrammer: Æstetiske Ingmar foreviger klassikere
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/frigear">Frigear</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hvor mange omdrejninger kan en Lego Technic-motor klare?" class="full-width inline-block" data-transition-link="true" href="/frigear/hvor-mange-omdrejninger-kan-en-lego-technic-motor-klare">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/skaermbillede-2017-08-02-kl-16-13-04-BDPjn6i46YA2R1WCBZshmQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=71%2C0%2C1297%2C900" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvor mange omdrejninger kan en Lego Technic-motor klare?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items">Benjamin Media</li>
<li class="list-group-items">Finsensvej 6D</li>
<li class="list-group-items">2000 Frederiksberg</li>
<li class="list-group-items">Telefon: 39 10 30 07</li>
<li class="list-group-items">Fax: 70 22 02 56</li>
</ul>
            </div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet" target="_self">Kontakt os</a></li>
<li class="list-group-items"><a href="http://bilmagasinet.dk/article/74209-mod-redaktionen-argang-2015" target="_self">M&oslash;d Redaktionen</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48711-bil-magasinet" target="_blank">Annonc&oslash;rinfo</a></li>
</ul>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p>F&aring; 3 numre af Bil Magasinet + en gave. Fra 149,-&nbsp;Se mere om tilbuddet her</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://mmm.dk/" target="_blank">MMM</a></span></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
