<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Smugkig: Her er 5 nye biler, du ikke må se endnu | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Vor tyske partner Automedia giver deres bud på designet af de kommende Audi A7, BMW i5, Ford Mondeo ST, Opel GT Targa og VW Polo">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">


<meta name="cxense-site-id" content="1129402680464567575" /><meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc" /><meta property="cXenseParse:recs:publishtime" content="2017-02-09T04:56:00Z"></meta><meta property="cXenseParse:recs:articleid" content="1000192603"></meta><meta property="cXenseParse:recs:recommendable" content="true"></meta><meta property="cXenseParse:recs:image" content="https://images.interactives.dk/bmw-i5-tA727NU54_Lo4oQZYoeA0Q.jpg"></meta>
<meta property="og:url" content="http://bilmagasinet.dk/bil-nyheder/smugkig-her-er-5-nye-biler-du-ikke-maa-se-endnu"></meta>
<meta property="og:site_name" content="Bilmagasinet.dk"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>

      <meta property="og:title" content="Smugkig: Her er 5 nye biler, du ikke må se endnu"></meta>
      <meta property="og:description" content="Vores tyske kolleger hos Automedia giver deres bud på designet af en række nye modeller."></meta>
      <meta property="og:image" content="https://images.interactives.dk/bmw-i5-tA727NU54_Lo4oQZYoeA0Q.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:secure_url" content="https://images.interactives.dk/bmw-i5-tA727NU54_Lo4oQZYoeA0Q.jpg"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>
      <meta property="og:see_also" content="http://bilmagasinet.dk/frigear/se-laesernes-spion-billeder"></meta>
      <meta property="og:type" content="article"></meta>
      <meta property="article:published_time" content="2017-02-09-T05:56"></meta>
      <meta property="article:modified_time" content="2017-02-08-T17:56"></meta>
      <meta property="article:section" content="Bil Nyheder"></meta>
      <meta property="article:tag" content="Opel"></meta>
      <meta property="article:tag" content="Audi"></meta>
      <meta property="article:tag" content="VW"></meta>
      <meta property="article:tag" content="BMW"></meta>
      <meta property="article:tag" content="Ford"></meta>
      <meta property="og:image" content="https://images.interactives.dk/audi-a7-xFNb9Hw2MA70fejGukXhAA.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:secure_url" content="https://images.interactives.dk/audi-a7-xFNb9Hw2MA70fejGukXhAA.jpg"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>
      <meta property="og:image" content="https://images.interactives.dk/bmw-i5-3Tm_7yYXuugVLLtN2SEo_A.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:secure_url" content="https://images.interactives.dk/bmw-i5-3Tm_7yYXuugVLLtN2SEo_A.jpg"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>
      <meta property="og:image" content="https://images.interactives.dk/ford-mondeo-st-0LtMEMPt08HZeuT3PwFj6Q.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:secure_url" content="https://images.interactives.dk/ford-mondeo-st-0LtMEMPt08HZeuT3PwFj6Q.jpg"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>
      <meta property="og:image" content="https://images.interactives.dk/opel-gt-targa-zzQ_vUWzg791YTJ1xlQDgQ.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:secure_url" content="https://images.interactives.dk/opel-gt-targa-zzQ_vUWzg791YTJ1xlQDgQ.jpg"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>
      <meta property="og:image" content="https://images.interactives.dk/vw-polo-jgxXQ8p5_x-3l6O-g76wZQ.jpg"></meta>
      <meta property="og:image:type" content="image/"></meta>
      <meta property="og:image:secure_url" content="https://images.interactives.dk/vw-polo-jgxXQ8p5_x-3l6O-g76wZQ.jpg"></meta>
      <meta property="og:image:width" content="0"></meta>
      <meta property="og:image:height" content="0"></meta>





<meta name="bcm-brand" content="bil" /><meta name="bcm-country" content="dk" /><meta name="bcm-type" content="site" /><meta name="bcm-sub" content="bil-nyheder" /><meta name="bcm-categories" content="Bil Nyheder" /><meta name="bcm-tags" content="Opel,Audi,VW,BMW,Ford" /><meta name="bcm-title" content="Smugkig: Her er 5 nye biler, du ikke må se endnu | Bilmagasinet.dk" /><meta name="bcm-content-type" content="gallery" /><meta name="bcm-mobile-breakpoint" content="480" /><meta name="bcm-tablet-breakpoint" content="768" /><script async="" src="//bcm.interactives.dk/script/dk/bil/site" type="text/javascript"></script>

<link rel="stylesheet" media="all" href="/assets/sites/bilmagasinet_dk-4eae11bbf2905cb157c57c74c370e3da0b9138fe412d30ea2b329a42bb15fcdc.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"be55f6695f","applicationID":"4817742","transactionName":"dloITRRbDg9dQh5QUFlZA0sPURFMS1heQA==","queueTime":0,"applicationTime":287,"agent":""}</script>
<script type="text/javascript">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</script>

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-15d976e1b6b8dbcf95f281a91e3dd065c4443b3ccc474d2a9194f0b0e88a1bc5.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://bilmagasinet.dk/feed" />

<meta name="robots" content="index, follow" />

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
      <div  data-tag-manager-layer
        data-content-type="galleries"></div>

  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NZF4ML"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
  </noscript>

  <script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NZF4ML');
  </script>
  <!-- End Google Tag Manager -->

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="http://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>



    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      <div class="cookie-message hidden" data-cookie-message>
  <div class="container">
    <div class="row">
      <div class="col-xs-2 col-sm-1">
          <img src="http://bilmagasinet.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large" />
      </div>
      <div class="col-xs-10">
        <p>
          Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
          <a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
        </p>
      </div>
      <div class="col-sm-1">
        <a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
      </div>
    </div>
  </div>
</div>

      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
          <img src="http://bilmagasinet.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        Cookie &amp; privatlivspolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://bilmagasinet.dk/"><img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søg</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søg</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://bilmagasinet.dk/">
      <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
      <li>
        <a href="http://bilmagasinet.dk/biltest">
          Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/video">
          Video<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
            <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
            <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/blogs">
          Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
            <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
            <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
            <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
            <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
            <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/bil-magasinet-denne-maned">
          Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=nb6rg2q4">Hvad synes du?</a>
</li>
            <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
            <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
            <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
            <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
            <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
        </ul>
</li>      <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
      <li>
  <a title="Abonnement" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/15652?media=bil&amp;menu=true&amp;popup=1">Abonnement</a>
</li>
      <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>
      <li>
  <a title="Find Ny Bil" data-transition-link="true" href="http://findnybil.bilmagasinet.dk">Find Ny Bil</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://bilmagasinet.dk/">
              <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">

              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="search">Søg</label>
    <input type="text" name="search" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" href="http://bilmagasinet.dk/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Video" data-transition-link="true" href="http://bilmagasinet.dk/video">Video</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
                    <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
                    <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" href="http://bilmagasinet.dk/blogs">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
                    <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
                    <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
                    <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
                    <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=nb6rg2q4">Hvad synes du?</a>
</li>
                    <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
                    <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
                    <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
                    <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
                    <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
              <li>
  <a title="Abonnement" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/15652?media=bil&amp;menu=true&amp;popup=1">Abonnement</a>
</li>
              <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>
              <li>
  <a title="Find Ny Bil" data-transition-link="true" href="http://findnybil.bilmagasinet.dk">Find Ny Bil</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
          
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/frigear/se-laesernes-spion-billeder">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/image1-7iilGQmlWu9QuvUvqOlz5g.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C94%2C3264%2C2260" alt="Spion foto af Audi Q5" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Se læsernes spion-billeder</h4>
        </div>
</a>  </div>


  <div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content">
    
<div class="gallery-header">
  <header class="col-md-12 gutter-top">

    <h1 class="h1 gutter-top gutter-bottom content-header">
      Smugkig: Her er 5 nye biler, du ikke må se endnu
    </h1>
    <h2 class="h4 bold-text gutter-reset content-subheader">
      Vores tyske kolleger hos Automedia giver deres bud på designet af en række nye modeller.
    </h2>

    <div class="gutter-top">
      <div class="meta-information">

   9. februar 2017

    af
    Bil Magasinet
    <span data-meta-information="true" data-content-author="Bil Magasinet" data-content-date=" 9. februar 2017"></span>

  <div class="top-tags">
      <a class="tag-link" href="/tags/opel">#Opel</a>
  <a class="tag-link" href="/tags/audi">#Audi</a>
  <a class="tag-link" href="/tags/vw">#VW</a>
  <a class="tag-link" href="/tags/bmw">#BMW</a>
  <a class="tag-link" href="/tags/ford">#Ford</a>

  </div>

    <div class="inline-block hidden-xs-sm pull-right comment-count">
    </div>
</div>

    </div>

  </header>
</div>


    <nav class="gallery-navigation">
      <div class="col-xs-5">
        <h3 data-gallery-counter class="gutter-top-reset">
        </h3>
      </div>

      <div class="col-xs-2">
        <a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
          <i class="fa fa-arrow-left"></i>
        </a>
        <a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
          <i class="fa fa-arrow-right"></i>
        </a>
      </div>

      <div class="col-xs-5 text-right gallery-thumbs-btn">
        <a href="#gallery-thumbs" data-toggle="collapse">
          <i class="fa fa-th"></i>
        </a>
      </div>

      <div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
        <ul>
        </ul>
      </div>
    </nav>

    <section class="gallery-section-wrapper">
      <a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
        <i class="fa fa-angle-left"></i>
      </a>

      <a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
        <i class="fa fa-angle-right"></i>
      </a>



      <ul class="gallery-slides" data-gallery-slides>
        <li>
          <div class="container">
            
          </div>
        </li>
          <li data-thumb-url="https://images.interactives.dk/audi-a7-xFNb9Hw2MA70fejGukXhAA.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              1 af 5
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/audi-a7-xFNb9Hw2MA70fejGukXhAA.jpg" data-src="https://images.interactives.dk/audi-a7-xFNb9Hw2MA70fejGukXhAA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2017 Audi A7" title="2017 Audi A7" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Automedia 3D-illustration
  </div>

              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  2017 Audi A7
                </h3>
                <div class="wysiwyg">
                  <p>Audi viser næste generation af den femdørs A7 på IAA-udstillingen i Frankfurt i oktober. Den er baseret på den nye MLB Evo-platform med langsliggende motorer, som også skal bruges i den kommende A6 (der forventes på markedet i 2018). A7 bliver lettere end den nuværende model, hvilket vil gavne både dynamik og brændstofforbrug.&nbsp;</p><p>Nyhed bliver blandt andet en 3-liters turbo-V6 benziner, og der kommer også en plugin hybrid. Autobild skriver, at den sportslige S7 med omkring 450 hk og RS 7 med cirka 600 hk vil følge på udstillingen i Genève i februar 2018.</p>

                  <div class="gallery-related-single">
                    <a href="/frigear/se-laesernes-spion-billeder">
  <strong>LÆS OGSÅ </strong> Se læsernes spion-billeder
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Automedia 3D-illustration
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/bmw-i5-3Tm_7yYXuugVLLtN2SEo_A.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              2 af 5
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/bmw-i5-3Tm_7yYXuugVLLtN2SEo_A.jpg" data-src="https://images.interactives.dk/bmw-i5-3Tm_7yYXuugVLLtN2SEo_A.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2019 BMW i5" title="2019 BMW i5" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Automedia 3D-illustration
  </div>

              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  2019 BMW i5
                </h3>
                <div class="wysiwyg">
                  <p>BMW's næste model i i-serien for miljøvenlige biler bliver i5. Oprindeligt var det planen, at i5 skulle være en eldrevet konkurrent til familiebilen VW Touran, men det bliver en femdørs hatchback. Proportionerne svarer til den næste generation af 3-serie, men der bør være væsentligt bedre plads i kabinen som følge af opbygningen med en kompakt elmotor og et batteri i bunden.&nbsp;</p><p>Kabinen bliver designet i samme stil som i3 og i8 med avancerede komposit- og plastmaterialer for at gøre bilen så let og miljøvenlig som mulig. Der vil ifølge Autobild blive anvendt mere kulfiber i konstruktionen end i mærkets øvrige biler.&nbsp;</p><p>Målet er en køreklar vægt på maks. 1.500 kg og den hidtil laveste vindmodstand i en serieproduceret BMW. Den 100 pct. batteridrevne udgave får omkring 225 hk, og den reelle rækkevidde skal være over 400 km for at matche konkurrenterne.</p><p>Udgaven med turforlænger får 3- eller 4-cylindret benzinmotor som supplement til elmotoren, og en systemydelse på omkring 400 hk. BMW vil markedsføre i5 med en ambitiøs kampagne i Kina og Nordamerika, men den vil også blive målrettet de europæiske markeder. Planen er at bygge 30.000 stk. om året fra 2019.</p>

                  <div class="gallery-related-single">
                    <a href="/bil-nyheder/kineserbil-dumper-igen">
  <strong>LÆS OGSÅ </strong> Kineserbil dumper igen
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Automedia 3D-illustration
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/ford-mondeo-st-0LtMEMPt08HZeuT3PwFj6Q.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              3 af 5
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/ford-mondeo-st-0LtMEMPt08HZeuT3PwFj6Q.jpg" data-src="https://images.interactives.dk/ford-mondeo-st-0LtMEMPt08HZeuT3PwFj6Q.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2017 Ford Mondeo ST" title="2017 Ford Mondeo ST" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Automedia 3D-illustration
  </div>

              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  2017 Ford Mondeo ST
                </h3>
                <div class="wysiwyg">
                  <p>Mondeo får et facelift sidst på året, der vil blive brugt som anledning til at introducere udstyrstrinnet ST-Line. Det står for højere ydelse, sportsundervogn med kraftigere krængningsstabilisatorer, forstærkede bremser og unik styling med sort kølergrill og skørter. I kabinen er her sportsstole, ST-rat med flad bund og et højt udstyrsniveau.&nbsp;</p><p>I USA introduceres den 3.5-liters V6-turbomotor fra Mustang med omkring 325 hk, men det er endnu ikke oplyst, om den kommer til Europa.&nbsp;</p>

                  <div class="gallery-related-single">
                    <a href="/bil-nyheder/guide-her-er-der-aabent-hus">
  <strong>LÆS OGSÅ </strong> Guide: Her er der Åbent Hus
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Automedia 3D-illustration
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/opel-gt-targa-zzQ_vUWzg791YTJ1xlQDgQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              4 af 5
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/opel-gt-targa-zzQ_vUWzg791YTJ1xlQDgQ.jpg" data-src="https://images.interactives.dk/opel-gt-targa-zzQ_vUWzg791YTJ1xlQDgQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2018 Opel GT Targa" title="2018 Opel GT Targa" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Automedia 3D-illustration
  </div>

              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  2018 Opel GT Targa
                </h3>
                <div class="wysiwyg">
                  <p>GT-navnet emmer af historie hos Opel. I 1965 viste Opel en konceptbil 
med navnet Experimental GT, og tre år senere kom en lignende bil i 
serieproduktion med navnet Opel GT.</p><p>I starten af 2016 viste Opel konceptbilen GT Concept med baghjulstræk, frontmotor, sekventiel gearkasse med  gearskifte ved rattet og en 1,0 liters turboladet benzinmotor på 145 hk. Den vejer under 1.000 kg kører 0-100 km/t på under 8,0 sek.</p><p>Designet er i tråd med  Opels nyeste designsprog, der her får et nyt udtryk – blandt andet med de manglende dørgreb og ingen udvendige sidespejle  eller vinduesviskere. Den lange køler, den manglende mulighed for at  åbne bagagerummet udefra samt den dobbelt udstødning, der er anbragt i  midten, er lighedspunkter med den oprindelige GT fra slutningen af  1960’erne.</p><p>Den nye Opel GT kommer på markedet i 2018, og Automedia's grafiker viser her sit bud på en targa-udgave.</p>

                  <div class="gallery-related-single">
                    <a href="/bil-nyheder/guide-her-er-der-abent-hus-191715">
  <strong>LÆS OGSÅ </strong> Guide: Her er der Åbent Hus
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Automedia 3D-illustration
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/vw-polo-jgxXQ8p5_x-3l6O-g76wZQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              5 af 5
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/vw-polo-jgxXQ8p5_x-3l6O-g76wZQ.jpg" data-src="https://images.interactives.dk/vw-polo-jgxXQ8p5_x-3l6O-g76wZQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2017 Volkswagen Polo" title="2017 Volkswagen Polo" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                  <div class="image-copyright">
    © Automedia 3D-illustration
  </div>

              </figcaption>
            </figure>
            <article>
              <div class="gallery-article-inner">
                <h3>
                  2017 Volkswagen Polo
                </h3>
                <div class="wysiwyg">
                  <p>Den næste generation af Polo får verdenspremiere i Genève i marts. Den bliver den første minibil i koncernen til at få glæde af  MQB-arkitekturen, som bl.a. benyttes til Golf og Passat. Det giver  mulighed for forskellige elektriske versioner inklusive en plugin hybrid. Firehjulstræk bliver også en mulighed.&nbsp;</p><p>En vigtig motor bliver en optimeret version af dagens trecylindrede  1.0-benzinmotor, mens 1.4 benzin og 1.6 diesel erstattes af nye 1,5  liters, både som benzin og diesel.</p><p>Polo VI går i produktion til sommer og leveres til de første købere i august. Den kommer som 3- og 5-dørs, og der vil også komme en Polo GTI. Den Polo SUV, som vi tidligere har vist spionfotos af, bliver dog ikke til noget. Den bliver en selvstændig model med navnet T-Roc, skriver Autobild.&nbsp;</p><p>Vi følger sagen.</p>

                  <div class="gallery-related-single">
                    <a href="/bil-nyheder/arets-bil-2012-her-er-finalisterne">
  <strong>LÆS OGSÅ </strong> Årets Bil 2012: Her er finalisterne
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                      <div class="image-copyright">
    © Automedia 3D-illustration
  </div>

                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                <p class="continue-reading-gallery">
                  <em>
                    Galleriet fortsætter efter annoncen
                  </em>
                </p>
                <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
        <li class="related-articles" data-thumb-url="http://bilmagasinet.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
  <div class="col-md-12">
    <h2 class="h2 gutter-reset gutter-bottom text-left">
      Læs også
    </h2>
    <div class="gutter-top">
        <div class="col-md-6 related-articles-auto-redirect">
          <a title="Se læsernes spion-billeder" href="/frigear/se-laesernes-spion-billeder">
            <div class="related-articles-image-lg relative">
              <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/image1-7iilGQmlWu9QuvUvqOlz5g.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C92%2C3264%2C2265" alt="Spion foto af Audi Q5" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
            </div>
            <h3>Se læsernes spion-billeder</h3>
            <p class="gallery-count-down">Du viderestilles om <span data-listen="count-down">8</span> sek.</p>
</a>        </div>

      <div class="col-md-6">
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Guide: Her er der Åbent Hus" href="/bil-nyheder/guide-her-er-der-aabent-hus">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/renault-kadjar-for-Q2jasIxlSG8ITn4CYm2nfg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Renault Kadjar 1,6 dCi" title="Renault Kadjar 1,6 dCi" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Guide: Her er der Åbent Hus</p>
</a>          </div>

          
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Guide: Her er der Åbent Hus" href="/bil-nyheder/guide-her-er-der-abent-hus-191715">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/2014/12/19/143531664/firmabilen-2015-stortest-vw-passat-01-a4-jpg?auto=compress&amp;ch=Width%2CDPR" alt="Volkswagen" title="Volkswagen" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Guide: Her er der Åbent Hus</p>
</a>          </div>

          <div class="clearfix"></div>
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Årets Bil 2012: Her er finalisterne" href="/bil-nyheder/arets-bil-2012-her-er-finalisterne">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/cdn-connect/58bad677e73a4655b235ad2f9390b883.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Kia Picanto" title="Kia Picanto" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Årets Bil 2012: Her er finalisterne</p>
</a>          </div>

          
      </div>

      <div class="clearfix"></div>
    </div>
  </div>
</li>


        <li>
          <div class="container">
            
          </div>
        </li>
      </ul>

      <div class="gallery-vertical-comments">
        
  <div class="gutter-top">
    <div class="row comments" data-facebook="comments" id="">
      <div class="col-md-10 col-md-offset-1">
          <h4 class="panel-title">
            <a data-toggle="collapse" data-target="#comment-664365553" href="#fb-comments">
              <h4 class="text-center"> <i class="fa fa-comments"></i>
                  <span data-target="comments-counter"></span>
                Kommentarer <i class="fa fa-caret-down"></i>
              </h4>
            </a>
          </h4>

          <div class="text-center panel-collapse collapse " id="comment-664365553">
              <div data-target="facebook-comments" class="comments-container" data-comments-url="http://bilmagasinet.dk/bil-nyheder/smugkig-her-er-5-nye-biler-du-ikke-maa-se-endnu"></div>
</div>      </div>
    </div>
  </div>

      </div>
      <div class="gallery-vertical-sharing">
          <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Smugkig: Her er 5 nye biler, du ikke må se endnu" addthis:description="Vores tyske kolleger hos Automedia giver deres bud på designet af en række nye modeller." addthis:url="http://bilmagasinet.dk/bil-nyheder/smugkig-her-er-5-nye-biler-du-ikke-maa-se-endnu">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_google_plusone_share"></a>
        <a class="addthis_button_linkedin"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

      </div>
    </section>
</div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-12">
  <div class="inserted-code-widget">
  <script>   (function jqIsReady() {     if (typeof $ === "undefined") {       setTimeout(jqIsReady, 10);       return;     }     (function() {       var cars = ["bugatti", "ferrari", "renault", "porsche", "mitsubishi", "peugeot", "volkswagen", "alfa romeo", "bmw", "hyundai", "land rover", "suzuki", "audi", "mercedes", "skoda", "lotus", "koenigsegg", "kia", "toyota", "ford", "citroën", "chevrolet", "ferrari", "mazda", "opel", "lamborghini", "ssangyong", "honda", "aston martin", "volvo", "range rover", "cadillac", "nissan", "jeep", "dodge", "nissan", "bentley", "seat", "jaguar", "rolls-royce", "mini", "subaru", "vw", "fiat", "maserati", "smart", "daewoo", "dacia"];       try {         if ($(".top-tags").children().length > 0) {           var isCarModelFound = false;           var isMercedesFound = false;           var carIndex;           for (var i = 0; i < $(".top-tags").children().length; i++) {             if (cars.indexOf($(".top-tags").children()[i].text.substring(1).toLowerCase()) != -1) {               isCarModelFound = true;               carIndex = i;               if ($(".top-tags").children()[i].text.substring(1).toLowerCase() == "mercedes") {                 isMercedesFound = true;               }             }           }           if (isCarModelFound && !isMercedesFound) {             var subModel = '';             if ($(".top-tags").children().length == 2) {               subModel = "/" + $(".top-tags").children()[0].text.substring(1).toLowerCase();             }             if ($(".top-tags").children().length > 2) {               subModel = "/" + $(".top-tags").children()[1].text.substring(1).toLowerCase();             }             var linkString = '<a href = //findnybil.bilmagasinet.dk/da/ny/bil/' + $(".top-tags").children()[carIndex].text.substring(1).toLowerCase() + subModel + '  >Se denne bils priser og specifikationer</a>';             $(".top-tags").append(linkString);             var ifrm = document.createElement('iframe');             ifrm.setAttribute('id', 'find-ny-bil-widget');             var el = document.getElementsByClassName('wg-article')[document.getElementsByClassName('wg-article').length - 2];             el.parentNode.insertBefore(ifrm, el);             ifrm.setAttribute('src', 'http://findnybil.bilmagasinet.dk/da/widget/' + $(".top-tags").children()[carIndex].text.substring(1).toLowerCase());             ifrm.setAttribute('width', '100%');             ifrm.setAttribute('height', '400');             ifrm.setAttribute('frameborder', '0');             ifrm.setAttribute('overflow', 'hidden');            }           if (isCarModelFound && isMercedesFound) {             var subModel = '';             if ($(".top-tags").children().length == 2) {               subModel = "/" + $(".top-tags").children()[0].text.substring(1).toLowerCase();             }             if ($(".top-tags").children().length > 2) {               subModel = "/" + $(".top-tags").children()[1].text.substring(1).toLowerCase();             }             var linkString = '<a href = //findnybil.bilmagasinet.dk/da/ny/bil/' + 'mercedes_benz' + subModel + '>Se denne bils priser og specifikationer</a>';             $(".top-tags").append(linkString);             var ifrm = document.createElement('iframe');             ifrm.setAttribute('id', 'find-ny-bil-widget');             var el = document.getElementsByClassName('wg-article')[document.getElementsByClassName('wg-article').length - 1];             el.parentNode.insertBefore(ifrm, el);             ifrm.setAttribute('src', 'http://findnybil.bilmagasinet.dk/da/widget/' + 'mercedes-benz');             ifrm.setAttribute('width', '100%');             ifrm.setAttribute('height', '400');             ifrm.setAttribute('frameborder', '0');             ifrm.setAttribute('overflow', 'hidden');            }         }       } catch (e) {         console.log('BG', e);       }     })();   })();  </script>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Gør som Allan! " class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shaverandsons.dk/bestil?media=egt&amp;utm_source=netværksboks&amp;utm_medium=banner&amp;utm_content=allan&amp;utm_campaign=netværksboks">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/allan-300x200-banner-s-s-vDhnC6pRUBi19Yd7r6Y5hg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C289%2C200" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gør som Allan! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få en kvalitets-barbering med Shaver & Sons. 4 blade kun 69 kr. + porto 20 kr.
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 nr. af Bil Magasinet + IP overvågningkamera. Kun 149,-" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/53949/form?media=Redbox&amp;popup=1&amp;menu=true">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ip_cam_960x665-SWFETwPFhnwGsZD6yuvbXA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 nr. af Bil Magasinet + IP overvågningkamera. Kun 149,-
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hold øje med din bil fra din smartphone
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Masser af vinterlæsning" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/58295/form?media=Redbox&amp;popup=1">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/dk-r_OKhl14Rh45pPwmW4stFQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C289%2C200" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Masser af vinterlæsning
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Fri adgang til 17 magasiner + 74 siders ekstra vinterlæsning Prøv WYPE 1 mdr. GRATIS!
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 nr. af Bil Magasinet + 2i1 Bluetooth headset og oplader. Kun 149 kr" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/58921/form?media=Redbox&amp;popup=1&amp;menu=true">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bilstik2-604x380-4TVj7b1EueWCNXA1eyMprw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 nr. af Bil Magasinet + 2i1 Bluetooth headset og oplader. Kun 149 kr
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Tal i telefon og kør sikkert på samme tid. 
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Smugkig: Her er 5 nye biler, du ikke må se endnu" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/smugkig-her-er-5-nye-biler-du-ikke-maa-se-endnu">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-i5-tA727NU54_Lo4oQZYoeA0Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=19%2C1%2C961%2C665" alt="2019 BMW i5" title="2019 BMW i5" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Smugkig: Her er 5 nye biler, du ikke må se endnu
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Vores tyske kolleger hos Automedia giver deres bud på designet af en række nye modeller.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mød Skoda Kodiaq: Den højbenede tjekke tjekker ind" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/moed-skoda-kodiaq-den-hoejbenede-tjekke-tjekker-ind">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ko_041-NyCGcWp4z3RXGhuilceCvA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=88%2C3%2C4324%2C2993" alt="Skoda Kodiaq" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mød Skoda Kodiaq: Den højbenede tjekke tjekker ind
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Den længeventede SUV fra det tjekkiske familiemærke er snart klar til det danske marked. Her kan du se priser og specifikationer.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Toyota klar med facelift til den populære Yaris" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/toyota-klar-med-facelift-til-den-populaere-yaris">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ny_toyota_yaris_04_low-Uu5-YRdFWlqVs9AxPtSEwA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=92%2C1%2C816%2C565" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Toyota klar med facelift til den populære Yaris
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Toyota's mest populære model i Danmark kommer i en ny udgave. Nyt design, en ny motor, og en omfattende sikkerhedspakke som standard er en del af nyhederne.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Opel kåret til årets bilfirma i Europa – se alle Autobest-priserne her" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/opel-kaaret-til-aarets-bilfirma-i-europa-se-alle-autobest-priserne-her">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/opel-insignia-grand-sport-304398-forfra-50-sjz8escugqpqlwfancsmfg-lwyzqjbwluzvzf52nd1gmw-JUVj5d2ufothY7DZoDY4lg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=2%2C1%2C917%2C635" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Opel kåret til årets bilfirma i Europa – se alle Autobest-priserne her
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Den europæiske jury bag årets bedste nybilkøb i Europa har blandt andet kåret Opel til årets bilmærke 2016. Har kan du se, hvem der ellers er hædret 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6 hidden-xs">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Her er de første billeder: Mere plads og udstyr i ny Opel Insignia Sports Tourer" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/her-er-de-foerste-billeder-mere-plads-og-udstyr-i-ny-opel-insignia-sports-tourer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/opel-insignia-sports-tourer-forfra-304052-QjKdAuKcDu6iVN_1gVq61Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=98%2C4%2C4766%2C3300" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er de første billeder: Mere plads og udstyr i ny Opel Insignia Sports Tourer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Vil du have det allerbedste fra bilmagasinet.dk?
    </h2>

    <div class="wysiwyg">
      <p>F&aring; masser af bilnyheder, konkurrencer og l&aelig;kre gallerier direkte&nbsp;i indbakken.</p>
    </div>


    <form data-newsletter-signup="true" action="/galleries/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="185392" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Premiere: Nu kan du opleve den nye Renault Scenic" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/premiere-nu-kan-du-opleve-den-nye-renault-scenic">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/1-new-scenic-and-new-grand-scenic-of4knv0zossik1wendrkwq-kEOkSoW-M7Qd4gP5ll6N-w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=1%2C1%2C958%2C663" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Premiere: Nu kan du opleve den nye Renault Scenic
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Premiere: Hyundai Ioniq er landet i Danmark" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/premiere-hyundai-ioniq-er-landet-i-danmark">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hyundai-ioniq-hybrid-5-1oAe4ZDKe_pG6HNDbBB7Bg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=61%2C2%2C2989%2C2069" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Premiere: Hyundai Ioniq er landet i Danmark
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Stelvio First Edition: Nu kan du bestille Alfas nye SUV" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/stelvio-first-edition-nu-kan-du-bestille-alfas-nye-suv">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/stelvio-first-ed-dmdtsDYR9SRvsCF14ZAq4A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C76%2C2657%2C1839" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Stelvio First Edition: Nu kan du bestille Alfas nye SUV
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      De danske forhandlere har åbnet op for bestillinger. Prisen lyder på 930.000 kroner. Her kan du se, hvad du får for pengene.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ford GT udnytter situationen og sætter konkurrenter i stævne på racerbanen" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ford-gt-udnytter-situationen-og-saetter-konkurrenter-i-staevne-paa-racerbanen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ford-gt-2017-1600-18-teWxQk5oMdNYrkaO3mkzgA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=51%2C2%2C2669%2C1848" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ford GT udnytter situationen og sætter konkurrenter i stævne på racerbanen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er den nye Seat Ibiza: Spansk storsællert slår til med masser af udstyr" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/her-er-den-nye-seat-ibiza-spansk-storsaellert-slaar-til-med-masser-af-udstyr">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/new-seat-ibiza_007l-2YFya-jcGIhoY51oOCFTzA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=94%2C1%2C811%2C562" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er den nye Seat Ibiza: Spansk storsællert slår til med masser af udstyr
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Rolls-Royce sender Phantom på pension med manér" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/rolls-royce-sender-phantom-paa-pension-med-maner">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/the-last-phantom-vii-test-and-finsih-NmPGUv-xUls9B16COWEFhg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=13%2C0%2C614%2C425" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Rolls-Royce sender Phantom på pension med manér
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Verdenspremiere: Her er den nye BMW 5-serie Touring" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/verdenspremiere-her-er-den-nye-bmw-5-serie-touring">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-5-serie-touring-korebillede-QDwIu-lsraHAUBJ1P2FUkQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=103%2C4%2C5060%2C3503" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Verdenspremiere: Her er den nye BMW 5-serie Touring
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Smugkig på ny SUV fra Mitsubishi" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/smugkig-paa-ny-suv-fra-mitsubishi">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/unnamed-3-y10b92G9yAt6e3IzKZZOjg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C3%2C479%2C332" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Smugkig på ny SUV fra Mitsubishi
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nu kan du få fingrene i Eric Claptons gamle Ferrari F40" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/nu-kan-du-faa-fingrene-i-eric-claptons-gamle-ferrari-f40">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-01-24-at-10-53-01-kk5orC6w3ik6f_PJzJ-Mtw.psd?auto=compress&amp;ch=Width%2CDPR&amp;rect=43%2C2%2C2045%2C1416" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nu kan du få fingrene i Eric Claptons gamle Ferrari F40
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Den nye Porsche Panamera Sport Turismo er lige på trapperne" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/den-nye-porsche-panamera-sport-turismo-er-lige-paa-trapperne">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/porsche-panamera_sport_turismo_concept-2012-1600-2b-qoa-rn9ajyajacjolkwnmq-HeVcvNH235BAFO6PzH_S5w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C1%2C883%2C612" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den nye Porsche Panamera Sport Turismo er lige på trapperne
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Se præsentationen af ny Lamborghini Aventador S med 740 hk" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/se-praesentationen-af-ny-lamborghini-aventador-s-med-740-hk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2017-01-21-08-57-33-exxaqppebnntxls4zbqsaw-j1PYcj6pKImt3zA_q6-CIg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=87%2C1%2C747%2C517" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Se præsentationen af ny Lamborghini Aventador S med 740 hk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="E-Klasse All-Terrain: Nu er der priser på stylte-tyskeren" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/e-klasse-all-terrain-nu-er-der-priser-paa-stylte-tyskeren">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/mercedes-benz-e-class_all-terrain-2017-1600-0f-Kj9-UJFGsPybsGjRkW5_vw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    E-Klasse All-Terrain: Nu er der priser på stylte-tyskeren
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Friskt fjæs og flere kræfter til Ford&#39;s farverige fanebærer" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/friskt-fjaes-og-flere-kraefter-til-ford-s-farverige-fanebaerer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/new-ford-mustang-v8-gt-with-performace-pack-in-orange-fury-1-hghtnELWW_RawamkMv4hKw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=495%2C0%2C6059%2C4204" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Friskt fjæs og flere kræfter til Ford's farverige fanebærer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er Opel&#39;s helt nye model – se de første billeder af Crossland X" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/her-er-opel-s-helt-nye-model-se-de-foerste-billeder-af-crossland-x">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/opel-crossland-x-304868-2-LHHOeJftuTdDyNfU9KQrhg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=25%2C0%2C1229%2C853" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er Opel's helt nye model – se de første billeder af Crossland X
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Officielt: Nyt ansigtsløft til BMW 4-serie og M4" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/officielt-nyt-ansigtsloeft-til-bmw-4-serie-og-m4">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-4-series_coupe-2018-1600-06-nRcTcNeu3acag3A0_SgUVA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Officielt: Nyt ansigtsløft til BMW 4-serie og M4
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Nissan Qashqai sidder hårdt på tronen, som den mest solgte Crossover! " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/nissan-qashqai-sidder-haardt-paa-tronen-som-den-mest-solgte-crossover">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/nissan-qashqai-2014-1600-16-uFrgSMeF8Z1E2TaKofCtgA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=32%2C0%2C1536%2C1066" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nissan Qashqai sidder hårdt på tronen, som den mest solgte Crossover! 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="7 spændende bilnyheder fra Detroit " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/7-spaendende-bilnyheder-fra-detroit">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/kia-stinger-2018-1600-02-dVF7fqKFEDKKewcF_8UvzA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=33%2C0%2C1535%2C1065" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    7 spændende bilnyheder fra Detroit 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ny 911 GTS får turbo og et hav af sorte deltaljer " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ny-911-gts-faar-turbo-og-et-hav-af-sorte-deltaljer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/911-carrera-4-gts02-1VTQdIePM--wmfCov-CL-g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=99%2C0%2C801%2C556" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny 911 GTS får turbo og et hav af sorte deltaljer 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="For vild til vejen: Lotus laver hardcore baneracer" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/for-vild-til-vejen-lotus-laver-hardcore-baneracer">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/unnamed-1-oJURjxeNKwJ9iUMaMTkMlw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=72%2C0%2C856%2C594" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    For vild til vejen: Lotus laver hardcore baneracer
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Alle Bentley-modeller bliver hybrider" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/alle-bentley-modeller-bliver-hybrider">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-472133993-TPuwJ5q_2Tsx9DjFmgi_og.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=24%2C0%2C1206%2C837" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle Bentley-modeller bliver hybrider
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Smalt program - stor succes: Lamborghini har fået fart på tyrene	" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/smalt-program-stor-succes-lamborghini-har-faaet-fart-paa-tyrene">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/458842-eauwUBuVqX7JoAc7hLKsdA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=76%2C0%2C3622%2C2513" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Smalt program - stor succes: Lamborghini har fået fart på tyrene	
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Toyota klar med hårdtpumpet rally-Yaris til gaden" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/toyota-klar-med-haardtpumpet-rally-yaris-til-gaden">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/high-performance-toyota-yaris-1-QukfWFEkSEdUDHS3lPj1Ww.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=121%2C0%2C1038%2C720" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Toyota klar med hårdtpumpet rally-Yaris til gaden
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Jobansøgning til hr. transportminister Ole Birk Olesen" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/jobansoegning-til-hr-transportminister-ole-birk-olesen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_30599-klumme-01-KAEumXXqJCT6HIXyuqKKdA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=95%2C0%2C3897%2C2704" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Jobansøgning til hr. transportminister Ole Birk Olesen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items">Benjamin Media</li>
<li class="list-group-items">Finsensvej 6D</li>
<li class="list-group-items">2000 Frederiksberg</li>
<li class="list-group-items">Telefon: 39 10 30 07</li>
<li class="list-group-items">Fax: 70 22 02 56</li>
</ul>
            </div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet" target="_self">Kontakt os</a></li>
<li class="list-group-items"><a href="http://bilmagasinet.dk/article/74209-mod-redaktionen-argang-2015" target="_self">M&oslash;d Redaktionen</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48711-bil-magasinet" target="_blank">Annonc&oslash;rinfo</a></li>
</ul>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p>F&aring; 3 numre af Bil Magasinet + en gave. Fra 149,-&nbsp;Se mere om tilbuddet her</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://mmm.dk/" target="_blank">MMM</a></span></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
