<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Hyundai Ioniq El | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Rummelig eldrevet familiebil fra Hyundai falder 50.000 kr. i pris">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
  <meta name="apple-itunes-app" content="app-id=1048053122">


<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Hyundai Ioniq falder 50.000 kr. i pris"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000204997"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="ioniq"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Hyundai"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="elbil"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://bilmagasinet.dk/bil-nyheder"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="http://bilmagasinet.dk/bil-nyheder/hyundai-ioniq-falder-50-000-kr-i-pris"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="og:title" content="Hyundai Ioniq falder 50.000 kr. i pris"></meta>
<meta property="og:description" content="Prisen på den femdørs og rummelige eldrevne familiebil får et ordentligt hug nedad som følge af de nye afgiftsregler for elbiler. Se her, hvad den koster nu."></meta>
<meta property="og:image" content="https://images.interactives.dk/img_6156-6wdMEfzTBe7dHtCsvWTRAw.jpg?w=1200"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/img_6156-6wdMEfzTBe7dHtCsvWTRAw.jpg?w=1200"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:see_also" content="http://bilmagasinet.dk/bil-nyheder/premiere-hyundai-ioniq-er-landet-i-danmark"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2017-06-25T15:00:00+02:00"></meta>
<meta property="article:modified_time" content="2017-06-23T16:01:00+02:00"></meta>
<meta property="article:section" content="Bil Nyheder"></meta>
<meta property="og:article:author" content="Steen Bachmann"></meta>
<meta property="article:tag" content="ioniq"></meta>
<meta property="article:tag" content="Hyundai"></meta>
<meta property="article:tag" content="elbil"></meta>




<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="bil-nyheder"></meta>
<meta name="bcm-categories" content="Bil Nyheder"></meta>
<meta name="bcm-tags" content="ioniq,Hyundai,elbil"></meta>
<meta name="bcm-title" content="Hyundai Ioniq El | Bilmagasinet.dk"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>


<link rel="stylesheet" media="all" href="/assets/sites/bilmagasinet_dk-e48218159528c87c0498474d19785f56f26fb9a5d19a2cfe1f8e7f29786b430f.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-7e049257422812b9f932cb7784d259ca8bc48acd68bbf8374432198d328e3b22.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://bilmagasinet.dk/feed" />

<meta name="robots" content="index, follow" />

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
      <div  data-tag-manager-layer
        data-content-type="articles"></div>

  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NZF4ML"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
  </noscript>

  <script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NZF4ML');
  </script>
  <!-- End Google Tag Manager -->

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="http://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>



    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      <div class="cookie-message hidden" data-cookie-message>
  <div class="container">
    <div class="row">
      <div class="col-xs-2 col-sm-1">
          <img src="http://bilmagasinet.dk/assets/shared/cookie-triangle-large-cc4bceabee6ddd967f9de803914b4ce41393037e37dbf0336ffe2fb20c11376b.png" alt="Cookie triangle large" />
      </div>
      <div class="col-xs-10">
        <p>
          Vi bruger cookies til at huske dine indstillinger og give dig den bedst mulige oplevelse på sitet. Denne information deles med tredjepart.
          <a target="_blank" rel="nofollow" href="http://www.benjamin.dk/pages/1417">Læs mere</a>
        </p>
      </div>
      <div class="col-sm-1">
        <a href="#" class="btn btn-info btn-sm cookie-message-accept" data-cookie-button>OK</a>
      </div>
    </div>
  </div>
</div>

      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://www.benjamin.dk/pages/1417" id="cookie" target="_blank" rel="nofollow">
          <img src="http://bilmagasinet.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        Cookie &amp; privatlivspolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://bilmagasinet.dk/"><img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://bilmagasinet.dk/">
      <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
      <li>
        <a href="http://bilmagasinet.dk/biltest">
          Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/video">
          Video<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
            <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
            <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/blogs">
          Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
            <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
            <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
            <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
            <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
            <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
            <li>
  <a title="Biler &amp; Ballade" data-transition-link="true" href="http://bilmagasinet.dk/blogs/biler-ballade">Biler &amp; Ballade</a>
</li>
            <li>
  <a title="High on Cars" data-transition-link="true" href="http://bilmagasinet.dk/blogs/high-on-cars">High on Cars</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/bil-magasinet-denne-maned">
          Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=ceridesf">Hvad synes du?</a>
</li>
            <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
            <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
            <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
            <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
            <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
        </ul>
</li>      <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
      <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonnér</a>
</li>
      <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://bilmagasinet.dk/">
              <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">

              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" href="http://bilmagasinet.dk/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Video" data-transition-link="true" href="http://bilmagasinet.dk/video">Video</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
                    <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
                    <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" href="http://bilmagasinet.dk/blogs">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
                    <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
                    <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
                    <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
                    <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                    <li>
  <a title="Biler &amp; Ballade" data-transition-link="true" href="http://bilmagasinet.dk/blogs/biler-ballade">Biler &amp; Ballade</a>
</li>
                    <li>
  <a title="High on Cars" data-transition-link="true" href="http://bilmagasinet.dk/blogs/high-on-cars">High on Cars</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=ceridesf">Hvad synes du?</a>
</li>
                    <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
                    <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
                    <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
                    <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
                    <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
              <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonnér</a>
</li>
              <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/bil-nyheder/premiere-hyundai-ioniq-er-landet-i-danmark">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hyundai-ioniq-hybrid-5-1oAe4ZDKe_pG6HNDbBB7Bg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=61%2C2%2C2989%2C2069" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Premiere: Hyundai Ioniq er landet i Danmark</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <div class="corner-label">
          
        </div>
        <img data-pinterest="include" data-src="https://images.interactives.dk/img_6156-6wdMEfzTBe7dHtCsvWTRAw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5777%2C4000" class="img-responsive full-width aspect-tv imgix-fluid" alt="Hyundai Ioniq Trend" title="Hyundai Ioniq Trend" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="gutter-top col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div class="image-caption">
    <span class="image-title">Hyundai Ioniq Trend</span>
    <span class="image-copyright">© A. Hansen</span>
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Hyundai Ioniq falder 50.000 kr. i pris
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Prisen på den femdørs og rummelige eldrevne familiebil får et ordentligt hug nedad som følge af de nye afgiftsregler for elbiler. Se her, hvad den koster nu.
          </h2>

          <div class="gutter-vertical">
            <div class="meta-information">

  25. juni 2017

    af
    Steen Bachmann
    <span data-meta-information="true" data-content-author="Steen Bachmann" data-content-date="25. juni 2017"></span>

  <div class="top-tags">
      <a class="tag-link" href="/tags/ioniq">#ioniq</a>
  <a class="tag-link" href="/tags/hyundai">#Hyundai</a>
  <a class="tag-link" href="/tags/elbil">#elbil</a>

  </div>

</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p>Udvalget af elbiler er ikke særligt stort. Skal du bruge en familiebil med god plads, er der nærmest kun Toyota og Nissan, der kan byde på noget til under en halv million kroner.</p><p>Det lavede <a href="http://bilmagasinet.dk/redaktorens-dagbog/hyundai-ioniq-er-en-vaskeaegte-dansker-hybrid" target="_blank">Hyundai om på med den nye Ioniq </a>tidligere på året. Den har fem døre, fem sæder og en anstændig rækkevide, og kunne fås fra under 300.000 kr.</p><p>Mens det går godt for Hyundai med at sælge personbiler i Danmark, går det skift med at sælge Ioniq. Det kan de nye afgifter for elbiler imidlertid ændre.</p><p>Fra 1. juli bliver Hyundai Ioniq Trend sat 50.000 kr. ned i pris fra 269.995 kr. til 219.995 kr. Det er en prisnedsættelse som et direkte resultat den politisk aftale, der lemper afgiftsstigningen på elbiler. Premium-udgaven af Ioniq er også blevet billigere og kommer til at koste 249.995 kr.  </p><h2>Håber på øget elbilsalg</h2>

<p>”Den nye aftale vil helt sikkert bane vejen for et større salg af elbiler herhjemme. Skal vi nå norske tilstande, hvor der er indregistreret over 100.000 elbiler gennem de senere år – mod blot ca. 8.000 herhjemme – er en langsigtet løsning med en total omlægning af registreringsafgiften dog nødvendig,” siger Mads Ries Lauvring, adm. direktør, Hyundai Danmark.</p>

<p>Hyundai er som resten af den danske bilbranche fortalere for en teknisk baseret afgift, hvor det ikke er bilens pris, men dens vægt og bæredygtighed i form af CO2-udledning, der ligger til grund for registreringsafgiften.</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_6161-XqRzZSRglxbZGXbobi930Q.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Hyundai Ioniq Trend" title="Hyundai Ioniq Trend" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div class="image-caption">
    <span class="image-title">Hyundai Ioniq Trend</span>
    <span class="image-copyright">© A. Hansen</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <p><a href="http://bilmagasinet.dk/redaktorens-dagbog/hyundai-ioniq-er-en-vaskeaegte-dansker-hybrid" target="_blank">Hatchbacken Ioniq Trend </a>har 2-zone klima, regnsensor, fjernbetjent centrallås, bakkamera, fartpilot og vognbaneassistent.&nbsp;</p><p>Premium-udgaven har endvidere LED-forlygter, elklapspejle, sædevarme for og bag, blindvinkelassistent. nøglefri adgang, automatisk nedblændeligt bakspejl, lædersæder med ventilation og hukommelse på førersædet, og soltag.&nbsp;</p>

<h2>Smart opladning</h2>

<p>Energiselskabet Clever tilbyder at montere en ladeboks på købers arbejde eller private adresse. Herefter er prisen 599 kr. om måneden for fri strøm uanset kørselsbehov. Man kan også benytte Clevers ladenetværk for 399 kr. pr. mdr.</p><p>Bil Magasinet bragte forrige måned en klumme om de ændrede afgifter for elbiler. Læs den her:</p><p><a href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kommentar-nye-elbilafgifter-vil-ikke-goere-en-hujende-fis-til-forskel" target="_blank">Kommentar: Nye elbilafgifter vil ikke gøre en hujende fis til forskel</a></p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_6163-8xMgiEY1HKJMSqNxKMvWKg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Hyundai Ioniq Trend" title="Hyundai Ioniq Trend" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div class="image-caption">
    <span class="image-title">Hyundai Ioniq Trend</span>
    <span class="image-copyright">© A. Hansen</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/ioniq">#ioniq</a>
  <a class="tag-link" href="/tags/hyundai">#Hyundai</a>
  <a class="tag-link" href="/tags/elbil">#elbil</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
            <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Hyundai Ioniq falder 50.000 kr. i pris" addthis:description="Prisen på den femdørs og rummelige eldrevne familiebil får et ordentligt hug nedad som følge af de nye afgiftsregler for elbiler. Se her, hvad den koster nu." addthis:url="http://bilmagasinet.dk/bil-nyheder/hyundai-ioniq-falder-50-000-kr-i-pris">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_google_plusone_share"></a>
        <a class="addthis_button_linkedin"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 nr. af Bil Magasinet + en Drone Kun 159 kr" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/60385/form?media=Redbox&amp;popup=1&amp;menu=true">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/drone_604x380-HisAH9Dt3kpv5ZhLep834w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 nr. af Bil Magasinet + en Drone Kun 159 kr
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Flyve din egen drone
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 nr. af Bil Magasinet + IP overvågningkamera. Kun 149,-" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/53949/form?media=Redbox&amp;popup=1&amp;menu=true">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/ip_cam_960x665-SWFETwPFhnwGsZD6yuvbXA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 nr. af Bil Magasinet + IP overvågningkamera. Kun 149,-
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hold øje med din bil fra din smartphone
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Alle favoritmagasinerne - samlet ét sted" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1?utm_source=bilmagasinet.dk&amp;utm_medium=networkbox&amp;utm_campaign=artikel">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_dk_2-e7jwzSmMgRWcP-OFvcwzxQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alle favoritmagasinerne - samlet ét sted
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis >
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
  <article class="article-item full-width">
    <a rel="nofollow" title="Få 3 nr. af Bil Magasinet + 2i1 Bluetooth headset og oplader. Kun 159 kr" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/58921/form?media=Redbox&amp;popup=1&amp;menu=true">
      <div class="relative">
        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bilstik2-604x380-4TVj7b1EueWCNXA1eyMprw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=27%2C0%2C549%2C380" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Få 3 nr. af Bil Magasinet + 2i1 Bluetooth headset og oplader. Kun 159 kr
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Tal i telefon og kør sikkert på samme tid. 
    </p>
</header>

</a>  </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hyundai Ioniq falder 50.000 kr. i pris" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/hyundai-ioniq-falder-50-000-kr-i-pris">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_6156-6wdMEfzTBe7dHtCsvWTRAw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=111%2C0%2C5777%2C4000" alt="Hyundai Ioniq Trend" title="Hyundai Ioniq Trend" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hyundai Ioniq falder 50.000 kr. i pris
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Prisen på den femdørs og rummelige eldrevne familiebil får et ordentligt hug nedad som følge af de nye afgiftsregler for elbiler. Se her, hvad den koster nu.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er den mest søgte brugtbil lige nu" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/her-er-den-mest-soegte-brugtbil-lige-nu">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/az8a2567-oKmJCLwEEA9IUgtBfmb4UQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=101%2C0%2C5269%2C3648" alt="Volkswagen Passat 2,0 TSI Variant DSG" title="Volkswagen Passat 2,0 TSI Variant DSG" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er den mest søgte brugtbil lige nu
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Bilsalgsportalen biltorvet.dk har fundet frem til den brugte bil, som lige nu er den mest eftertragtede ifølge statistikken. Tjek den her.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Tysk vejhjælp er trætte af danske bilturister" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/tysk-vejhjaelp-er-traette-af-danske-bilturister">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bm23630-duel-passat-01-a4-7ZcsvxEqFB4yn31eHxY8Tw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=83%2C0%2C4091%2C2832" alt="Volkswagen Passat 2,0 TDI" title="Volkswagen Passat 2,0 TDI" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Tysk vejhjælp er trætte af danske bilturister
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få tjekket dine dæk inden du kører på langs af Tyskland, lyder bønnen til danske bilturister fra tysk autohjælp.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-magasinet-denne-maned">Bil Magasinet denne måned</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kommentar: Så kig dog ud af forruden, menneske" class="full-width inline-block" data-transition-link="true" href="/bil-magasinet-denne-maned/kommentar-saa-kig-dog-ud-af-forruden-menneske">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_31099-klumme-01-a4--JfxYicoZ4nyH0A-YNsnPA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=124%2C0%2C6471%2C4480" alt="Porsche Macan 3,0 Tiptronic" title="Fjols i Porsche Macan 3,0 Tiptronic" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kommentar: Så kig dog ud af forruden, menneske
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Komiker Thomas Hartmann kører op mod 70.000 km om året. De mange timer på vejen har gjort ham mere og mere bekymret for folk, der laver alt muligt andet end at køre bil.
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6 hidden-xs">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Priser og første videotur i ny Swift" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/priser-og-foerste-videotur-i-ny-swift">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-06-19-at-06-57-45-cLilBTQI1ZH8u3P06_pZLg.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=148%2C1%2C1141%2C790" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Priser og første videotur i ny Swift
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Vil du have det allerbedste fra bilmagasinet.dk?
    </h2>

    <div class="wysiwyg">
      <p>F&aring; masser af bilnyheder, konkurrencer og l&aelig;kre gallerier direkte&nbsp;i indbakken.</p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="185392" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Verdenspremiere: Her er de første officielle billeder af den nye Polo" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/verdenspremiere-her-er-de-foerste-officielle-billeder-af-den-nye-polo">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/db2017au01122_large-LXG7mjdwHCTHaX3ES9tUTw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=80%2C3%2C3910%2C2707" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Verdenspremiere: Her er de første officielle billeder af den nye Polo
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Øv for pokker: Vi nåede ikke at købe en Regera – nu er den udsolgt" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/oev-for-pokker-vi-naaede-ikke-at-koebe-en-regera-nu-er-den-udsolgt">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/koenigsegg-regera-2015-1280-01-_K1IeXY2W9hzGVgYadIGDg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C2%2C1173%2C812" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Øv for pokker: Vi nåede ikke at købe en Regera – nu er den udsolgt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ambitiøs dansk elbil med nytænkende løsninger" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ambitioes-dansk-elbil-med-nytaenkende-loesninger">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fisker-a-VYJNZQBFaBb0O8HWY3bw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C2%2C1061%2C735" alt="Fisker EMotion" title="Fisker EMotion" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ambitiøs dansk elbil med nytænkende løsninger
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Danske Henrik Fisker præsenterer nu sit nyeste bud på en elbil, og ambitionsniveauet fejler bestemt ikke noget.

    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-magasinet-denne-maned">Bil Magasinet denne måned</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nyt nummer på gaden: Bil Magasinet i denne måned" class="full-width inline-block" data-transition-link="true" href="/bil-magasinet-denne-maned/nyt-nummer-paa-gaden-bil-magasinet-i-denne-maaned">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/screen-shot-2017-06-13-at-12-26-16-1-WTzxkwmPpegn3_c_okJUgQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=242%2C2%2C2075%2C1437" alt="Bil Magasinet nr. 310/juli 2017" title="Bil Magasinet nr. 310/juli 2017" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nyt nummer på gaden: Bil Magasinet i denne måned
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-magasinet-denne-maned">Bil Magasinet denne måned</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kommentar: Nye elbilafgifter vil ikke gøre en hujende fis til forskel" class="full-width inline-block" data-transition-link="true" href="/bil-magasinet-denne-maned/kommentar-nye-elbilafgifter-vil-ikke-goere-en-hujende-fis-til-forskel">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_30999-klumme-sb-elbil-afgifter-01-1x3AOix_78PdEPNs76j2pg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=80%2C3%2C3910%2C2707" alt="Volkswagen I.D. Crozz" title="Volkswagen I.D. Crozz" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kommentar: Nye elbilafgifter vil ikke gøre en hujende fis til forskel
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Britiske bilmagere klar med spritny stationcar – tag godt imod Jaguar XF Sportbrake" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/britiske-bilmagere-klar-med-spritny-stationcar-tag-godt-imod-jaguar-xf-sportbrake">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jagxfsportbrake18my-kKEoa1AmBtMv5wRYwcid-A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=204%2C6%2C7784%2C5389" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Britiske bilmagere klar med spritny stationcar – tag godt imod Jaguar XF Sportbrake
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW viser de første billeder af deres nye Gran Turismo" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/bmw-viser-de-foerste-billeder-af-deres-nye-gran-turismo">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-6-serie-gran-turismo-front-Qi0QcuxGqhl-Hfeg37U1ww.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=77%2C0%2C4145%2C2870" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW viser de første billeder af deres nye Gran Turismo
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ny strategi: Derfor er der megalang ventetid på en Kodiaq" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/lang-ventetid-paa-en-skoda-kodiaq">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_30980-pa-gaden-skoda-kodiaq-002-a3-ijfgwrzorpkxyhxzlkuaig-tcw_VtfWWJRxr79sytCRow.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=116%2C56%2C778%2C539" alt="Skoda Kodiaq kører på motorvej" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny strategi: Derfor er der megalang ventetid på en Kodiaq
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Premiere: Første indtryk af den nye familie-Citroën" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/premiere-foerste-indtryk-af-den-nye-familien-citroen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cl-17-055-038-wszhuyb4xpvvfvh8lomarw-djIEC1V1Oe74PV6ckZPJPg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=86%2C1%2C748%2C518" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Premiere: Første indtryk af den nye familie-Citroën
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Bilnørd-alarm: Her er drivlinen til den nye Audi A8" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/audi-a8-2018-drivlinen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/img_4183-rz2-dExj__ylIVMkEDdBEQ.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C94%2C3264%2C2260" alt="Drivlinen i den kommende Audi A8 V6 TFSI quattro" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bilnørd-alarm: Her er drivlinen til den nye Audi A8
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Byd velkommen til den mest ekstreme 911’er nogensinde!" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ekstrem-porsche-911-gt2-rs">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/porsche-gt2-rs-hX-Uyq2rLQkaRNqixoq9EQ.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=92%2C0%2C615%2C426" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Byd velkommen til den mest ekstreme 911’er nogensinde!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Annonce | Test dig selv: Er Crossland X din type?" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/test-dig-selv-er-crossland-x-din-type">
      <div class="article-image relative">
        <div class="content-label-widget">
      <div class="content-label">
  Annonce
</div>

</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/opel_crossland_bilmagasinet_til_web_541f1fr4e-NGtFwn5m_ap8sXOFrXiwsg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="opel crossland x SUV" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Annonce | Test dig selv: Er Crossland X din type?
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sådan kan dæmonen med 852 hk synes i Danmark" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/saadan-kan-daemonen-med-852-hk-synes-i-danmark">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/dodge-challenger_srt_demon-2018-1600-18-L1efOo2MoouAEaQ1U1na-A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C30%2C1590%2C1103" alt="Dodge Challenger SRT 6,2 Demon" title="Dodge Challenger SRT 6,2 Demon" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan kan dæmonen med 852 hk synes i Danmark
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er den billige SUV, der må trække 2,0 tons" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/her-er-den-billige-suv-der-maa-traekke-2-0-tons">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/2017-ssangyong-korando-back-eDLDxtBAp9DsAZvCvBbiVQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=147%2C0%2C2926%2C2030" alt="2017 Ssangyong Korando" title="2017 Ssangyong Korando" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er den billige SUV, der må trække 2,0 tons
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="McLaren: Glem alt om en SUV fra os, men vi arbejder på en elbil " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/mclaren-glem-alt-om-en-suv-fra-os-men-vi-arbejder-paa-en-elbil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/mclaren-720s-WCaaMJg-Cfa8OXMI5S7bYg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    McLaren: Glem alt om en SUV fra os, men vi arbejder på en elbil 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Kort leveringstid sælger firmabiler" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/kort-leveringstid-saelger-firmabiler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_29880-kort-i-kongeriget-mercedes-e200-012-a3-B04zBjrh1rRb3FesWGhCRA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Mercedes-Benz E200" title="Mercedes-Benz E200" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kort leveringstid sælger firmabiler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Ny hårdkogt mini-Subaru på vej" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ny-haardkogt-mini-subaru-paa-vej">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/subaru-brz_sti_performance_concept-2015-1600-0f-tGzVelUa37O_eiygAGkMsg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny hårdkogt mini-Subaru på vej
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Dansk feinschmecker-udstyr i den billige ende" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ny-ford-fiesta-2017-b-o-play-dansk-luksus">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/ford-fiesta-vignale-b-o-play-copenhagen-yzo6m5XpUz_P81XlOsPu_g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=99%2C0%2C4955%2C3438" alt="Ford Fiesta 2017 Vignale med B&amp;O Play-lydanlæg" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Dansk feinschmecker-udstyr i den billige ende
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Vi tester Audi SQ5: Afslappet cruising med 200 km/t" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/vi-tester-audi-sq5-afslappet-cruising-med-200-km-t">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/audi_sq5_azorengrun_36_29r8977-fiv2z1v61xzzyv19mgksbw-2NBT_4R8E0H767QcJCSg-g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C883%2C613" alt="2017 Audi SQ5 3,0 TFSI Tiptronic quattro " title="2017 Audi SQ5 3,0 TFSI Tiptronic quattro " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Vi tester Audi SQ5: Afslappet cruising med 200 km/t
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="5 stærke grunde til at Opel Insignia er flagskibet, du hopper ombord på" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/5-staerke-grunde-til-at-opel-insignia-er-flagskibet-du-hopper-ombord-paa">
      <div class="article-image relative">
        <div class="content-label-widget">
      <div class="content-label">
  Annonce
</div>

</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/ny_opel_insignia_bil_webfsjhghstsnvsd-9vRpFvQ79BOyREp86QiQDQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Opel Insignia" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    5 stærke grunde til at Opel Insignia er flagskibet, du hopper ombord på
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Bilsalget buldrer: Her er de mest populære modeller lige nu" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/bilsalget-buldrer-her-er-de-mest-populaere-modeller-lige-nu">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/img_7818-j67tGh2oe9vBh6bJmFqODg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Bilsalget buldrer: Her er de mest populære modeller lige nu
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ferrari-karavane gennem Danmark lørdag. Se ruten her" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ferrari-karavane-gennem-danmark-loerdag-se-ruten-her">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/ferrari-gennem-danmark-2-PssflETYvxELCwNO0q5lTg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Lørdag er der mulighed for at møde masser Ferrari&#39;er på vej tværs gennem Danmark." title="Lørdag er der mulighed for at møde masser Ferrari&#39;er på vej tværs gennem Danmark." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ferrari-karavane gennem Danmark lørdag. Se ruten her
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Kikset kampagne: Så få fik bøder for ikke at holde til højre" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/kikset-kampagne-saa-faa-fik-boeder-for-ikke-at-holde-til-hoejre">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/istock-525059129-I7Dbw_GfL9ekHVDf_Xb2Xg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=25%2C0%2C1205%2C836" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Kikset kampagne: Så få fik bøder for ikke at holde til højre
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items">Benjamin Media</li>
<li class="list-group-items">Finsensvej 6D</li>
<li class="list-group-items">2000 Frederiksberg</li>
<li class="list-group-items">Telefon: 39 10 30 07</li>
<li class="list-group-items">Fax: 70 22 02 56</li>
</ul>
            </div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet" target="_self">Kontakt os</a></li>
<li class="list-group-items"><a href="http://bilmagasinet.dk/article/74209-mod-redaktionen-argang-2015" target="_self">M&oslash;d Redaktionen</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48711-bil-magasinet" target="_blank">Annonc&oslash;rinfo</a></li>
</ul>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p>F&aring; 3 numre af Bil Magasinet + en gave. Fra 149,-&nbsp;Se mere om tilbuddet her</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://mmm.dk/" target="_blank">MMM</a></span></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
