<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Første test: Jaguar E-Pace er overraskende fed | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Klassen for kompakte SUV&#39;er vokser eksplosivt. Bil Magasinet kører Jaguar E-Pace, der er i Danmark nu">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Første test: Den nye høje Jaguar er overraskende fed"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000228243"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="e-pace"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Jaguar"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=269%2C0%2C1075%2C1075"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=30%2C0%2C1552%2C1075"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C203%2C1613%2C668"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=448%2C0%2C716%2C1075"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C83%2C1613%2C908"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://bilmagasinet.dk/bil-nyheder"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="article"></meta>

<meta property="og:url" content="http://bilmagasinet.dk/bil-nyheder/foerste-test-den-nye-hoeje-jaguar-er-overraskende-fed"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="og:title" content="Første test: Den nye høje Jaguar er overraskende fed"></meta>
<meta property="og:description" content="Klassen for kompakte SUV&#39;er vokser eksplosivt. Denne uge: Mød Jaguar E-Pace, der er i Danmark nu"></meta>
<meta property="og:image" content="https://images.interactives.dk/eksteri-r-low-10-9Oyp62Rx03hOUCjg_RQlUw.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/eksteri-r-low-10-9Oyp62Rx03hOUCjg_RQlUw.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:see_also" content="http://bilmagasinet.dk/bil-nyheder/hvad-i-alverden-skal-jaguar-med-en-minibil"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-01-16T19:52:00+01:00"></meta>
<meta property="article:modified_time" content="2018-01-16T19:48:19+01:00"></meta>
<meta property="article:section" content="Bil Nyheder"></meta>
<meta property="og:article:author" content="Steen Bachmann"></meta>
<meta property="article:tag" content="e-pace"></meta>
<meta property="article:tag" content="Jaguar"></meta>





<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="bil-nyheder"></meta>
<meta name="bcm-categories" content="bil nyheder"></meta>
<meta name="bcm-tags" content="e-pace,jaguar"></meta>
<meta name="bcm-title" content="foerste test den nye hoeje jaguar er overraskende fed"></meta>
<meta name="bcm-content-type" content="article"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>


<link rel="stylesheet" media="all" href="/assets/sites/bilmagasinet_dk-92098aa1f9491194f96142dbb24fc6a8b1015f866f271277a663d2fb25180c2b.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-6489aa297ae03218940c6d8e840e47bbe095bc95538e4d791a2223b1e97d971a.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da" href="http://bilmagasinet.dk/bil-nyheder/foerste-test-den-nye-hoeje-jaguar-er-overraskende-fed" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script>

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div data-tag-manager-layer data-content-type="articles"></div>

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="http://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://bilmagasinet.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
          <img src="http://bilmagasinet.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        cookiepolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://bilmagasinet.dk/"><img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://bilmagasinet.dk/">
      <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
      <li>
        <a href="http://bilmagasinet.dk/biltest">
          Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/video">
          Video<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
            <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
            <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/blogs">
          Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
            <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
            <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
            <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
            <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
            <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
            <li>
  <a title="Biler &amp; Ballade" data-transition-link="true" href="http://bilmagasinet.dk/blogs/biler-ballade">Biler &amp; Ballade</a>
</li>
            <li>
  <a title="High on Cars" data-transition-link="true" href="http://bilmagasinet.dk/blogs/high-on-cars">High on Cars</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/bil-magasinet-denne-maned">
          Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=h2sit5q5">Hvad synes du?</a>
</li>
            <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
            <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
            <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
            <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
            <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
        </ul>
</li>      <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
      <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonnér</a>
</li>
      <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://bilmagasinet.dk/">
              <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonnér</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form id="form" class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" id="search" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" href="http://bilmagasinet.dk/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Video" data-transition-link="true" href="http://bilmagasinet.dk/video">Video</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
                    <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
                    <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" href="http://bilmagasinet.dk/blogs">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
                    <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
                    <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
                    <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
                    <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                    <li>
  <a title="Biler &amp; Ballade" data-transition-link="true" href="http://bilmagasinet.dk/blogs/biler-ballade">Biler &amp; Ballade</a>
</li>
                    <li>
  <a title="High on Cars" data-transition-link="true" href="http://bilmagasinet.dk/blogs/high-on-cars">High on Cars</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=h2sit5q5">Hvad synes du?</a>
</li>
                    <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
                    <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
                    <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
                    <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
                    <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
              <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonnér</a>
</li>
              <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>        <div class="row">
          <div class="col-md-12">
            
          </div>
        </div>
    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
              <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/bil-nyheder/hvad-i-alverden-skal-jaguar-med-en-minibil">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jag_epace_18my_exteriordetails_130717_04-UnjzodzUoou_c05SzmLo0w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=80%2C0%2C4183%2C2896" alt="jaguar, e-pace, front quarter, first edition red" title="2018 Jaguar E-Pace" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Hvad i alverden skal Jaguar med en minibil?!</h4>
        </div>
</a>  </div>

  <div class="segment-article">

      <div class="row">
  <div class="col-md-12 article-lead">
    <figure class="wrapper row">
      <div class="bounding-box">
        <img data-pinterest="include" data-src="https://images.interactives.dk/eksteri-r-low-10-9Oyp62Rx03hOUCjg_RQlUw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=30%2C0%2C1552%2C1075" class="img-responsive full-width aspect-tv imgix-fluid" alt="jaguar e-pace, front, detail, red" title="2018 Jaguar E-Pace 2,0D AWD R-Dynamics aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
      </div>
    </figure>
  </div>
</div>


    <div class="row">
      <div class="gutter-top col-md-8 col-md-offset-2">
          <div class="lead-image-caption">
            <div id="image-1809871" class="image-caption">
    <span class="image-title">2018 Jaguar E-Pace 2,0D AWD R-Dynamics aut.</span>
    <span class="image-copyright">© Bil Magasinet</span>
</div>

          </div>

        <header class="article-header">
          <h1 class="h1 gutter-top gutter-bottom content-header">
            Første test: Den nye høje Jaguar er overraskende fed
          </h1>
          <h2 class="h4 gutter-reset content-subheader">
            Klassen for kompakte SUV'er vokser eksplosivt. Denne uge: Mød Jaguar E-Pace, der er i Danmark nu
          </h2>

          <div class="gutter-vertical">
            <div class="meta-information">

  16. januar 2018

    af
    Steen Bachmann
    <span data-meta-information="true" data-content-author="Steen Bachmann" data-content-date="16. januar 2018"></span>

  <div class="top-tags">
      <a class="tag-link" href="/tags/e-pace">#e-pace</a>
  <a class="tag-link" href="/tags/jaguar">#Jaguar</a>

  </div>

</div>

          </div>
        </header>
      </div>
    </div>
  </div>

  <div class="segment-article">

    <article data-js="page-content" class="article-content gutter-bottom">
      

      <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>HVOR?</h3><p>Dansk pressepræsentation af Jaguar E-Pace på Toldboden, Langelinie i København.</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>HVAD?</h3><p>Jaguar E-Pace er en 4,4 meter lang SUV med fem sæder, for- eller firehjulstræk, og manuelt eller automatisk gear. Den er baseret på platformen fra Range Rover Evoque og er Jaguar første udspil i den kompakte klasse af SUV'er. Senere på året kommer BMW X2 og Audi Q3 i samme klasse, men Jaguar's udspil er klar hos de danske forhandlere i foråret.</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/dynamisk-low66-m4zx_XN9TznJpTWnyMWDOg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="jaguar e-pace, front, driving, red" title="2018 Jaguar E-Pace 2,0D AWD R-Dynamics aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1809872" class="image-caption">
    <span class="image-title">2018 Jaguar E-Pace 2,0D AWD R-Dynamics aut.</span>
    <span class="image-copyright">© A. Hansen</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>HVILKE MOTORER?</h3><p>E-Pace fås med 4-cylindrede turboladede diesel- og benzinmotorer på 2,0 liter fra 150 til 300 hk. Ved introduktionen kommer diesel med 150 og 180 hk, mens den store diesel og benzinerne følger kort efter. Motorprogrammet omfatter:</p><p><b>Diesel</b></p><p>* D150 med 2,0 diesel, 150 hk/380 Nm og op til 21,3 km/l<br>* D180 med 2,0 diesel, 180 hk/430 Nm og op til 19,2 km/l<br>* D240 AWD med 2,0 biturbodiesel, 240 hk/500 Nm og op til 16,1 km/l</p><p><b>Benzin</b></p><p>* P250 AWD med 2,0 turbo, 250 hk/365 Nm og op til 13,0 km/l<br>* P300 AWD med 2,0 turbo, 300 hk/400 Nm og op til 12,5 km/l</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>HVAD MED LEASING?</h3><p>Jaguar vil markere sig på privatleasing, hvilket ikke er nogen dårlig idé som et lille bilmærke. I modsætning til visse tyske konkurrenter har de ikke kunnet trylle med leasingpriserne med de gamle bilafgifter, hvilket har kostet markedsandele.&nbsp;</p><p>I dag er konkurrencen mere lige, fordi de unaturligt lave registreringsafgifter på leasingbiler er fortid.&nbsp;</p><p><b>Privatleasing fra 5.000 kr.</b></p><p>Jaguar Danmark spiller ud med en privatleasingpris fra 4.999 kr,/mdr. med 20.000 kr. i udbetaling over 3 år/45.000 km for indgangsvarianten, en 150 hk diesel med forhjulstræk og manuelt gear. Automatgear koster 1.000 kr. oveni pr. måned.</p><p>Alle biler til privatleasing har samme Business-pakke som dem til erhvervsleasing. Den omfatter 10" skærm, navigation, bakkamera, parkerings- og regnsensor, sædevarme, diverse apps, LED-lys for og bag, 4G wifi, fire USB-stik, to 12V-stik med mere.&nbsp;&nbsp;</p><p><b>Leasing med alt betalt</b></p><p>Som noget nyt vil Jaguar introducere et leasingkoncept med en løbetid ned til seks måneder med alle omkostninger inkluderet i prisen undtagen brændstof. Det hedder SimplyGo og fås fra 7.000 kr. om måneden.</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget ">
  <div class="text-center img-responsive">
    <img class="full-width block aspect-original imgix-fluid" data-src="https://images.interactives.dk/statisk-low-09-Dw_JKwI1M9gYlLM2A7iHBg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="jaguar e-pace, rear, static, red" title="2018 Jaguar E-Pace 2,0D AWD R-Dynamics aut." src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
  </div>
  <div id="image-1809873" class="image-caption">
    <span class="image-title">2018 Jaguar E-Pace 2,0D AWD R-Dynamics aut.</span>
</div>

</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="wysiwyg cXenseParse text-widget">
  <h3>HVAD KOSTER DEN?</h3><p>Priserne starter ved 383.771 kr. for en D150 Drivers Edition med 150 hk diesel, forhjulstræk og manuelt gear.</p><h3>HVORDAN KØRER DEN?</h3><p>E-Pace er overraskende komfortabel og har visse sportslige ambitioner. Læs den fulde test i et kommende nummer af Bil Magasinet!</p><p>Tjek i mellemtiden en hurtig video her:</p>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="media-widget text-center movie-responsive">
  <div id="widgets_video_1916444">
  <div class="video-play"></div>
  <a rel="nofollow" data-remote="true" href="/articles/render_event_response?source=video&amp;type=youtube_embed&amp;widget=1916444">
    <img class="img-responsive" src="http://img.youtube.com/vi/2nHMqAr5gsQ/hqdefault.jpg" alt="Hqdefault" />
</a></div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="wg-article"><div class="row">
    <div class="col-md-8 col-md-offset-2">
  <div class="related-content-widget gutter-bottom-lg">
  <div class="widget-title row">
    <h3>Relateret Indhold</h3>
  </div>

    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


        <article class="article-item">
          <a title="Hvad i alverden skal Jaguar med en minibil?!" href="/bil-nyheder/hvad-i-alverden-skal-jaguar-med-en-minibil">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jag_epace_18my_exteriordetails_130717_04-UnjzodzUoou_c05SzmLo0w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=80%2C0%2C4183%2C2896" alt="jaguar, e-pace, front quarter, first edition red" title="2018 Jaguar E-Pace" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hvad i alverden skal Jaguar med en minibil?!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


        <article class="article-item">
          <a title="5 luksuriøse biler på nytårstilbud" href="/bil-nyheder/5-luksurioese-biler-paa-nytaarstilbud">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_30741-stortest-bmw-520d-004-a4-n2yNLFLNzMdNxkcB6L6xtw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=75%2C0%2C3905%2C2704" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    5 luksuriøse biler på nytårstilbud
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="standard mobile-rows">
          <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


        <article class="article-item">
          <a title="Ny Jaguar med plads til 27.800 golfbolde!" href="/bil-nyheder/ny-jaguar-med-plads-til-27-800-golfbolde">
            <div class="relative">
              <div class="content-label-widget">
</div>

              <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jaguar-xf_sportbrake-2018-1600-8f-copy-VBC4Noi6CDxOOU7Dc-5Niw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=183%2C0%2C1133%2C785" alt="Jaguar XF Sportbrake" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

            </div>

            <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny Jaguar med plads til 27.800 golfbolde!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>        </article>
      </div>
    </div>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div></div></div></div>



      
    </article>

  </div>

  <div class="article-footer">
      <div class="row">
        <div class="gutter-vertical text-tiny col-md-8 col-md-offset-2 bottom-tags">
            <a class="tag-link" href="/tags/e-pace">#e-pace</a>
  <a class="tag-link" href="/tags/jaguar">#Jaguar</a>

        </div>
      </div>

    <div class="row">
      <div class="col-md-8 col-md-offset-2">
        <div class="gutter-vertical">
            <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Første test: Den nye høje Jaguar er overraskende fed" addthis:description="Klassen for kompakte SUV&#39;er vokser eksplosivt. Denne uge: Mød Jaguar E-Pace, der er i Danmark nu" addthis:url="http://bilmagasinet.dk/bil-nyheder/foerste-test-den-nye-hoeje-jaguar-er-overraskende-fed">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_google_plusone_share"></a>
        <a class="addthis_button_linkedin"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

        </div>
      </div>
    </div>
  </div>


  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Den hurtige, firehjulstrukne Rock Crawler kan nu blive din!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-rock-crawler-fjernstyret-bil/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rockcrawler-netvaerksboks-wEahYk3qMCe-D5ET7isJ9w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den hurtige, firehjulstrukne Rock Crawler kan nu blive din!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Rock Crawler fjernstyret bil. Kun 69 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title=" Få 2 nr. af Bil Magasinet + N&#39;arctic Fiberjakke. Kun 69,-" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-narctic-fiberjakke/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4683_bil_fiberjakke_narctic_960x665_netv-rksboks-Y_ybE1v0GRsVQbDn8HBQtw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
     Få 2 nr. af Bil Magasinet + N'arctic Fiberjakke. Kun 69,-
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hold varmen og nyd de råkolde forårsdage med denne lækre fiberjakke!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="BOGEN OM NUTIDEN, som fremtiden vil elske" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://bonniershop.dk/spinoff/illustreret-videnskabs-aarbog-2017-2/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4620_iar_960x665_netvaerksboks_dk-m02j9WzZ3ipKOXieknHm5g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BOGEN OM NUTIDEN, som fremtiden vil elske
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Illustreret Videnskabs Årbog er din personlige tidskapsel, som fastholder et præcist billede af alle de videnskabelige højdepunkter, der er værd at huske fra 2017. Få årets bog + flot kalender for kun 59,50 kr. + porto og eksp.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_sv_2-Rs9xZhPD9psiDsqHNPtedg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Alle favoritmagasinerne - samlet ét sted!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er 4. generation af legendarisk Mustang " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/her-er-4-generation-af-legendarisk-mustang">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/404811-oFLsV32K5FMFmME2_QhFNQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C46%2C1600%2C1108" alt="Ford Mustang Bullitt bagfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er 4. generation af legendarisk Mustang 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Ford Mustang Bullitt har rund fødselsdag, og det fejres med denne specialudgave, der er tunet og forfinet på bedste vis. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mercedes G-Klasse: Kejserens nye klæder" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/mercedes-g-klasse-kejserens-nye-klaeder">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2018-mercedes-benz-g-class-32-XMFLe86FzZE66KjVWsBXLA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=36%2C1%2C1556%2C1078" alt="Ny Mercedes-Benz G-Klasse " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mercedes G-Klasse: Kejserens nye klæder
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Mercedes har netop vist sin nyeste G-Klasse, som har været i produktionen siden 1979. Ændringerne er velvalgte og bringer G-Klassen ind i det nye århundrede - bedre sent end aldrig!
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er det mest solgte plugin hybrid-mærke" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/her-er-det-mest-solgte-plugin-hybrid-maerke">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kia-optima-hybrid-2-7-ULPr9kXXvw7yQjx4nJoA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=96%2C0%2C4992%2C3456" alt="Kia Optima SW PHEV plugin hybrid front" title="2017 Kia Optima SW PHEV plugin hybrid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er det mest solgte plugin hybrid-mærke
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Det er hverken VW, BMW eller Toyota, der er det mest solgte bilmærke herhjemme med plugin hybrider. Tjek vores test af en brugbar plugin hybrid-stationcar fra det mest solgte mærke
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nu forstår Mercedes almindelig dansk" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/nu-forstaar-mercedes-almindelig-dansk">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/18c0001_114-AW-hGdDUV7cA5vAx8_RXWw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C987%2C683" alt="Mercedes A-klasse 2018 kabine" title="2018 Mercedes-Benz A-klasse" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nu forstår Mercedes almindelig dansk
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Den nye A-klasse skal kunne forstå almindelige sætninger som 'Skru lige lidt ned for varmen'
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6 hidden-xs">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Facelift: Mini får opfriskning og ny gearkasse" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/facelift-mini-faar-opfriskning-og-ny-gearkasse">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/p90289526_highres_mini-cooper-s-conver-CpPXNYDsrRmGMpNdKVXpsA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C101%2C3543%2C2452" alt="2018 Mini Cabriolet front blue roof down" title="2018 Mini Cooper Cabriolet " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Facelift: Mini får opfriskning og ny gearkasse
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Vil du have det allerbedste fra bilmagasinet.dk?
    </h2>

    <div class="wysiwyg">
      <p>F&aring; masser af bilnyheder, konkurrencer og l&aelig;kre gallerier direkte&nbsp;i indbakken.</p>
    </div>


    <form data-newsletter-signup="true" action="/articles/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="185392" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Det nye Rugbrød låser op, når det genkender dit ansigt" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/vw-buzz">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/db2017au00526_large-X0wzLl_hylk-KPxhz81u4A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=74%2C0%2C3920%2C2714" alt="volkswagen I.D. buzz interior" title="2020 Volkswagen I.D. Buzz" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Det nye Rugbrød låser op, når det genkender dit ansigt
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Den eldrevne Volkswagen I.D. Buzz kommer i 2020 med autopilot og kunstig intelligens udviklet af grafikkort-specialisten Nvidia
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Henrik Fiskers nye bil får Las Vegas til at måbe" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/henrik-fiskers-nye-bil-faar-las-vegas-til-at-maabe">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/emotion-butterfly-doors-vendetta-studios-1-zIhVUTQlxkbfZoH261ozIw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=46%2C0%2C2407%2C1666" alt="Fisker Emotion doors open" title="2019 Fisker Emotion" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Henrik Fiskers nye bil får Las Vegas til at måbe
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Dansk nybilsalg er såret, men det bløder i England" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/dansk-nybilsalg-er-saaret-men-det-bloeder-i-england">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/minibiler-2cXn8KjzL7KYRR_NPRBzFw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=124%2C0%2C6471%2C4480" alt="Stortest Bil Magasinet 2017, Seat Ibiza, Ford Fiesta, Suzuki Swift, Nissan Micra, Kia Rio, Mazda 2" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Dansk nybilsalg er såret, men det bløder i England
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Spionfoto: Første glimt af helt ny Mercedes-model" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/spionfoto-foerste-glimt-af-helt-ny-mercedes-model">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mercedes-glb-10-7XXvTqlminzZRQ3IKq7uPg.JPG?auto=compress&amp;ch=Width%2CDPR&amp;rect=63%2C0%2C3276%2C2268" alt="Mercedes GLB spionfoto" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Spionfoto: Første glimt af helt ny Mercedes-model
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Privatleasing på vej tilbage: Citroën C1 fra 1.595 kr. per måned" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/privatleasing-paa-vej-tilbage-citroen-c1-fra-1-595-kr-per-maaned">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/citroen-c3-puretech-82-4hp1s-fNx3w-FelS0_1EkA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=124%2C0%2C6471%2C4480" alt="Citroen C3 PureTech 82 2017 orange" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Privatleasing på vej tilbage: Citroën C1 fra 1.595 kr. per måned
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ny Audi Q8 fanget næsten uden maskering " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ny-audi-q8-fanget-naesten-uden-maskering">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/audi-q8-003-copy-UmMqWBvOFKfhLtzWDQgLtg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=28%2C0%2C1443%2C999" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny Audi Q8 fanget næsten uden maskering 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Fisker viser saksedørene på sin nye bil" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/fisker-viser-saksedoerene-paa-sin-nye-bil">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/fisker-emotion-izumT1nV2T9OhCvagRV9iQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=75%2C0%2C650%2C450" alt="2019 Fisker eMotion red doors open" title="2019 Fisker eMotion" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fisker viser saksedørene på sin nye bil
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Britiske sportsvogne storsælger på trods af Brexit" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/britiske-sportsvogne-storsaelger-paa-trods-af-brexit">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/aston-martin-gaydon-manufacturing_1-mmAcSBGJeA6fKv3JiVtiMg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C93%2C2268%2C1570" alt="Aston Martin DB11, Gaydon, factory" title="Aston Martin DB11, Gaydon" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Britiske sportsvogne storsælger på trods af Brexit
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Audi tester exoskelet for at skåne ryggen" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/audi-tester-exoskelet-for-at-skaane-ryggen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/an-audi-employee-uses-the-exoskeleton-when-packing-car-components-in-ckd-completely-knocked-down-logistics-at-the-ingolstadt-plant-tIaCabK7AqIY4laIe6Yi7A.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C14%2C2126%2C1471" alt="audi, exoskelet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Audi tester exoskelet for at skåne ryggen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ny dansk Citroën-direktør: Vi skal være det ekstravagante franske mærke" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ny-dansk-citroen-direktoer-vi-skal-vaere-det-ekstravagante-franske-maerke">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/cl-17-037-005-6PNrA-8Gt_EO_RxF_tvUVQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=45%2C0%2C2309%2C1599" alt="2018 Citroën C5 Aircross, front, driving, white" title="2018 Citroën C5 Aircross" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny dansk Citroën-direktør: Vi skal være det ekstravagante franske mærke
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Fra 1. Januar røg bilforhandlernes prisfinte" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/fra-1-januar-roeg-bilforhandlernes-prisfinte">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/abb-finale-3Rg97pEnvhoguiXN3YQ8iw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=75%2C0%2C3905%2C2704" alt="pris, priser, ny bil, årets bil" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Fra 1. Januar røg bilforhandlernes prisfinte
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Nytårskampagner: Her kan du spare mest hos bilforhandlerne" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/nytaarskampagner-her-kan-du-spare-mest-hos-bilforhandlerne">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-3-serie-touring-tilbud-kampagne-stationcar-2018-nytar-09Rq7Z_r4ho551FSTSSyUQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C25%2C1600%2C1110" alt="BMW 3-serie Touring tilbud stationcar nytår kampagne 2018" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Nytårskampagner: Her kan du spare mest hos bilforhandlerne
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="SUV&#39;erne buldrer derudaf! 2017 viste at vi vil have større biler" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/suv-erne-buldrer-derudaf-2017-viste-at-vi-vil-have-stoerre-biler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_31541-stortest-seat-013-a4-copy-olscrlubgznblxhbdf1pfa-ijTvL-WpFNZm3mgpGP0aFg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Seat Arona SUV" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    SUV'erne buldrer derudaf! 2017 viste at vi vil have større biler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Opel Corsa baner vejen, når du skifter fra to til fire hjul " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/annonce-opel-corsa-baner-vejen-naar-du-skifter-fra-to-til-fire-hjul">
      <div class="article-image relative">
        <div class="content-label-widget">
      <div class="content-label">
  Annonce fra Opel
</div>

</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/ny_opel_corsa_12_opel_januar_tilbud-Ngkx1DPAlxm-xb031N6Dng.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Opel Corsa baner vejen, når du skifter fra to til fire hjul 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="11 fede med 5 cylindre" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/11-fede-med-5-cylindre">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/cdn-connect/14f07ae43c9140dc882845f27c914214.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Audi Sport quattro" title="Audi Sport quattro" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    11 fede med 5 cylindre
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Morgan EV3 kører i Ellert&#39;ens hjulspor" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/morgan-ev3-koerer-i-ellert-ens-hjulspor">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/morgan-ev3-ellert-elbil-elmotorcykel-3hjulet-2018-9q31NubGHHLSK8X2Tt0wqQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Morgan EV3 ellert elbil elmotorcykel 3hjulet produktion 2018 britisk front trehjulet" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Morgan EV3 kører i Ellert'ens hjulspor
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Dette bilmærke får flest fartbøder - Bil Magasinet er overrepræsenteret!" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/dette-bilmaerke-faar-flest-fartboeder-bil-magasinet-er-overrepraesenteret">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/rndayu44jtd6rug7dzy3-jpg-copy-cUfnfhNmJBA-JdDleCDxzw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=30%2C0%2C1440%2C999" alt="Fotovogn" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Dette bilmærke får flest fartbøder - Bil Magasinet er overrepræsenteret!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Sådan gør Sydafrikas trafik autonome køretøjer bedre  " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/saadan-goer-sydafrika-s-trafik-autonome-koeretoejer-bedre">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/17c940_48-copy-kB5CazRc2AgCcQvUVLMdgA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=30%2C0%2C1440%2C999" alt="Mercedes selvkørende bil" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Sådan gør Sydafrikas trafik autonome køretøjer bedre  
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="BMW’s M-afdeling udvikler allerede den nye BMW M3" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/bmw-s-m-afdeling-udvikler-allerede-den-nye-bmw-m3">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bmw-m3-003-1nivA4pd9JlywS9aH7L1zw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=86%2C0%2C4220%2C2928" alt="Ny BMW M3 2020 forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    BMW’s M-afdeling udvikler allerede den nye BMW M3
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Danske priser på Skoda Karoq" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/danske-priser-paa-skoda-karoq">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/skoda-karoq-2018-1600-0b-copy-iTjVunHgLh0zqyrXW88CMA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Skoda Karoq 2018 hvid forfra, danske priser" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Danske priser på Skoda Karoq
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Morderisk Manhart står på spring til at æde rivalerne" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/morderisk-manhart-staar-paa-spring-til-at-aede-rivalerne">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/mhx6dirt2_1gelb-SxPDrcb1gvds_QHl99eNAg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="BMW X6 tuning forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Morderisk Manhart står på spring til at æde rivalerne
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: Sådan undgår du at blive blændet af de nye lygter" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/test-saadan-undgaar-du-at-blive-blaendet-af-de-nye-lygter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/led-lys-blaender-uwSq1TnYD0RtUJE_IF-3Tg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Blændende lygter" title="Mercedes-AMG GLE 63 S Coupé" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: Sådan undgår du at blive blændet af de nye lygter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Autobest kårer Citroën C3 Aircross til det bedste køb i Europa" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/autobest-kaarer-citroen-c3-aircross-til-det-bedste-koeb-i-europa">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/citroen-c3_aircross-2018-1600-1b-copy-QjqMhuHeWAtUlrSseWA3LA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=30%2C0%2C1440%2C999" alt="Citroën C3 Aircross Autobest kåring" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Autobest kårer Citroën C3 Aircross til det bedste køb i Europa
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items">Benjamin Media</li>
<li class="list-group-items">Finsensvej 6D</li>
<li class="list-group-items">2000 Frederiksberg</li>
<li class="list-group-items">Telefon: 39 10 30 07</li>
<li class="list-group-items">Fax: 70 22 02 56</li>
</ul>
            </div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet" target="_self">Kontakt os</a></li>
<li class="list-group-items"><a href="http://bilmagasinet.dk/article/74209-mod-redaktionen-argang-2015" target="_self">M&oslash;d Redaktionen</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48711-bil-magasinet" target="_blank">Annonc&oslash;rinfo</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/1417" target="_blank">Privatlivspolitik</a></li>
</ul>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p>F&aring; 3 numre af Bil Magasinet + en gave. Fra 149,-&nbsp;Se mere om tilbuddet her</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
