<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" class="ie6 ie-legacy"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" class="ie7 ie-legacy"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" class="ie8 ie-legacy"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="da"> <!--<![endif]-->
  <head>
    <title>Første billeder: 2018 Kia Ceed | Bilmagasinet.dk</title>
<meta charset="utf-8">
<meta name="description" content="Tredje generation af Kia&#39;s model i Golf-klassen er mere rummelig, sikker og får ny motorteknologi. Få billeder og baggrund her">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="HandheldFriendly" content="true">
<meta name="google-site-verification" content="p_LTDd5653v6XtkmUFl1NwFRnP5u9JiHpsS2fm0KeQI">
<meta http-equiv="Accept-CH" content="DPR, Width, Viewport-Width">
<meta name="apple-itunes-app" content="app-id=1048053122">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN3FPB');</script>
<!-- End Google Tag Manager -->

<meta name="cxense-site-id" content="1129402680464567575"></meta>
<meta name="cxense-persisted-query-id" content="b1ee6f2efe52cb046d7ae20682d3e216ddb950dc"></meta>
<meta name="cXenseParse:bod-danishsearchtitle" content="Første billeder: Her er den nye Kia Ceed"></meta>
<meta name="cXenseParse:pageclass" content="article"></meta>
<meta name="cXenseParse:recs:articleid" content="1000230317"></meta>
<meta name="cXenseParse:recs:recommendable" content="true"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="ceed"></meta>
<meta name="cXenseParse:recs:bod-taxo-tag" content="Kia"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-original" content="auto=compress&ch=Width%2CDPR"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-square" content="auto=compress&ch=Width%2CDPR&rect=708%2C0%2C2835%2C2835"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-tv" content="auto=compress&ch=Width%2CDPR&rect=78%2C0%2C4095%2C2835"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide" content="auto=compress&ch=Width%2CDPR&rect=0%2C537%2C4251%2C1760"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-portrait" content="auto=compress&ch=Width%2CDPR&rect=1180%2C0%2C1890%2C2835"></meta>
<meta name="cXenseParse:recs:bod-dominantimage-crop-wide169" content="auto=compress&ch=Width%2CDPR&rect=0%2C221%2C4251%2C2392"></meta>
<meta name="cXenseParse:bod-taxo-cat" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-top" content="Bil Nyheder"></meta>
<meta name="cXenseParse:bod-taxo-cat-url" content="http://bilmagasinet.dk/bil-nyheder"></meta>
<meta name="cXenseParse:bod-metatag-changedate" content="01062017"></meta>
<meta name="cXenseParse:bod-pagetype" content="gallery"></meta>

<meta property="og:url" content="http://bilmagasinet.dk/bil-nyheder/foerste-billeder-her-er-den-nye-kia-ceed"></meta>
<meta property="og:site_name" content="Bil magasinet"></meta>
<meta property="fb:app_id" content="124673034284502"></meta>
<meta property="fb:pages" content="209925950672"></meta>
<meta property="fb:pages" content="14960258038"></meta>
<meta property="fb:pages" content="130274433210"></meta>
<meta property="fb:pages" content="100407646669954"></meta>
<meta property="fb:pages" content="7927195100"></meta>
<meta property="fb:pages" content="162913866649"></meta>
<meta property="fb:pages" content="176274165754172"></meta>
<meta property="fb:pages" content="1087511021279868"></meta>

<meta property="og:title" content="Første billeder: Her er den nye Kia Ceed"></meta>
<meta property="og:description" content="Tredje generation af Kia&#39;s model i Golf-klassen er mere rummelig, sikker og får ny motorteknologi. Og så dropper de endelig den åndssvage apostrof i selve modelnavnet"></meta>
<meta property="og:image" content="https://images.interactives.dk/kia-ceed-detail-002-mXWo9CvuWebSuXdZlii37g.jpg"></meta>
<meta property="og:image:type" content="image/"></meta>
<meta property="og:image:secure_url" content="https://images.interactives.dk/kia-ceed-detail-002-mXWo9CvuWebSuXdZlii37g.jpg"></meta>
<meta property="og:image:width" content="1200"></meta>
<meta property="og:image:height" content="800"></meta>
<meta property="og:see_also" content="http://bilmagasinet.dk/redaktorens-dagbog/kia-en-der-koerer-bedre-end-bmw-og-vw-arteon"></meta>
<meta property="og:type" content="article"></meta>
<meta property="article:published_time" content="2018-02-16T11:10:00+01:00"></meta>
<meta property="article:modified_time" content="2018-02-16T11:12:30+01:00"></meta>
<meta property="article:section" content="Bil Nyheder"></meta>
<meta property="og:article:author" content="Steen Bachmann"></meta>
<meta property="article:tag" content="ceed"></meta>
<meta property="article:tag" content="Kia"></meta>





<meta name="bcm-brand" content="bil"></meta>
<meta name="bcm-referer"></meta>
<meta name="bcm-country" content="dk"></meta>
<meta name="bcm-type" content="site"></meta>
<meta name="bcm-sub" content="bil-nyheder"></meta>
<meta name="bcm-categories" content="bil nyheder"></meta>
<meta name="bcm-tags" content="ceed,kia"></meta>
<meta name="bcm-title" content="foerste billeder her er den nye kia ceed"></meta>
<meta name="bcm-content-type" content="gallery"></meta>
<meta name="bcm-mobile-breakpoint" content="768"></meta>
<meta name="bcm-tablet-breakpoint" content="1025"></meta>

<script src="//bcm.interactives.dk/script/dk/bil/site" async="async"></script>


<link rel="stylesheet" media="all" href="/assets/sites/bilmagasinet_dk-4e4ca491c8ad12dc7c56bae6895cd5f03175110a376fadd61b0091c06b5e1b38.css" data-turbolinks-track="true" />



<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!--[if lt IE 9]>
  <script src="/assets/html5shiv-771a0d1b367bbd62dca09098565eb50bfc7b4e8e0466a023434ac001d72b09bc.js"></script>
  <script src="/assets/respond-030ca23a699810f88c59ea39c131a545d345583588ffdaf56b47fdc4a592a1e8.js"></script>
<![endif]-->

<script src="/assets/frontend-3e404a701932aa89ac77d0aff0e26022f1641cb2cd63c438a765562bebd16c90.js" async="async" data-turbolinks-track="true"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />

<link rel="apple-touch-icon" type="image/png" href="/assets/sites/bilmagasinet_dk/app-icon-9265e4b7ece878b1b909fcd1bdfe686ce1dbeef97f5883f0fb502579a6f32d72.png" />
<link rel="shortcut icon" type="image/png" href="/assets/sites/bilmagasinet_dk/favicon-35b4b6cd85e76205e8c3095f6474df37d56d371224c6b658efe32da98e9d3737.ico" />

<link rel="alternate" hreflang="da" href="http://bilmagasinet.dk/bil-nyheder/foerste-billeder-her-er-den-nye-kia-ceed" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://bilmagasinet.dk/feed" />


<meta name="robots" content="index, follow" />

    <script id="CookieConsent" data-culture="da" src="https://policy.cookieinformation.com/uc.js" data-cbid="10d20feb-a52a-408b-a450-f56b5c3a4d9f" type="text/javascript"></script>

    
    
    
    <script id='sleeknoteScript' type='text/javascript'>
  (function () {var sleeknoteScriptTag = document.createElement('script');
    sleeknoteScriptTag.type = 'text/javascript';
    sleeknoteScriptTag.charset = 'utf-8';
    sleeknoteScriptTag.src = ('//sleeknotecustomerscripts.sleeknote.com/15.js');
    var s = document.getElementById('sleeknoteScript');
    s.parentNode.insertBefore(sleeknoteScriptTag, s);
  })();
</script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3FPB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div data-tag-manager-layer data-content-type="galleries"></div>

      <div data-spring-target="true"></div>
<div data-tns-country="denmark"></div>
<div data-tns-site="bilmagasinet"></div>
<div data-tns-path="bilmagasinet/other"></div>

<noscript>
  <img src="http://bilmagasinet.tns-gallup.dk/j0=,,,;+,cp=bilmagasinet/other+url=bilmagasinet.dk;;;" alt=""/>
</noscript>


    

    <div id="fb-root"
         data-facebook="root"
         data-facebook-id="124673034284502"
         data-facebook-channel="bilmagasinet.dk"></div>

    


    <div data-page-transitions class="opacity-fade">
      
      <div class="afubar-top hidden-xs">
  <ul id="afubar_options" class="pull-right">
    <li>
      <a href="http://bilmagasinet.dk/cookiepolitik" id="cookie" target="_blank" rel="nofollow">
          <img src="http://bilmagasinet.dk/assets/shared/cookie-triangle-small-5dddaf8347f37fb70273c1320e95bc32a6847b5c88df5a2fbb1f3f085bf13995.png" alt="Cookie triangle small" />
        cookiepolitik
      </a>
    </li>
  </ul>
</div>

      
      <div class="container hidden" data-compatibility="ie-message">
  <div class="row">
    <div class="gutter-top-lg alert alert-danger top-gutter" data-competition="ie-message">
      <p>Din internetbrowser er desværre uddateret. Denne side understøtter beklageligvis ikke forældede browserversioner.</p>
      <a href="http://browser-update.org/da/update-outdated.html" target="_blank" class="text-bold">
        Sådan opdaterer du din browser
      </a>
</div>  </div>
</div>


      <div id="wallpaper" class="full-width overflow-x-hidden" data-adblock-blur>
        <div style="display:none;"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="wallpaper"></div><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="layer"></div></div><div class="horseshoe" data-banner-horseshoe=""><div class="horseshoe-container"><div class="side-banner banner-left" data-banner-md-lg=""><div class="absolute"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left"></div></div><div class="fixed static" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-left-sticky"></div></div></div><div class="top-banner" data-top-banner=""><div class="banner gtm-banner" data-banner-md-lg="" data-banner-sm="" data-banner-xs=""><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="top-banner"></div></div></div><div class="side-banner banner-right gtm-banner" data-banner-md-lg=""><div class="absolute" data-js="scroll-message-hide"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right"></div></div><div class="fixed static" data-js="scroll-message-hide" data-listen="sticky-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="sky-right-sticky"></div></div></div></div></div><header class="header"><div class="container header-container"><div class="row"><div class="col-xs-6 col-sm-7 logo-wrapper"><a rel="home" class="logo hidden-xs" data-transition-link="true" href="http://bilmagasinet.dk/"><img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" /></a></div><div class="col-sm-5 hidden-xs gutter-top responsive-images" data-banner-md-lg=""><div class="pull-right abo-banner"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="header"></div></div></div></div></div>  <div class="container menu-container relative" data-sticky-menu-home>
    <div data-sticky-menu>
      <div class="menu-vertical-dropdown">
        <div class="hidden-xs hidden-sm search-container"><form class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

        <nav role="navigation">


          <div class="hidden-xs hidden-sm reset-font-size">
            <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>

<ul class="menu-desktop">
  <li class="sticky-menu-logo hidden hidden-xs" data-sticky-menu-logo>
    <a href="http://bilmagasinet.dk/">
      <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>  </li>
      <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
      <li>
        <a href="http://bilmagasinet.dk/biltest">
          Biltest<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/video">
          Video<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
            <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
            <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/blogs">
          Blogs<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
            <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
            <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
            <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
            <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
            <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
            <li>
  <a title="Biler &amp; Ballade" data-transition-link="true" href="http://bilmagasinet.dk/blogs/biler-ballade">Biler &amp; Ballade</a>
</li>
            <li>
  <a title="High on Cars" data-transition-link="true" href="http://bilmagasinet.dk/blogs/high-on-cars">High on Cars</a>
</li>
        </ul>
</li>      <li>
        <a href="http://bilmagasinet.dk/bil-magasinet-denne-maned">
          Magasinet<span class="caret"></span>
</a>
        <ul class="menu-desktop-subnav">
            <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=h2sit5q5">Hvad synes du?</a>
</li>
            <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
            <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
            <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
            <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
            <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
        </ul>
</li>      <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
      <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonnér</a>
</li>
      <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>

</ul>

          </div>


          <div class="logo-xs">
            <a data-transition-link="true" href="http://bilmagasinet.dk/">
              <img src="http://bilmagasinet.dk/assets/sites/bilmagasinet_dk/logo_da-e98d71025e45e1de078846c4e5d5628abf3d8c27b82f281eea80262c69760395.png" alt="Logo da" />
</a>          </div>

            <div class="menu-mobile-buttons">
              <button type="button" class="navbar-toggle abo-menu-link"><a href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonnér</a></button>


              <button type="button" class="navbar-toggle" data-toggle="off-canvas">
                <i class="fa fa-bars"></i>
              </button>
            </div>

            <div class="clearfix hidden-md-lg"></div>
        </nav>

        <div class="hidden-md-lg">
          <div class="nav-off-canvas gutter-top-reset" data-nav-off-canvas>

  <div class="row off-canvas-top-bar">
    <div class="col-xs-10">
      <div class="row">
        <div class="hidden-md-lg gutter-top"><form class="search-form col-md-2" action="http://bilmagasinet.dk/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <div class="form-group">
    <label class="sr-only" for="q">Søg</label>
    <input type="text" name="q" class="form-control" placeholder="Søg" />
  </div>

  <button name="button" type="submit" class="search-submit-input search-button">
    <i class="fa fa-search"></i>
</button></form></div>
      </div>
    </div>
    <div class="col-xs-2 nav-off-canvas-toggle" data-toggle="off-canvas">
      <i class="fa fa-times gutter-top"></i>
    </div>
  </div>

  <div class="row off-canvas-content">
    <div class="col-xs-12">
      <div class="row">
        <ul class="nav navbar-nav gutter-reset">
              <li>
  <a title="Bilnyheder" data-transition-link="true" href="http://bilmagasinet.dk/bil-nyheder">Bilnyheder</a>
</li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Biltest" data-transition-link="true" href="http://bilmagasinet.dk/biltest">Biltest</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Brugttest" data-transition-link="true" href="http://bilmagasinet.dk/brugttest">Brugttest</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Video" data-transition-link="true" href="http://bilmagasinet.dk/video">Video</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Bil Magasinet TV" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-tv">Bil Magasinet TV</a>
</li>
                    <li>
  <a title="Nostalgi" data-transition-link="true" href="http://bilmagasinet.dk/nostalgi">Nostalgi</a>
</li>
                    <li>
  <a title="Biler og Penge" data-transition-link="true" href="http://bilmagasinet.dk/tags/biler-penge">Biler og Penge</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Blogs" data-transition-link="true" href="http://bilmagasinet.dk/blogs">Blogs</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Redaktørens dagbog" data-transition-link="true" href="http://bilmagasinet.dk/redaktorens-dagbog">Redaktørens dagbog</a>
</li>
                    <li>
  <a title="Richters garage" data-transition-link="true" href="http://bilmagasinet.dk/richters-garage">Richters garage</a>
</li>
                    <li>
  <a title="Ford Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/ford-blog">Ford Blog</a>
</li>
                    <li>
  <a title="Spørg Bil Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/sporg-bil-magasinet">Spørg Bil Magasinet</a>
</li>
                    <li>
  <a title="Søren Juuls bilbilled blog" data-transition-link="true" href="http://bilmagasinet.dk/soren-juuls-bilbilleder">Søren Juuls bilbilled blog</a>
</li>
                    <li>
  <a title="Seat Blog" data-transition-link="true" href="http://bilmagasinet.dk/blogs/seat-blog">Seat Blog</a>
</li>
                    <li>
  <a title="Biler &amp; Ballade" data-transition-link="true" href="http://bilmagasinet.dk/blogs/biler-ballade">Biler &amp; Ballade</a>
</li>
                    <li>
  <a title="High on Cars" data-transition-link="true" href="http://bilmagasinet.dk/blogs/high-on-cars">High on Cars</a>
</li>
                </ul>
              </li>
              <li class="dropdown">
                <a class="caret-before col-xs-10" title="Magasinet" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned">Magasinet</a>

                <a href="#" class="dropdown-toggle caret-after col-xs-2 text-center" data-toggle="dropdown">
                  <i class="fa fa-angle-down"></i>
                </a>
                <div class="clearfix"></div>
                <ul class="dropdown-menu navbar-subnav">
                    <li>
  <a title="Hvad synes du?" data-transition-link="true" href="https://survey.enalyzer.com/?pid=h2sit5q5">Hvad synes du?</a>
</li>
                    <li>
  <a title="Kundeservice" data-transition-link="true" href="http://kundeservice.nu/da-DK/">Kundeservice</a>
</li>
                    <li>
  <a title="Kontakt" data-transition-link="true" href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet">Kontakt</a>
</li>
                    <li>
  <a title="Få 3 numre for 99,-" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/18122/form?media=bil&amp;popup=1">Få 3 numre for 99,-</a>
</li>
                    <li>
  <a title="Bil Magasinets årbøger" data-transition-link="true" href="http://shop.bilmagasinet.dk/node/16727?media=egnesites&amp;popup=1">Bil Magasinets årbøger</a>
</li>
                    <li>
  <a title="Konkurrencer" data-transition-link="true" href="http://bilmagasinet.dk/konkurrence">Konkurrencer</a>
</li>
                </ul>
              </li>
              <li>
  <a title="Formel 1" data-transition-link="true" href="http://www.bmf1.dk">Formel 1</a>
</li>
              <li>
  <a title="Abonnér" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/brand/bil-magasinet/?media=Abonner_link">Abonnér</a>
</li>
              <li>
  <a title="Guides" data-transition-link="true" href="http://bilmagasinet.dk/guides">Guides</a>
</li>
        </ul>
      </div>

      <div class="off-canvas-social-links">
        
      </div>

      <div data-banner-xs>
        <div class="banner-min-height banner gtm-banner" data-banner-code="38246" data-banner-target="true"></div>


      </div>
    </div>
  </div>
</div>

        </div>
</div>        <div class="row">
          <div class="col-md-12">
            
          </div>
        </div>
    </div>
  </div>
</header>

        <div class="gtm-track-scrolling content-wrapper">
          
    <div data-js="scroll-message" class="scroll-message hidden-ie">
    <h3 class="scroll-message-label">Læs også</h3>
      <a data-transition-link="true" href="/redaktorens-dagbog/kia-en-der-koerer-bedre-end-bmw-og-vw-arteon">
        
        <img class=" aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kia-stinger-gt-IEewW6YeJ13FZ54C72urFQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=5%2C0%2C4804%2C3326" alt="Kia Stinger, 2017, rød, lysrefleks" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        <div class="scroll-message-text">
          <h4>Kia'en der kører bedre end BMW – og VW Arteon</h4>
        </div>
</a>  </div>


  <div class="segment gallery-vertical" data-init="gallery-vertical" data-js="page-content">
    
<div class="gallery-header">
  <header class="col-md-12 gutter-top">

    <h1 class="h1 gutter-top gutter-bottom content-header">
      Første billeder: Her er den nye Kia Ceed
    </h1>
    <h2 class="h4 bold-text gutter-reset content-subheader">
      Tredje generation af Kia's model i Golf-klassen er mere rummelig, sikker og får ny motorteknologi. Og så dropper de endelig den åndssvage apostrof i selve modelnavnet
    </h2>

    <div class="gutter-top">
      <div class="meta-information">

  16. februar 2018

    af
    Steen Bachmann
    <span data-meta-information="true" data-content-author="Steen Bachmann" data-content-date="16. februar 2018"></span>

  <div class="top-tags">
      <a class="tag-link" href="/tags/ceed">#ceed</a>
  <a class="tag-link" href="/tags/kia">#Kia</a>

  </div>

</div>

    </div>

  </header>
</div>


    <nav class="gallery-navigation">
      <div class="col-xs-5">
        <h3 data-gallery-counter class="gutter-top-reset">
        </h3>
      </div>

      <div class="col-xs-2">
        <a href="#" class="left pointer" data-gallery-nav data-direction="left" rel="prev">
          <i class="fa fa-arrow-left"></i>
        </a>
        <a href="#" class="right pointer" data-gallery-nav data-direction="right" rel="next">
          <i class="fa fa-arrow-right"></i>
        </a>
      </div>

      <div class="col-xs-5 text-right gallery-thumbs-btn">
        <a href="#gallery-thumbs" data-toggle="collapse">
          <i class="fa fa-th"></i>
        </a>
      </div>

      <div id="gallery-thumbs" class="gallery-thumbs collapse" data-gallery-thumbs>
        <ul>
        </ul>
      </div>
    </nav>

    <section class="gallery-section-wrapper">
      <a href="#" class="gallery-arrow-left" data-gallery-nav data-direction="left" rel="prev">
        <i class="fa fa-angle-left"></i>
      </a>

      <a href="#" class="gallery-arrow-right" data-gallery-nav data-direction="right" rel="next">
        <i class="fa fa-angle-right"></i>
      </a>



      <ul class="gallery-slides" data-gallery-slides>
        <li>
          <div class="container">
            
          </div>
        </li>
          <li data-thumb-url="https://images.interactives.dk/kia_ceed_shot_01-ICg4VCipz74QJ2V-G_xMEA.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              1 af 6
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/kia_ceed_shot_01-ICg4VCipz74QJ2V-G_xMEA.jpg" data-src="https://images.interactives.dk/kia_ceed_shot_01-ICg4VCipz74QJ2V-G_xMEA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2018 Kia Ceed front still" title="2018 Kia Ceed" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div id="image-1818905" class="gallery-article-inner">
                <h3>
                  2018 Kia Ceed
                </h3>
                <div class="wysiwyg">
                  <p>Kia Motors  præsenterer den nye Ceed på den  internationale biludstilling i Geneve i starten af marts. Tredje generation er som de to foregående designet, udviklet og konstrueret i Tyskland, og skal bygges på Kia's fabrik i Slovakiet, hvor Ceed første gang gik i produktion i december 2006. Siden er der produceret over 1,28  millioner eksemplarer.&nbsp;</p><p>Selve modelnavnet bliver mere simpelt, så det nu staves ligesom vi på Bil Magasinet altid har gjort: Ceed. Det hidtidige og temmeligt åndssvage cee’d stod for ”<strong><em>C</em></strong>ommunity of <strong><em>E</em></strong>urope, with <strong><em>E</em></strong>uropean <strong><em>D</em></strong>esign”.&nbsp;</p>

                  <div class="gallery-related-single">
                    <a href="/redaktorens-dagbog/kia-en-der-koerer-bedre-end-bmw-og-vw-arteon">
  <strong>LÆS OGSÅ </strong> Kia'en der kører bedre end BMW – og VW Arteon
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/kia_ceed_shot_02-imzPFrplyZWs34yowANqnQ.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              2 af 6
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/kia_ceed_shot_02-imzPFrplyZWs34yowANqnQ.jpg" data-src="https://images.interactives.dk/kia_ceed_shot_02-imzPFrplyZWs34yowANqnQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2018 Kia Ceed front blue" title="2018 Kia Ceed" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div id="image-1818904" class="gallery-article-inner">
                <h3>
                  2018 Kia Ceed
                </h3>
                <div class="wysiwyg">
                  <p>Den udgående Ceed stod for 16 pct. af Kia's samlede salg i Europa i 2017, og
 sammen med Sportage-modellen har den hele tiden været en af mærkets 
mest solgte modeller i Europa siden lanceringen i 2012.&nbsp;</p><p>Tredje generation er designet af mærkets europæiske designcenter i 
Frankfurt under ledelse af Gregory Guillaume, som er European Head of 
Design, og Peter Schreyer, som er President of Design og Chief Design 
Officer. Målet med designet er at videreføre den selvsikre stil fra den større Kia Stinger.</p><p>Ceed III er lavere og bredere og har længere udhæng bagpå end den 
udgående model. Den nye model har firkantede LED-kørelys 
som standardudstyr, hvilket afspejler de tidligere GT- og 
GT-Line-varianters look.</p>

                  <div class="gallery-related-single">
                    <a href="/bil-nyheder/ugens-tilbud-med-masser-udstyr">
  <strong>LÆS OGSÅ </strong> Ugens tilbud med masser udstyr
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                <p class="continue-reading-gallery">
                  <em>
                    Galleriet fortsætter efter annoncen
                  </em>
                </p>
                <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          <li data-thumb-url="https://images.interactives.dk/kia-ceed-interior-0010-p85Myzd6umptkmie42VJJg.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              3 af 6
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/kia-ceed-interior-0010-p85Myzd6umptkmie42VJJg.jpg" data-src="https://images.interactives.dk/kia-ceed-interior-0010-p85Myzd6umptkmie42VJJg.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div id="image-1818911" class="gallery-article-inner">
                <h3>
                  
                </h3>
                <div class="wysiwyg">
                  <p>Instrumentpanelet har en ny trykfølsom skærm øverst med betjening af musik og ventilationssystem nedenunder.
 Midterkonsollen er vinklet en smule mod føreren,&nbsp; og overfladerne har en 
finish i metallak eller satinkrom. Køberne kan vælge mellem indtræk i
 stof, kunstlæder eller ægte læder. Læderrat og -gearknop fås som 
ekstraudstyr.</p>

                  <div class="gallery-related-single">
                    <a href="/bil-nyheder/halloj-en-kia-vi-gerne-vil-have">
  <strong>LÆS OGSÅ </strong> Halløj: En Kia, vi gerne vil have
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/kia-ceed-interior-004-lzFAO085Ignie4WbI37DAA.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              4 af 6
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/kia-ceed-interior-004-lzFAO085Ignie4WbI37DAA.jpg" data-src="https://images.interactives.dk/kia-ceed-interior-004-lzFAO085Ignie4WbI37DAA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div id="image-1818909" class="gallery-article-inner">
                <h3>
                  
                </h3>
                <div class="wysiwyg">
                  <p>Den nye Ceed er bygget på Kis's nye K2-platform og er 20 mm bredere 
(1.800 mm) og 23 mm lavere (1.447 mm) end den udgående model. 
Akselafstanden er den samme på 2.650 mm, overhænget foran er 20 mm 
kortere (nu 880 mm), og overhænget bagpå er 20 mm længere (nu 780 mm). Den nye model har en større bagagerumskapacitet på 395 l, mere 
skulderplads til bagsædepassagererne, større loftshøjde foran og en 
lavere kørestilling.</p>

                  <div class="gallery-related-single">
                    <a href="/bil-nyheder/hot-hatches-fra-kia">
  <strong>LÆS OGSÅ </strong> Hot hatches fra Kia
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                <p class="continue-reading-gallery">
                  <em>
                    Galleriet fortsætter efter annoncen
                  </em>
                </p>
                <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
          <li data-thumb-url="https://images.interactives.dk/kia-ceed-interior-011-Z4Tg6fECDbRQMsP-wA8gtA.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              5 af 6
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/kia-ceed-interior-011-Z4Tg6fECDbRQMsP-wA8gtA.jpg" data-src="https://images.interactives.dk/kia-ceed-interior-011-Z4Tg6fECDbRQMsP-wA8gtA.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div id="image-1818908" class="gallery-article-inner">
                <h3>
                  
                </h3>
                <div class="wysiwyg">
                  <p>Benzinmotorerne omfatter 1,0-liters T-GDi-motor (turbomotor  med direkte indsprøjtning) med 120 hk og en ny 1,4-liters T-GDi-motor.  Den nye 1,4-liters ”Kappa” T-GDi-motor erstatter den tidligere  1,6-liters GDI-motor og yder 140 hk. En 1,4 benziner med 100 hk og uden turbo fås også.</p>

<p>Der er premiere på en ny ”U3” dieselmotor på 1,6 liter, som er  konstrueret til at gå endnu videre end til at opfylde de strenge krav i  den nyeste Euro 6d TEMP-emissionsstandard. Den nye motor producerer mindre CO2,  færre partikler og mindre NOx i forhold til KIAs tidligere  dieselmotorer. Ydelsen er 115 eller 136 hk, og momentet er 280 Nm. Med  den nye motor forventes Ceeds CO2-emissioner at falde til under 110 g/km  i henhold til WLTP (Worldwide Harmonised Light Vehicle Test Procedure)  konverteret til NEDC (New European Driving Cycle).</p><p>Alle motorer er kombineret med en 6-trins manuel gearkasse, og den nye 
1,4-liters T-GDi-motor og 1,6-liters CRDi-motorerne vil desuden være 
tilgængelige med Kia's 7-trins dobbeltkoblingsgearkasse.</p>

                  <div class="gallery-related-single">
                    <a href="/bil-nyheder/forste-indtryk-2013-kia-ceed-sw">
  <strong>LÆS OGSÅ </strong> Første indtryk: 2013 Kia Ceed SW
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

          <li data-thumb-url="https://images.interactives.dk/kia_ceed_shot_03-135t014H4uGwbVT-BhtTzA.jpg?fit=crop&amp;h=65&amp;w=65" data-active-slide="false">
            <div class="gallery-slide-number col-xs-12">
              6 af 6
            </div>
            <figure>
              <div class="gallery-image">
                <img class="pointer max-full-width aspect-original imgix-fluid" data-toggle="modal-image" data-image-lg="https://images.interactives.dk/kia_ceed_shot_03-135t014H4uGwbVT-BhtTzA.jpg" data-src="https://images.interactives.dk/kia_ceed_shot_03-135t014H4uGwbVT-BhtTzA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2018 Kia Ceed rear blue" title="2018 Kia Ceed" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <figcaption>
                
              </figcaption>
            </figure>
            <article>
              <div id="image-1818906" class="gallery-article-inner">
                <h3>
                  2018 Kia Ceed
                </h3>
                <div class="wysiwyg">
                  <p>Ceed fås med aktiv vognbaneassistent – en niveau 2 selvkørende teknologi. Lane  Following Assist overvåger køretøjer foran og identificerer  passende huller i andre vognbaner, så bilen på en sikker måde kan skifte  vognbane og komme hurtigere frem i tilfælde af kø-kørsel. Det  registrerer vognbanelinjerne for at holde Ceed i sin vognbane på  motorveje og styrer acceleration, opbremsning og styring afhængigt af de  forankørende køretøjer. Systemet anvender udvendige sensorer til at  holde en sikker afstand til det forankørende køretøj ved hastigheder på  mellem 0-130 km/t.</p><p>Produktionen af den nye Kia Ceed starter i 2. kvartal 2018 på Kia's fabrik i Žilina i Slovakiet. Ceed kommer til salg i Danmark i løbet af 
3. kvartal 2018.</p>

                  <div class="gallery-related-single">
                    <a href="/bil-nyheder/flere-billeder-2013-kia-ceed">
  <strong>LÆS OGSÅ </strong> Flere billeder: 2013 Kia Ceed
</a>
                  </div>

                  <div class="gallery-copyright-inline">
                    
                  </div>
                </div>
              </div>
            </article>
          </li>

            <li class="full-width" data-active-slide="false">
              <div class="gallery-banner" data-gallery-banner>
                <p class="continue-reading-gallery">
                  <em>
                    Galleriet fortsætter efter annoncen
                  </em>
                </p>
                <div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="in-content-banner"></div>
              </div>
            </li>
        <li class="related-articles" data-thumb-url="http://bilmagasinet.dk/assets/gallery/forward-aafc0be128bc10e3d601c5e2a2424d4f4a72404765034aa3085677ecea11e23e.png">
  <div class="col-md-12">
    <h2 class="h2 gutter-reset gutter-bottom text-left">
      Læs også
    </h2>
    <div class="gutter-top">
        <div class="col-md-6 related-articles-auto-redirect">
          <a title="Kia&#39;en der kører bedre end BMW – og VW Arteon" href="/redaktorens-dagbog/kia-en-der-koerer-bedre-end-bmw-og-vw-arteon">
            <div class="related-articles-image-lg relative">
              <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/kia-stinger-gt-IEewW6YeJ13FZ54C72urFQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Kia Stinger, 2017, rød, lysrefleks" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
            </div>
            <h3>Kia&#39;en der kører bedre end BMW – og VW Arteon</h3>
            <p class="gallery-count-down">Du viderestilles om <span data-listen="count-down">8</span> sek.</p>
</a>        </div>

      <div class="col-md-6">
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Halløj: En Kia, vi gerne vil have" href="/bil-nyheder/halloj-en-kia-vi-gerne-vil-have">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/cdn-connect/bd06fe56f5df4216b255bffafe8e34c5.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Halløj: En Kia, vi gerne vil have</p>
</a>          </div>

          
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Hot hatches fra Kia" href="/bil-nyheder/hot-hatches-fra-kia">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/cdn-connect/39bbf8b2d9a04c9ab92f746635b5fe99.jpg?auto=compress&amp;ch=Width%2CDPR" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Hot hatches fra Kia</p>
</a>          </div>

          <div class="clearfix"></div>
          <div class="col-md-6 related-articles-tiny-teaser hidden-xs-sm">
            <a title="Første indtryk: 2013 Kia Ceed SW" href="/bil-nyheder/forste-indtryk-2013-kia-ceed-sw">
              <div class="related-articles-image-sm">

                <img class=" aspect-original imgix-fluid" data-src="https://images.interactives.dk/cdn-connect/8bca685c2c1546139c3fdc5844db7d7a.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2013 Kia Ceed SW" title="2013 Kia Ceed SW" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
              </div>
              <p class="gutter-top">Første indtryk: 2013 Kia Ceed SW</p>
</a>          </div>

          
      </div>

      <div class="clearfix"></div>
    </div>
  </div>
</li>


        <li>
          <div class="container">
            
          </div>
        </li>
      </ul>

      <div class="gallery-vertical-comments">
        
      </div>
      <div class="gallery-vertical-sharing">
          <div class="social-share">
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style" data-js="addthis-buttons" addthis:title="Første billeder: Her er den nye Kia Ceed" addthis:description="Tredje generation af Kia&#39;s model i Golf-klassen er mere rummelig, sikker og får ny motorteknologi. Og så dropper de endelig den åndssvage apostrof i selve modelnavnet" addthis:url="http://bilmagasinet.dk/bil-nyheder/foerste-billeder-her-er-den-nye-kia-ceed">
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_twitter"></a>
        <a class="addthis_button_google_plusone_share"></a>
        <a class="addthis_button_linkedin"></a>
        <a class="addthis_button_"></a>

      <a class="addthis_counter addthis_bubble_style"></a>
    </div>
  </div>

      </div>
    </section>
</div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>
  <div class="container"><div class="widget-title row"><h3>Måske er du interesseret i...</h3></div></div><div class="widget themebox"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Den hurtige, firehjulstrukne Rock Crawler kan nu blive din!" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-rock-crawler-fjernstyret-bil/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/rockcrawler-netvaerksboks-wEahYk3qMCe-D5ET7isJ9w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den hurtige, firehjulstrukne Rock Crawler kan nu blive din!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 2 nr. af Bil Magasinet + Rock Crawler fjernstyret bil. Kun 69 kr.
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title=" Få 2 nr. af Bil Magasinet + N&#39;arctic Fiberjakke. Kun 69,-" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-2-nr-af-bil-magasinet-narctic-fiberjakke/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/4683_bil_fiberjakke_narctic_960x665_netv-rksboks-Y_ybE1v0GRsVQbDn8HBQtw.png?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
     Få 2 nr. af Bil Magasinet + N'arctic Fiberjakke. Kun 69,-
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Hold varmen og nyd de råkolde forårsdage med denne lækre fiberjakke!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Inspektionskamera fra Tech Pro" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="https://abonnement.bilmagasinet.dk/campaign/fa-3-nr-af-bil-magasinet-tech-pro-inspektionskamera-336946/?media=Redbox">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/76_bil_inspektionskamera_960x665-3KAAB4B83NhZsLQXHDWOkA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C960%2C664" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Inspektionskamera fra Tech Pro
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Få 3 x Bil Magasinet med et inspektionskamera. Begrænset antal - spar 85%
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <article class="article-item full-width">
      <a rel="nofollow" title="Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;" class="full-width inline-block js-tracking-handle-networkbox" data-transition-link="true" href="http://bonniershop.dk/node/47839/form?media=RedArt_cross&amp;popup=1">
        <div class="relative">
          <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/wype_top_stor_sv_2-Rs9xZhPD9psiDsqHNPtedg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=56%2C0%2C867%2C600" alt="" title="" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />
        </div>
        <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Gå på opdagelse i 17 populære titler - både på mobil, tablet og pc. Prøv en måned gratis &gt;
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Alle favoritmagasinerne - samlet ét sted!
    </p>
</header>

</a>    </article>
</div>

  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Første billeder: Her er den nye Kia Ceed" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/foerste-billeder-her-er-den-nye-kia-ceed">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/kia-ceed-detail-002-mXWo9CvuWebSuXdZlii37g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=78%2C0%2C4095%2C2835" alt="2018 Kia Ceed blue front detail" title="2018 Kia Ceed" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første billeder: Her er den nye Kia Ceed
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Tredje generation af Kia's model i Golf-klassen er mere rummelig, sikker og får ny motorteknologi. Og så dropper de endelig den åndssvage apostrof i selve modelnavnet
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-magasinet-denne-maned">Bil Magasinet denne måned</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW T-Roc møder alle sine konkurrenter" class="full-width inline-block" data-transition-link="true" href="/bil-magasinet-denne-maned/vw-t-roc-moeder-alle-sine-konkurrenter">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bim_180341-stortest-aabner-a3-_cnWfJzt1UJQ7P4jYpgs3w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW T-Roc møder alle sine konkurrenter
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Overvejer du at investere i bilaktier, eller vil du bare gerne vide, om du skal købe en VW T-Roc, Skoda Karoq eller Peugeot 3008, kan du finde svarene i det nye nummer af Bil Magasinet, som er på gaden idag. 
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ny C-Klasse: Mindre design – meget mere teknologi" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ny-c-klasse-mindre-design-meget-mere-teknologi">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/18c0130_02-DBT0MpfZ6yhKwTLRcxWsiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C235%2C8192%2C5671" alt="Ny Mercedes C-Klasse fra siden" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny C-Klasse: Mindre design – meget mere teknologi
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Den netop faceliftede Mercedes C-Klasse har kun fået små kosmetiske ændringer, men den har stjålet komfort og teknologi fra sin storebror, S-Klassen
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Portofino: Ferrari&#39;s nye hverdagsbil i første test" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/portofino-ferrari-s-nye-hverdagsbil-i-foerste-test">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/portofino_white_004-69nIykZkt2kHiTkBSCOiCg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=118%2C0%2C6147%2C4256" alt="Ferrari Portofino 2018 hvid kørende åben" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Portofino: Ferrari's nye hverdagsbil i første test
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Portofino er navnet på Ferraris afløser for California-modellen. Den gør det endnu nemmere, at køre Ferrari til hverdag
    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-6 hidden-xs">
  <div class="standard ">

  <article class="article-item full-width">
    <a title="Første billeder: BMW&#39;s nye livsstils-SUV " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/foerste-billeder-bmw-s-nye-livsstils-suv">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/bmw-x4_m40d-2019-1600-20-_awpm4wQXwZjN2zPSkKRYw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C9%2C1600%2C1108" alt="Ny BMW X4 bagfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første billeder: BMW's nye livsstils-SUV 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-6">
  <div id="newsletter_signup">
  <div class="newsletter-signup center text-center">
    <h2 class="h2">
      Vil du have det allerbedste fra bilmagasinet.dk?
    </h2>

    <div class="wysiwyg">
      <p>F&aring; masser af bilnyheder, konkurrencer og l&aelig;kre gallerier direkte&nbsp;i indbakken.</p>
    </div>


    <form data-newsletter-signup="true" action="/galleries/render_event_response?source=newsletter_signup&amp;type=subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="hidden" name="widget_id" id="widget_id" value="185392" />
      <div class="form-group">
        <input type="text" name="first_name" id="first_name" value="" class="form-control" placeholder="Fornavn" />
      </div>
      <div class="form-group">
        <input type="text" name="email" id="email" value="" class="form-control" placeholder="E-mail" />
      </div>
      <button name="button" type="submit" class="btn btn-primary newsletter-signup gtm-newsletter-signup">Tilmeld</button>
</form>  </div>
</div>
  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial stick-to-next"><div class="row">
    <div class="col-sm-6">
  <div class="standard mobile-large">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ny Mercedes-AMG G63 er gangsterstil på første klasse" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ny-mercedes-amg-g63-er-gangsterstil-paa-foerste-klasse">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/mercedes-amg-g63-2-5Q6BiP0uxN15kKYyN9Xbuw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=37%2C1%2C878%2C608" alt="Mercedes-AMG G63 hvid forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ny Mercedes-AMG G63 er gangsterstil på første klasse
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
    <p class="text">
      Den nye Mercedes-AMG G63 er på alle leder og kanter mere imponerede end sin forgænger

    </p>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Ikonisk Stratos genopstår!" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ikonisk-stratos-genopstaar">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/new-stratos-XS6D7iMN7nrHkK8DsSaeVQ.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=121%2C1%2C1038%2C718" alt="Stratos sort forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ikonisk Stratos genopstår!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Den tyske ulv i fåreklæder. " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/den-tyske-ulv-i-faareklaeder">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/jgj-KzHvKwmTnFangL3dvUO2Sw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=14%2C1%2C702%2C486" alt="ABT RS3 hvid forfra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Den tyske ulv i fåreklæder. 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Toyota genopliver legendarisk sportsvogn" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/toyota-genopliver-legendarisk-sportsvogn">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/teaser-image-feb12_low-cwOWR9ie9cR0y-MrgJ1ynA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=18%2C0%2C963%2C667" alt="Ny Toyota Supra" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Toyota genopliver legendarisk sportsvogn
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="VW’s store luksus-SUV er lige om hjørnet" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/vw-s-store-luksus-suv-er-lige-om-hjoernet">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/touareg-3-uJZJ4r25URclYgGmyZaxJw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=17%2C3%2C4035%2C2794" alt="Ny VW Touareg" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    VW’s store luksus-SUV er lige om hjørnet
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Her er Danmarks billigste plug-in-hybrid" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/her-er-danmarks-billigste-plug-in-hybrid">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hyundai-ioniq-2017-1600-01-copy-Qjfw2d9vsJLnfWy7_3006g.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=26%2C0%2C1447%2C1002" alt="Hyundai Ioniq plug-in-hybrid" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Her er Danmarks billigste plug-in-hybrid
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Porsche fordobler investering i elbiler" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/porsche-fordobler-investering-i-elbiler">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/s15_1002-e-DLKiMbETMilYWIfCdtiw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=128%2C1%2C744%2C515" alt="2019 Porsche Mission E" title="2019 Porsche Mission E" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Porsche fordobler investering i elbiler
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Alfa Romeo Giulietta pakket med udstyr til 275.000 kr." class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/alfa-romeo-giulietta-pakket-med-udstyr-til-275-000-kr">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/alfa_romeo_giulietta_sport_03-ep8cthgamPFFc9od9Mq69Q.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C0%2C0%2C0" alt="2018 Alfa Romeo Giulietta Sport misano blue rear stll" title="2018 Alfa Romeo Giulietta Sport" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alfa Romeo Giulietta pakket med udstyr til 275.000 kr.
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Snøft! Derfor stopper produktionen af den 852-hestes Dodge Demon" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/snoeft-derfor-stopper-produktionen-af-den-852-hestes-dodge-demon">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/2018-dodge-challenger_100599112_h-HVgDmiCC6kfC5QDi4MoBHA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=35%2C0%2C1849%2C1280" alt="Dodge Challenger SRT Demon" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Snøft! Derfor stopper produktionen af den 852-hestes Dodge Demon
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-4">
  <div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Jaguar genstarter produktionen af D-Type" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/jaguar-genstarter-produktionen-af-d-type">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/j_classic_d-type_050218_21-Iquor-P-4i-Ag6v7sI2Cfw.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=62%2C0%2C3235%2C2240" alt="2018 Jaguar D-Type engine" title="2018 Jaguar D-Type " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Jaguar genstarter produktionen af D-Type
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-tiles">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Første fotos: Hyundai Santa Fe ser jo fantastisk ud" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/foerste-fotos-hyundai-santa-fe-ser-jo-fantastisk-ud">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="block full-width aspect-tv imgix-fluid" data-src="https://images.interactives.dk/hyundai-santa_fe-2019-1600-01-lvjkOx7eMfN8HpiffvOAWg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C46%2C1600%2C1107" alt="Hyundai Santa Fe 2018" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Første fotos: Hyundai Santa Fe ser jo fantastisk ud
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  
  <div class="widget wg-editorial"><div class="row">
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Hyundai i30 N: Nu skal succesen følges op!" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/hyundai-i30-n-nu-skal-succesen-foelges-op">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/bim_31750-duel-octavia-rs-vs-i30n-abner-01-a3-copy-8oTnMzaGtaddkmSyPcCoZA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=80%2C0%2C1340%2C930" alt="Hyundai i30 N forfra blå" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Hyundai i30 N: Nu skal succesen følges op!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Alvorlige sikkerhedsproblemer med Tesla Model 3" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/alvorlige-sikkerhedsproblemer-med-tesla-model-3">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/tesla-model_3-2018-1600-01-0heQm-fwalbF5xuJxSbwFA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C21%2C1600%2C1110" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Alvorlige sikkerhedsproblemer med Tesla Model 3
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Lakeret med månestøv - ja, den er god nok!" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/lakeret-med-maanestoev-ja-den-er-god-nok">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/aston-martin-valkyrie-pa-manen-Drr5EX3okPa1tBYHTcDpog.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Aston Martin Valkyrie forfra grå" title="Aston Martin Valkyrie" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Lakeret med månestøv - ja, den er god nok!
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Ford Ka+ Active: Mikrobil med firehjulstrækker-look" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/ford-ka-active-mikrobil-med-firehjulstraekker-look">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/2018_ford_ka-_active_34front_v4-8z56cxBXpJY2HDiWOZfEfQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2018 Ford Ka+ Active Crossover studio front" title="Ford Ka+ Active Crossover" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Ford Ka+ Active: Mikrobil med firehjulstrækker-look
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="Forrygende start for genopstået britisk bilmærke" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/forrygende-start-for-genopstaaet-britisk-bilmaerke">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/rs870_lister-thunder-Yp9_-3rWYSSvIUaOsJ4THg.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Lister Thunder front still" title="2019 Lister Thunder " src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Forrygende start for genopstået britisk bilmærke
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">

  <article class="article-item full-width">
    <a title="5 ting du skal vide om den nye A-Klasse" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/5-ting-du-skal-vide-om-den-nye-a-klasse">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/mercedes-benz-a-class-2019-1600-02-1-copy-RXKDlbUwioA1kRZfQBC-tg.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=0%2C42%2C1500%2C1041" alt="Mercedes-Benz A-klasse forfra grå" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    5 ting du skal vide om den nye A-Klasse
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Digital forhandler sælger biler fra parkeringshus" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/digital-forhandler-saelger-biler-fra-parkeringshus">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/ol_cars_047_grid_sca143-Hgc_tcYOs0sDB6Fiu-louQ.jpg?auto=compress&amp;ch=Width%2CDPR" alt="Brian Osbech" title="Brian Osbech" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Digital forhandler sælger biler fra parkeringshus
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Test: Nu kan Nissan&#39;s elbus køre længere end ud af indkørslen" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/test-nu-kan-nissan-s-elbus-koere-laengere-end-ud-af-indkoerslen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/426205630_nissan_world_premiere_of_new_longer_range_e_nv200_van-jsKN4lw3xBVPJNqt51YR_g.jpg?auto=compress&amp;ch=Width%2CDPR" alt="2018 Nissan e-NV200 Evalia profile" title="2018 Nissan Evalia" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Test: Nu kan Nissan's elbus køre længere end ud af indkørslen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Følg lanceringen af Mercedes A-klasse 19.00 " class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/foelg-lanceringen-af-mercedes-a-klasse-19-00">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/18c0081_01-09MX54PDSCKObzCsg9kp4w.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=76%2C0%2C1476%2C1024" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Følg lanceringen af Mercedes A-klasse 19.00 
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
    <div class="col-sm-3">
  <div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="4 ting, du skal vide om is på vejbanen" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/4-ting-du-skal-vide-om-is-paa-vejbanen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/2015_11_12_vejdirektoratet_advarselsblink_004-2-nlknkpibzhrun-_c2y3tyw-0WnJHyPiV2UEgk-yOzDbYA.jpg?auto=compress&amp;ch=Width%2CDPR" alt="vinter is slud rim isslag" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    4 ting, du skal vide om is på vejbanen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="Mazda kåret til verdens smukkeste" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/mazda-kaaret-til-verdens-smukkeste">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/mazda-vision_coupe_concept-2017-1-VO4_0RNAfQqSgQiwMmkEgA.jpg?auto=compress&amp;ch=Width%2CDPR&amp;rect=1144%2C0%2C5903%2C4096" alt="2017 Mazda Vision Coupe" title="Mazda Vision Coupe" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    Mazda kåret til verdens smukkeste
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>
<div class="standard mobile-rows">
    <div class="article-labels">
  <span class="category-label">
    <a href="/bil-nyheder">Bil Nyheder</a>
  </span>
</div>


  <article class="article-item full-width">
    <a title="400 hestes elektrisk Jaguar får bank nord for polarcirklen" class="full-width inline-block" data-transition-link="true" href="/bil-nyheder/400-hestes-elektrisk-jaguar-faar-bank-nord-for-polarcirklen">
      <div class="article-image relative">
        <div class="content-label-widget">
</div>

        <img class="img-responsive full-width aspect-original imgix-fluid" data-src="https://images.interactives.dk/i-pace-winter-testing_008-5Sy9o834QY8Dy64X14j1zw.jpg?auto=compress&amp;ch=Width%2CDPR" src="/assets/shared/lazyload-87088484ca3992e9e59af84f382bbf2628804bb08adba36ca265ec874775eb7b.gif" />

      </div>

      <header class="article-description">
  <h2 class="h1 gutter-vertical-reset">
    400 hestes elektrisk Jaguar får bank nord for polarcirklen
    <i class="fa fa-caret-right bp-hide link-arrow"></i>
  </h2>
</header>

</a>  </article>
</div>


  <div class="clearfix"></div>
</div>
</div></div>
  <div class="wg-banner"><div class="row"><div class="col-md-12"><div class="banner-min-height banner gtm-banner bonnier-ad" data-ad-position="middle-banner"></div></div></div></div>




        </div>

        <div class="footer-bg">
  <div class="container">
    <footer class="footer row">
      <div class="row center text-tiny relative">

            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items">Benjamin Media</li>
<li class="list-group-items">Finsensvej 6D</li>
<li class="list-group-items">2000 Frederiksberg</li>
<li class="list-group-items">Telefon:&nbsp;39 10 30 01</li>
<li class="list-group-items">Fax: 70 22 02 56</li>
</ul>
            </div>
            <div class="col-xs-6 col-sm-3">
              <ul class="list-group">
<li class="list-group-items"><a href="http://bilmagasinet.dk/bil-magasinet-denne-maned/kontakt-bil-magasinet" target="_self">Kontakt os</a></li>
<li class="list-group-items"><a href="http://bilmagasinet.dk/article/74209-mod-redaktionen-argang-2015" target="_self">M&oslash;d Redaktionen</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/984?utm_source=magasinetliv.dk&amp;utm_medium=footer" target="_blank">Presse</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/category/886" target="_blank">Job</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/article/48711-bil-magasinet" target="_blank">Annonc&oslash;rinfo</a></li>
<li class="list-group-items"><a href="http://www.benjamin.dk/pages/1417" target="_blank">Privatlivspolitik</a></li>
</ul>
            </div>

          <div class="clearfix visible-xs-block"></div>
            <div class="col-xs-6 col-sm-3">
              <p>F&aring; 3 numre af Bil Magasinet + en gave. Fra 149,-&nbsp;Se mere om tilbuddet her</p>
            </div>
            <div class="col-xs-6 col-sm-3">
              <div><strong>Mere fra Benjamin Media</strong></div>
<div><a href="http://boligmagasinet.dk/" target="_blank">BOLIG MAGASINET</a></div>
<div><a href="http://bobedre.dk/" target="_blank">BO BEDRE</a></div>
<div><span style="color: #0000ff;"><a href="http://costume.dk/" target="_blank">COSTUME</a></span></div>
<div><a href="http://magasinetliv.dk/" target="_blank">MAGASINET LIV</a></div>
<div><span style="color: #0000ff;"><a href="http://woman.dk/" target="_blank">WOMAN</a></span></div>
            </div>

          <div class="clearfix visible-xs-block"></div>

      </div>
    </footer>
  </div>
</div>


        <div data-js="addthis"></div>
      </div>
    </div>

    <div class="hidden-xs-sm">
  <div data-load-progress class="page-load-progress hidden-ie">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </div>
</div>

<div class="hidden-md-lg">
  <div data-load-progress  class="page-load-progress-xs-sm hidden-ie">
    <i class="fa fa-spinner fa-spin"></i>
  </div>
</div>

    <script>
  WebFontConfig = {
    google: {
      families: ["Source Sans Pro:400,700,400italic,700italic", "Teko", "Exo:400,600,700,400italic,700italic"]
    }
  };

  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
     '://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();
</script>

  </body>
</html>
